0.0

Przedsiębiorstwo Handlowo-Usługowe

"F I D E S" Spółka z o.o.

66-200 Ś w i e b o d z i n, Osiedle Łużyckie 39 k

0-68 475-28-28, 0-602-770-394

http://www. fides.swiebodzin.pl e_mail: fides@fides.swiebodzin.pl

KSIĘGA

PRZYCHODÓW I ROZCHODÓW

Nieustanny rozwój naszych produktów stwarza czasem konieczność

wprowadzenia zmian nie uwzględnionych w tym dokumencie.


1.0

1. Opis i wymagania programu

Przedsiębiorstwo Handlowo - Usługowe "FIDES" spółka z o.o. w Świebodzinie oferuje następujące programy i systemy komputerowe:

Gospodarka materiałowa z rozliczaniem inwentury, (przy pomocy czytników kodów kreskowych),

Płace, Kadry,

Rejestr udziałowców, ogłoszeń, VAT,

Środki trwałe, Środki i przedmioty nietrwałe. Rozliczaniem inwentury przy pomocy czytników kodów kreskowych,

Rozliczenie dotacji, subwencji,

System finansowo-księgowy: jedno- i wielozakładowy,

Rejestr faktur VAT, naliczanie odsetek, różnic kursowych,

Rozliczanie sprzedaży i zużycia wody, usług komunalnych,

Kasa: złotówkowa i walutowa,

Hurtownia, Fakturowanie - współpraca z drukarką fiskalną, drukarką kodów kreskowych i skanerami kodów kreskowych ,

Książka przychodów i rozchodów,

oraz inne programy na zamówienie klienta.

Programy współpracują ze sobą tworząc zintegrowany system informatyczny.

W przypadku zakupu programu pracownicy naszego przedsiębiorstwa dokonają bezpłatnie instalacji na sprzęcie użytkownika oraz przeszkolenie personelu. Proponujemy także zawarcie umowy o nadzór autorski. Zakres prac objętych takim serwisem obejmuje m.in.: bieżącą konserwację systemów zgodnie ze zmieniającymi się przepisami, diagnozowanie działania systemów - przyczyn niesprawności lub otrzymywania błędnych danych, wprowadzania ulepszeń w funkcjonowaniu systemów, wyjaśniania sytuacji nietypowych, przyjazdów na wezwania itp.


1.1

1.1 Księga Przychodów i Rozchodów

Zakupiony przez Państwo program jest całkowicie dostosowany do obowiązujących obecnie w Polsce przepisów o prowadzeniu dokumentacji księgowej w jednostkach gospodarczych. Jednocześnie program ten jest bardzo prosty w obsłudze i pozwala operatorowi opanować wszystkie zasady w krótkim czasie. W celu przyśpieszenia wdrożenia programu, pracownik PHU "Fides” przeszkoli operatora (lub operatorów) podczas instalowania systemu na sprzęcie użytkownika.

W systemie istnieje możliwość ewidencji zakupu i sprzedaży, rejestrów Vat, ewidencji wyposażenia, obrotów kasowych oraz przebiegu i eksploatacji pojazdów. Program ten zapewnia możliwość bezzwłocznego wglądu w treść dokonywanych zapisów oraz drukowanie wszystkich danych w porządku chronologicznym, oznacza to możliwość szybkiego dostępu do informacji zarówno w formie wyświetlenia danych na monitorze komputera, jak i ich wydruku.

Przy wykorzystaniu Internetu można pracować i korzystać z systemu z dowolnego miejsca kuli ziemskiej.


1.2

1.2 Wymagania sprzętowe

1. Mikrokomputer IBM/AT lub nowszy - zalecany min.Pentium 400 MHz,

2. Stacja dysków elastycznych 3.25” 1,4 Mb,

3. Minimum 32 Mb RAM,

4. Dysk twardy posiadający co najmniej 10 Mb wolnego miejsca,

5. Drukarka igłowa z wałkiem 15” i traktorem (zalecana ze względu na rozmiar wydruków) lub atramentowa albo laserowa,

6. Karta graficzna SVGA, lub inna kompatybilna z nią.

7. System Operacyjny Windows


1.3

1.3 Środowisko

1. System operacyjny Windows 95 i wyższy

Instalacja programu i bazy danych następuje z płyty instalacyjnej dostarczanej przy zakupie. Konfigurowanie sterownika ODBC następuje automatycznie. Program wykorzystuje bazę danych MySQL. Wykorzystuje też standardowy protokół TCP/IP. Dostosowania programu do pracy w sieci dokonują nieodpłatnie pracownicy PHU"Fides". Program pracuje w trybie graficznym i do pracy wymagana jest myszka.


danefirmy

1.4 Wykaz używanych tabel

 Poniżej znajduje się wykaz i struktura tabel używanych w programie Księga Przychodów i Rozchodów. Tabele te umieszczane są w folderze: MySQL/data/fides_kpr. W tabeli dro zapamiętywane są wszystkie dane dotyczące poszczególnych dokumentów. Zamknięcie roku powoduje przeniesienie wszystkich tabel do archiwum i wyzerowanie tabel.

danefirmy

Pole | Typ | Atrybuty | Null | Domyślnie | Dodatkowy
lp | int(6) |  | Nie | 0 |
p1 | char(60) |  | Tak | NULL |
p2 | char(60) |  | Tak | NULL |
p3 | char(60) |  | Tak | NULL |
p4 | char(30) |  | Tak | NULL |
p5 | char(30) |  | Tak | NULL |
p6 | char(30) |  | Tak | NULL |
p7 | char(30) |  | Tak | NULL |
p8 | char(30) |  | Tak | NULL |
p9 | char(30) |  | Tak | NULL |
p10 | char(30) |  | Tak | NULL |
p11 | char(30) |  | Tak | NULL |
p12 | char(30) |  | Tak | NULL |
p13 | char(30) |  | Tak | NULL |
p14 | int(11) |  | Tak | NULL |
p15 | char(30) |  | Tak | NULL |
p16 | char(30) |  | Tak | NULL |
p17 | char(30) |  | Tak | NULL |
p18 | char(30) |  | Tak | NULL |
p19 | char(30) |  | Tak | NULL |
p20 | char(30) |  | Tak | NULL |
p21 | char(30) |  | Tak | NULL |
p22 | char(30) |  | Tak | NULL |
p23 | char(30) |  | Tak | NULL |
p24 | char(30) |  | Tak | NULL |
p25 | char(30) |  | Tak | NULL |
p26 | char(30) |  | Tak | NULL |
p27 | char(30) |  | Tak | NULL |
p28 | char(30) |  | Tak | NULL |

licencja

Pole | Typ | Atrybuty | Null | Domyślnie | Dodatkowy
NR_LICENCJI | varchar(10) |  | Nie |  |
NAZWA | varchar(100) |  | Nie |  |
SKROT | varchar(50) |  | Nie |  |
WOJEWODZTWO | varchar(30) |  | Tak | NULL |
GMINA | varchar(30) |  | Nie |  |
ULICA | varchar(40) |  | Tak | NULL |
NR_DOMU | varchar(5) |  | Tak | NULL |
NR_LOKALU | varchar(5) |  | Tak | NULL |
MIASTO | varchar(40) |  | Nie |  |
KOD | varchar(6) |  | Nie |  |
POCZTA | varchar(40) |  | Tak | NULL |
WIELE | int(11) |  | Nie | 1 |
START_ROK | int(11) |  | Nie | 0 |
AKT_ROK | int(11) |  | Nie | 0 |

settings

Pole | Typ | Atrybuty | Null | Domyślnie | Dodatkowy
p | date |  | Nie | 0000-00-00 |
lp | tinyint(4) |  | Nie | 0 |
bWersjaWielo | int(1) |  | Nie | 0 |
bSubk | int(1) |  | Nie | 0 |
mies_start | int(1) |  | Nie | 1 |
bZootech | int(1) |  | Nie | 0 |
bWydrMiesZak | int(1) |  | Nie | 0 |
bWartnMartiPraw | int(1) |  | Nie | 0 |

users

Pole | Typ | Atrybuty | Null | Domyślnie | Dodatkowy
lp | int(6) |  | Nie |  | auto_increment
skrot | char(6) |  | Tak | NULL |
imienazwisko | char(30) |  | Tak | NULL |
prawa | char(30) |  | Nie |  |
passwd | char(10) |  | Nie |  |
grupy | char(250) |  | Nie |  |
parent | int(6) |  | Nie | 0 |


1.5

1.5 Akty prawne

1. Ustawa z dnia 26.07.1991 r. o podatku dochodowym od osób fizycznych
2. Rozporządzenie Ministra Finansów z dnia 26 sierpnia 2003 r. w sprawie prowadzenia podatkowej księgi przychodów i rozchodów

Ustawa z dnia 26.07.1991 r. o podatku dochodowym od osób fizycznych
wersja obowiązująca na dzień 31.12.2007 r.

(publikacja: tekst jednolity Dz. U. z 2000 r. nr 14, poz. 176, nr 22, poz. 270, nr 60, poz. 703, nr 70, poz. 816, nr 104, poz. 1104, nr 117, poz. 1228 i nr 122, poz. 1324, z 2001 r. nr 4, poz. 27, nr 8, poz. 64, nr 52, poz. 539, nr 73, poz. 764, nr 74, poz. 784, nr 88, poz. 961, nr 89, poz. 968, nr 102, poz. 1117, nr 106, poz. 1150, nr 110, poz. 1190, nr 125, poz. 1363 i 1370, nr 134, poz. 1509, z 2002 r. nr 19, poz. 199, nr 25, poz. 253, nr 74, poz. 676, nr 89, poz. 804, nr 135, poz. 1146, nr 141, poz. 1182, nr 169, poz. 1384, nr 181, poz. 1515, nr 200, poz. 1679, nr 240, poz. 2058, z 2003 r. nr 7, poz. 79, nr 45, poz. 391, nr 65, poz. 595, nr 84, poz. 774, nr 90, poz. 844, nr 96, poz. 874, nr 122, poz. 1143, nr 135, poz. 1268, nr 137, poz. 1302, nr 166, poz. 1608, nr 202, poz. 1956, nr 222, poz. 2201, nr 223, poz. 2217 i nr 228, poz. 2255 oraz z 2004 r. nr 29, poz. 257, nr 54, poz. 535, nr 93, poz. 894, nr 99, poz. 1001, nr 109, poz. 1163 i nr 116, poz. 1203, 1205, 1207, nr 120, poz. 1252, nr 123, poz. 1291, nr 162, poz. 1691, nr 210, poz. 2135, nr 263, poz. 2619, nr 281, poz. 2779 i 2781 oraz z 2005 r. nr 25, poz. 202, nr 85, poz. 725, nr 86, poz. 732, nr 90, poz. 757, nr 102, poz. 852, nr 143, poz. 1199 i 1202, nr 155, poz. 1298, nr 164, poz. 1365 i 1366, nr 169, poz. 1418 i 1420, nr 177, poz. 1468, nr 179, poz. 1484, nr 180, poz. 1495, nr 183, poz. 1538 oraz z 2006 r. nr 46, poz. 328, nr 104, poz. 708 i 711, nr 107, poz. 723, nr 157, poz. 1119, nr 183, poz. 1353 i 1354, nr 217, poz. 1588, nr 226, poz. 1657, nr 249, poz. 1824 oraz z 2007 r. nr 35, poz. 219, nr 99, poz. 658, nr 115, poz. 791 i 793, nr 176, poz. 1243, nr 181, poz. 1288, nr 191, poz. 1361 i 1367, nr 192, poz. 1378, nr 211, poz. 1549 , poz. 1673)

Rozdział 1

Podmiot i przedmiot opodatkowania

Art. 1. Ustawa reguluje opodatkowanie podatkiem dochodowym dochodów osób fizycznych.

Art. 2. 1. Przepisów ustawy nie stosuje się do:

    1) przychodów z działalności rolniczej, z wyjątkiem przychodów z działów specjalnych produkcji rolnej,

    2) przychodów z gospodarki leśnej w rozumieniu ustawy o lasach oraz ustawy o przeznaczeniu gruntów rolnych do zalesienia,

    3) przychodów podlegających przepisom o podatku od spadków i darowizn,

    4) przychodów wynikających z czynności, które nie mogą być przedmiotem prawnie skutecznej umowy,

    5) przychodów z tytułu podziału wspólnego majątku małżonków w wyniku ustania lub ograniczenia małżeńskiej wspólności majątkowej oraz przychodów z tytułu wyrównania dorobków po ustaniu rozdzielności majątkowej małżonków lub śmierci jednego z nich,

    6) przychodów (dochodów) armatora opodatkowanych na zasadach wynikających z ustawy z dnia 24 sierpnia 2006 r. o podatku tonażowym (Dz. U. nr 183, poz. 1353), z zastrzeżeniem art. 24a ust. 1a,

    7) świadczeń na zaspokojenie potrzeb rodziny, o których mowa w art. 27 Kodeksu rodzinnego i opiekuńczego, objętych wspólnością majątkową małżeńską

2. Działalnością rolniczą, w rozumieniu ust. 1 pkt 1, jest działalność polegająca na wytwarzaniu produktów roślinnych lub zwierzęcych w stanie nieprzetworzonym (naturalnym) z własnych upraw albo hodowli lub chowu, w tym również produkcja materiału siewnego, szkółkarskiego, hodowlanego oraz reprodukcyjnego, produkcja warzywnicza gruntowa, szklarniowa i pod folią, produkcja roślin ozdobnych, grzybów uprawnych i sadownicza, hodowla i produkcja materiału zarodowego zwierząt, ptactwa i owadów użytkowych, produkcja zwierzęca typu przemysłowo-fermowego oraz hodowla ryb, a także działalność, w której minimalne okresy przetrzymywania zakupionych zwierzat i roślin, w trakcie których następuje ich biologiczny wzrost, wynoszą co najmniej:

    1) miesiąc - w przypadku roślin,

    2) 16 dni - w przypadku wysokointensywnego tuczu specjalizowanego gęsi lub kaczek,

    3) 6 tygodni - w przypadku pozostałego drobiu rzeźnego,

    4) 2 miesiące - w przypadku pozostałych zwierząt

- licząc od dnia nabycia.

3. Działami specjalnymi produkcji rolnej są uprawy w szklarniach i ogrzewanych tunelach foliowych, uprawy grzybów i ich grzybni, uprawy roślin "in vitro", fermowa hodowla i chów drobiu rzeźnego i nieśnego, wylęgarnie drobiu, hodowla i chów zwierząt futerkowych i laboratoryjnych, hodowla dżdżownic, hodowla entomofagów, hodowla jedwabników, prowadzenie pasiek oraz hodowla i chów innych zwierząt poza gospodarstwem rolnym.

3a. Nie stanowią działów specjalnych produkcji rolnej uprawy, hodowla i chów zwierząt w rozmiarach nieprzekraczających wielkości określonych w załączniku nr 2 do ustawy, zwanym "załącznikiem nr 2".

4. Ilekroć w ustawie jest mowa o gospodarstwie rolnym, oznacza to gospodarstwo rolne w rozumieniu przepisów ustawy o podatku rolnym.

5. (skreślony)

Art. 3. 1. Osoby fizyczne, jeżeli mają miejsce zamieszkania na terytorium Rzeczypospolitej Polskiej, podlegają obowiązkowi podatkowemu od całości swoich dochodów (przychodów) bez względu na miejsce położenia żródeł przychodów (nieograniczony obowiązek podatkowy).

1a. Za osobę mającą miejsce zamieszkania na terytorium Rzeczypospolitej Polskiej uważa się osobę fizyczną, która:

    1) posiada na terytorium Rzeczypospolitej Polskiej centrum interesów osobistych lub gospodarczych (ośrodek interesów życiowych) lub

    2) przebywa na terytorium Rzeczypospolitej Polskiej dłużej niż 183 dni w roku podatkowym.

2. (skreślony)

2a. Osoby fizyczne, jeżeli nie mają na terytorium Rzeczypospolitej Polskiej miejsca zamieszkania, podlegają obowiązkowi podatkowemu tylko od dochodów (przychodów) osiąganych na terytorium Rzeczypospolitej Polskiej (ograniczony obowiązek podatkowy).

2b. Za dochody (przychody) osiągane na terytorium Rzeczypospolitej Polskiej uważa się w szczególności dochody (przychody) z:

    1) pracy wykonywanej na terytorium Rzeczypospolitej Polskiej na podstawie stosunku służbowego, stosunku pracy, pracy nakładczej oraz spółdzielczego stosunku pracy, bez względu na miejsce wypłaty wynagrodzenia,

    2) działalności wykonywanej osobiście na terytorium Rzeczypospolitej Polskiej, bez względu na miejsce wypłaty wynagrodzenia,

    3) działalności gospodarczej prowadzonej na terytorium Rzeczypospolitej Polskiej,

    4) położonej na terytorium Rzeczypospolitej Polskiej nieruchomości, w tym ze sprzedaży takiej nieruchomości.

3. Od podatku dochodowego od dochodu uzyskanego ze źródeł przychodów położonych za granicą wolni są członkowie personelu przedstawicielstw dyplomatycznych i urzędów konsularnych oraz inne osoby korzystające z przywilejów i immunitetów dyplomatycznych lub konsularnych na podstawie umów lub powszechnie uznanych zwyczajów międzynarodowych, jak również członkowie ich rodzin pozostający z nimi we wspólnocie domowej, jeżeli nie są obywatelami polskimi i nie mają stałego pobytu na terytorium Rzeczypospolitej Polskiej.

Art. 4. (skreślony)

Art. 4a. Przepisy art. 3 ust. 1, 1a, 2a i 2b stosuje się z uwzględnieniem umów w sprawie unikania podwójnego opodatkowania, których stroną jest Rzeczpospolita Polska.

Art. 5. Za terytorium Rzeczypospolitej Polskiej w rozumieniu ustawy uważa się również znajdują się poza morzem terytorialnym wyłączną strefę ekonomiczną w której Rzeczpospolita Polska na podstawie prawa wewnętrznego i zgodnie z prawem międzynarodowym wykonuje prawa odnoszące się do badania i eksploatacji dna morskiego i jego podglebia oraz ich zasobów naturalnych.

Art. 5a. Ilekroć w ustawie jest mowa o:

    1) inwestycjach - oznacza to środki trwałe w budowie w rozumieniu ustawy z dnia 29 września 1994 r. o rachunkowości (Dz. U. z 2002 r. nr 76, poz. 694), zwanej dalej "ustawą o rachunkowości",

    2) składnikach majątkowych - oznacza to aktywa w rozumieniu ustawy o rachunkowości pomniejszone o przejęte długi funkcjonalnie związane z prowadzoną działalnością gospodarczą zbywcy, o ile długi te nie zostały uwzględnione w cenie nabycia, o której mowa w art. 22g ust. 3,

    3) przedsiębiorstwie - oznacza to przedsiębiorstwo w rozumieniu przepisów Kodeksu cywilnego,

    4) zorganizowanej części przedsiębiorstwa - oznacza to organizacyjnie i finansowo wyodrębniony w istniejącym przedsiębiorstwie zespół składników materialnych i niematerialnych, w tym zobowiązania, przeznaczonych do realizacji określonych zadań gospodarczych, który zarazem mógłby stanowić niezależne przedsiębiorstwo samodzielnie realizujące te zadania,

    5) Ordynacji podatkowej - oznacza to ustawę z dnia 29 sierpnia 1997 r. - Ordynacja podatkowa (Dz. U. nr 137, poz. 926 i nr 160, poz. 1083, z 1998 r. nr 106, poz. 668, z 1999 r. nr 11, poz. 95 i nr 92, poz. 1062, z 2000 r. nr 94, poz. 1037, nr 116, poz. 1216, nr 120, poz. 1268 i nr 122, poz. 1315, z 2001 r. nr 16, poz. 166, nr 39, poz. 459, nr 42, poz. 475, nr 110, poz. 1189, nr 125, poz. 1368 i nr 130, poz. 1452 oraz z 2002 r. nr 89, poz. 804 i nr 113, poz. 984),

    6) działalności gospodarczej albo pozarolniczej działalności gospodarczej - oznacza to działalność zarobkową

      a) wytwórczą, budowlaną, handlową, usługową,

      b) polegającą na poszukiwaniu, rozpoznawaniu i wydobywaniu kopalin ze złóż,

      c) polegającą na wykorzystywaniu rzeczy oraz wartości niematerialnych i prawnych

    - prowadzoną we własnym imieniu bez względu na jej rezultat, w sposób zorganizowany i ciągły, z której uzyskane przychody nie są zaliczane do innych przychodów ze Żródeł wymienionych w art. 10 ust. 1 pkt 1, 2 i 4-9,

    7) ustawie o rehabilitacji zawodowej - rozumie się przez to ustawę z dnia 27 sierpnia 1997 r. o rehabilitacji zawodowej i społecznej oraz o zatrudnianiu osób niepełnosprawnych (Dz. U. nr 123, poz. 776, z późn. zm.),

    8) urzędzie skarbowym - oznacza to urząd skarbowy, którym kieruje odpowiednio właściwy dla podatnika lub płatnika naczelnik urzędu skarbowego,

    9) ustawie o publicznym obrocie papierami wartościowymi - oznacza to ustawę z dnia 21 sierpnia 1997 r. - Prawo o publicznym obrocie papierami wartościowymi (Dz. U. z 2002 r. nr 49, poz. 447 i nr 240, poz. 2055 oraz z 2003 r. nr 50, poz. 424, nr 84, poz. 774, nr 124, poz. 1151 i nr 170, poz. 1651),

    10) publicznym obrocie - oznacza to obrót publiczny, o którym mowa w art. 2 ustawy o publicznym obrocie papierami wartościowymi,

    11) papierach wartościowych - oznacza to papiery wartościowe, o których mowa w art. 3 pkt 1 ustawy z dnia 29 lipca 2005 r. o obrocie instrumentami finansowymi (Dz. U. nr 183, poz. 1538),

    12) dyskoncie - oznacza to różnicę między kwotą uzyskaną z wykupu papieru wartościowego przez emitenta a ceną zakupu papieru wartościowego na rynku pierwotnym lub wtórnym, a w przypadku nabycia papierów wartościowych w drodze spadku lub darowizny dyskonto oznacza różnicę pomiędzy ceną wykupu a ceną zakupu tych papierów przez spadkodawcę lub darczyńcę,

    13) pochodnych instrumentach finansowych - oznacza to instrumenty finansowe, o których mowa w art. 2 ust. 1 pkt 2 ustawy z dnia 29 lipca 2005 r. o obrocie instrumentami finansowymi,

    14) funduszach kapitałowych - oznacza to fundusze inwestycyjne oraz fundusze zagraniczne, o których mowa w przepisach o funduszach inwestycyjnych, oraz ubezpieczeniowe fundusze kapitałowe działające na podstawie przepisów ustawy o działalności ubezpieczeniowej, z wyjątkiem funduszy emerytalnych, o których mowa w przepisach o organizacji i funkcjonowaniu funduszy emerytalnych,

    15) ustawie o zryczałtowanym podatku dochodowym - oznacza to ustawę z dnia 20 listopada 1998 r. o zryczałtowanym podatku dochodowym od niektórych przychodów osiąganych przez osoby fizyczne (Dz. U. nr 144, poz. 930, z późn. zm.),

    16) ustawie o działalności pożytku publicznego - oznacza to ustawę z dnia 24 kwietnia 2003 r. o działalności pożytku publicznego i o wolontariacie (Dz. U. nr 96, poz. 873),

    17) ustawie o podatku od towarów i usług - oznacza to ustawę z dnia 11 marca 2004 r. o podatku od towarów i usług (Dz. U. nr 54, poz. 535),

    18) ustawie o partnerstwie publiczno-prywatnym - oznacza to ustawę z dnia 28 lipca 2005 r. o partnerstwie publiczno-prywatnym (Dz. U. nr 169, poz. 1420),

    19) samochodzie osobowym - oznacza to pojazd samochodowy o dopuszczalnej masie całkowitej nieprzekraczającej 3,5 tony, konstrukcyjnie przeznaczony do przewozu nie więcej niż 9 osób łącznie z kierowcą, z wyjątkiem:

      a) pojazdu samochodowego mającego jeden rząd siedzeń, który oddzielony jest od części przeznaczonej do przewozu ładunków ścianą lub trwałą przegrodą, klasyfikowanego na podstawie przepisów prawa o ruchu drogowym do podrodzaju: wielozadaniowy, van,

      b) pojazdu samochodowego mającego więcej niż jeden rząd siedzeń, które oddzielone są od części przeznaczonej do przewozu ładunków ścianą lub trwałą przegrodą i u którego długość części przeznaczonej do przewozu ładunków, mierzona po podłodze od najdalej wysuniętego punktu podłogi pozwalającego postawić pionową ścianę lub trwałą przegrodę pomiędzy podłogą a sufitem do tylnej krawędzi podłogi, przekracza 50% długości pojazdu; dla obliczenia proporcji, o której mowa w zdaniu poprzednim, długość pojazdu stanowi odległość pomiędzy dolną krawędzią przedniej szyby pojazdu a tylną krawędzią podłogi części pojazdu przeznaczonej do przewozu ładunków, mierzona w linii poziomej wzdłuż pojazdu pomiędzy dolną krawędzią przedniej szyby pojazdu a punktem wyprowadzonym w pionie od tylnej krawędzi podłogi części pojazdu przeznaczonej do przewozu ładunków,

      c) pojazdu samochodowego, który ma otwartą część przeznaczoną do przewozu ładunków,

      d) pojazdu samochodowego, który posiada kabinę kierowcy i nadwozie przeznaczone do przewozu ładunków jako konstrukcyjnie oddzielne elementy pojazdu,

      e) pojazdu samochodowego będącego pojazdem specjalnym w rozumieniu przepisów prawa o ruchu drogowym o przeznaczeniach wymienionych w załączniku nr 9 do ustawy o podatku od towarów i usług,

    20) małym podatniku - oznacza to podatnika, u którego wartość przychodu ze sprzedaży (wraz z kwotą należnego podatku od towarów i usług) nie przekroczyła w poprzednim roku podatkowym wyrażonej w złotych kwoty odpowiadającej równowartości 800.000 euro; przeliczenia kwot wyrażonych w euro dokonuje się według średniego kursu euro ogłaszanego przez Narodowy Bank Polski na pierwszy dzień roboczy października poprzedniego roku podatkowego, w zaokrągleniu do 1.000 zł,

    21) certyfikacie rezydencji - oznacza to zaświadczenie o miejscu zamieszkania podatnika dla celów podatkowych wydane przez właściwy organ administracji podatkowej państwa miejsca zamieszkania podatnika,

    22) zagranicznym zakładzie - oznacza to:

      a) stałą placówkę, poprzez którą podmiot mający miejsce zamieszkania na terytorium jednego państwa wykonuje całkowicie lub częściowo działalność na terytorium innego państwa, a w szczególności oddział, przedstawicielstwo, biuro, fabrykę, warsztat albo miejsce wydobywania bogactw naturalnych,

      b) plac budowy, budowę, montaż lub instalację, prowadzone na terytorium jednego państwa przez podmiot mający miejsce zamieszkania na terytorium innego państwa,

      c) osobę, która w imieniu i na rzecz podmiotu mającego miejsce zamieszkania na terytorium jednego państwa działa na terytorium innego państwa, jeżeli osoba ta ma pełnomocnictwo do zawierania w jego imieniu umów i pełnomocnictwo to faktycznie wykonuje

    - chyba że umowa o unikaniu podwójnego opodatkowania, której stroną jest Rzeczpospolita Polska, stanowi inaczej.

Art. 5b. 1. Za pozarolniczą działalność gospodarczą nie uznaje się czynności, jeżeli łącznie spełnione są następujące warunki:

    1) odpowiedzialność wobec osób trzecich za rezultat tych czynności oraz ich wykonywanie, z wyłączeniem odpowiedzialności za popełnienie czynów niedozwolonych, ponosi zlecający wykonanie tych czynności,

    2) są one wykonywane pod kierownictwem oraz w miejscu i czasie wyznaczonych przez zlecającego te czynności,

    3) wykonujący te czynności nie ponosi ryzyka gospodarczego związanego z prowadzoną działalnością.

2. Jeżeli pozarolniczą działalność gospodarcząa prowadzi spółka niemająca osobowości prawnej, przychody wspólnika z udziału w takiej spółce, określone na podstawie art. 8 ust. 1, uznaje się za przychody ze źródła, o którym mowa w art. 10 ust. 1 pkt 3.

Art. 5c. 1. W przypadku pojazdów samochodowych o dopuszczalnej masie całkowitej nieprzekraczającej 3,5 tony spełnienie wymagań określonych w art. 5a pkt 19 lit. a)-d), pozwalających na niezaliczenie danego pojazdu samochodowego do samochodów osobowych, stwierdza się na podstawie dodatkowego badania technicznego przeprowadzonego przez okręgową stację kontroli pojazdów, potwierdzonego zaświadczeniem wydanym przez tę stację, oraz dowodu rejestracyjnego pojazdu, zawierającego właściwą adnotację o spełnieniu tych wymagań.

2. Kopię zaświadczenia, o którym mowa w ust. 1, podatnik jest obowiązany dostarczyć, w terminie 14 dni od dnia jego otrzymania, właściwemu naczelnikowi urzędu skarbowego.

3. W przypadku gdy w pojeździe, o którym mowa w ust. 1, dla którego wydano zaświadczenie, zostały wprowadzone zmiany, w wyniku których pojazd nie spełnia wymagań, o których mowa w art. 5a pkt 19 lit. a)-d), podatnik obowiązany jest do pisemnego zawiadomienia właściwego naczelnika urzędu skarbowego o tych okolicznościach, w terminie 7 dni od ich zaistnienia.

Art. 6. 1. Małżonkowie podlegają odrębnemu opodatkowaniu od osiąganych przez nich dochodów.

2. Małżonkowie podlegający obowiązkowi podatkowemu, o którym mowa w art. 3 ust. 1, między którymi istnieje przez cały rok podatkowy wspólność majątkowa, pozostający w związku małżeńskim przez cały rok podatkowy, mogą być jednak, z zastrzeżeniem ust. 8, na wniosek wyrażony we wspólnym zeznaniu rocznym, z zastrzeżeniem art. 6a, opodatkowani łącznie od sumy swoich dochodów określonych zgodnie z art. 9 ust. 1 i 1a, po uprzednim odliczeniu, odrębnie przez każdego z małżonków, kwot określonych w art. 26 i art. 26c; w tym przypadku podatek określa się na imię obojga małżonków w podwójnej wysokości podatku obliczonego od połowy łącznych dochodów małżonków, z tym że do sumy tych dochodów nie wlicza się dochodów (przychodów) opodatkowanych w sposób zryczałtowany.

3. Zasada wyrażona w ust. 2 ma zastosowanie również, jeżeli jeden z małżonków w roku podatkowym nie uzyskał przychodów ze źródeł, z których dochód jest opodatkowany zgodnie z art. 27, lub osiągnął dochody w wysokości niepowodującej obowiązku uiszczenia podatku.

4. Od osób samotnie wychowujących w roku podatkowym:

    1) dzieci małoletnie,

    2) dzieci, bez względu na ich wiek, które zgodnie z odrębnymi przepisami otrzymywały zasiłek pielęgnacyjny,

    3) dzieci do ukończenia 25 lat uczące się w szkołach, o których mowa w przepisach o systemie oświaty lub w przepisach - Prawo o szkolnictwie wyższym, jeżeli w roku podatkowym dzieci te nie uzyskały dochodów, z wyjątkiem dochodów wolnych od podatku dochodowego, renty rodzinnej oraz dochodów w wysokości niepowodującej obowiązku zapłaty podatku

- podatek może być określony, z zastrzeżeniem ust. 8, na wniosek wyrażony w rocznym zeznaniu podatkowym, w podwójnej wysokości podatku obliczonego od połowy dochodów osoby samotnie wychowującej dzieci, z uwzględnieniem art. 7; z tym że do sumy tych dochodów nie wlicza się dochodów (przychodów) opodatkowanych w sposób zryczałtowany na zasadach określonych w tej ustawie.

5. Za osobę samotnie wychowującą dzieci uważa się jednego z rodziców albo opiekuna prawnego, jeżeli osoba ta jest panną, kawalerem, wdową, wdowcem, rozwódą, rozwodnikiem albo osobą, w stosunku do której orzeczono separację w rozumieniu odrębnych przepisów. Za osobę samotnie wychowującą dzieci uważa się również osobę pozostającą w związku małżeńskim, jeżeli jej małżonek został pozbawiony praw rodzicielskich lub odbywa karę pozbawienia wolności.

6. (skreślony)

7. (skreślony)

8. Sposób opodatkowania, o którym mowa w ust. 2 i 4, nie ma zastosowania w sytuacji, gdy chociażby do jednego z małżonków, osoby samotnie wychowującej dzieci lub do jej dziecka mają zastosowanie przepisy art. 30c, ustawy o zryczałtowanym podatku dochodowym lub ustawy z dnia 24 sierpnia 2006 r. o podatku tonażowym.

9. Zasada określona w ust. 8 nie dotyczy osób, o których mowa w art. 1 pkt 2 ustawy o zryczałtowanym podatku dochodowym niekorzystających jednocześnie z opodatkowania przychodów z pozarolniczej działalności gospodarczej lub z działów specjalnych produkcji rolnej na zasadach określonych w art. 30c albo w ustawie o zryczałtowanym podatku dochodowym, albo w ustawie z dnia 24 sierpnia 2006 r. o podatku tonażowym.

10. Sposób opodatkowania, o którym mowa w ust. 2 i 4, nie ma zastosowania do podatników, którzy wniosek, wyrażony w zeznaniu podatkowym, określony w ust. 2 i 4, złożą po terminie, o którym mowa w art. 45 ust. 1.

Art. 6a. 1. Wniosek o łączne opodatkowanie dochodów małżonków, między którymi istniała w roku podatkowym wspólność majątkowa, może być także złożony przez podatnika, który:

    1) zawarł związek małżeński przed rozpoczęciem roku podatkowego, a jego małżonek zmarł w trakcie roku podatkowego,

    2) pozostawał w związku małżeńskim przez cały rok podatkowy, a jego małżonek zmarł po upływie roku podatkowego przed złożeniem zeznania podatkowego.

2. Do podatników, którzy złożyli wniosek, o którym mowa w ust. 1:

    1) stosuje się sposób opodatkowania określony w art. 6 ust. 2,

    2) stosuje się przepisy art. 6 ust. 3 i 8-10,

    3) nie stosuje się przepisu art. 6 ust. 4.

Art. 7. 1. Dochody małoletnich dzieci własnych i przysposobionych, z wyjątkiem dochodów z ich pracy, stypendiów oraz dochodów z przedmiotów oddanych im do swobodnego użytku, dolicza się do dochodów rodziców lub dochodów osób, o których mowa w art. 6 ust. 4, chyba że rodzicom nie przysługuje prawo pobierania pożytków ze źródeł przychodów dzieci.

2. Jeżeli małżonkowie podlegają odrębnemu opodatkowaniu, dochody małoletnich dzieci dolicza się po połowie do dochodu każdego z małżonków.

3. Przepis ust. 2 nie ma zastosowania do małżonków, w stosunku do których orzeczono separację w rozumieniu odrębnych przepisów.

Art. 8. 1. Przychody z udziału w spółce niebędącej osobą prawną ze wspólnej własności, wspólnego przedsięwzięcia, wspólnego posiadania lub wspólnego użytkowania rzeczy lub praw majątkowych u każdego podatnika określa się proporcjonalnie do jego prawa w udziale w zysku oraz, z zastrzeżeniem ust. 1a, łączy się z pozostałymi przychodami ze źródeł, z których dochód podlega opodatkowaniu według skali, o której mowa w art. 27 ust. 1. W przypadku braku przeciwnego dowodu przyjmuje się, że prawa do udziału w zysku są równe.

1a. Przychodów z pozarolniczej działalności gospodarczej, o których mowa w art. 10 ust. 1 pkt 3, lub działów specjalnych produkcji rolnej, o których mowa w art. 10 ust. 1 pkt 4, osiąganych przez podatników opodatkowanych na zasadach określonych w art. 30c, nie łączy się z pozostałymi przychodami ze źródeł, z których dochód podlega opodatkowaniu według skali, o której mowa w art. 27 ust. 1.

2. Zasady wyrażone w ust. 1 stosuje się odpowiednio do:

    1) rozliczania kosztów uzyskania przychodów, wydatków niestanowiących kosztów uzyskania przychodów i strat,

    2) ulg podatkowych związanych z prowadzoną działalnością w formie spółki niebędącej osobą prawną.

3. Zasady, o których mowa w ust. 1 i 2, mają również zastosowanie do małżonków, między którymi istnieje wspólność majątkowa, osiągających ze źródła określonego w art. 10 ust. 1 pkt 6 przychody ze wspólnej własności, wspólnego posiadania lub wspólnego użytkowania rzeczy, chyba że złożą pisemne oświadczenie o opodatkowaniu całości dochodu osiągniętego z tego źródła przez jednego z nich.

4. Oświadczenie, o którym mowa w ust. 3, należy złożyć właściwemu naczelnikowi urzędu skarbowego najpóźniej do 20 dnia miesiąca następującego po miesiącu, w którym został otrzymany, ze źródła określonego w art. 10 ust. 1 pkt 6, pierwszy w roku podatkowym przychód ze wspólnej własności, wspólnego posiadania lub wspólnego użytkowania rzeczy.

5. Wybór zasady opodatkowania całości dochodu przez jednego z małżonków, wyrażony w oświadczeniu, o którym mowa w ust. 3, obowiązuje przy zapłacie zaliczek przez cały rok podatkowy oraz przy składaniu zeznania o wysokości osiągniętego dochodu (poniesionej straty), chyba że w wyniku rozwodu albo orzeczenia przez sąd separacji nastąpił podział majątku wspólnego małżonków i przedmiot umowy przypadł temu z małżonków, na którym nie ciążył obowiązek zapłaty zaliczek i składania zeznania o wysokości osiągniętego dochodu (poniesionej straty) z tego tytułu.

Art. 9. 1. Opodatkowaniu podatkiem dochodowym podlegają wszelkiego rodzaju dochody, z wyjątkiem dochodów wymienionych w art. 21, 52, 52a i 52c oraz dochodów, od których na podstawie przepisów Ordynacji podatkowej zaniechano poboru podatku.

1a. Jeżeli podatnik uzyskuje dochody z więcej niż jednego źródła, przedmiotem opodatkowania w danym roku podatkowym jest, z zastrzeżeniem art. 24 ust. 3, art. 29-30c, art. 30e oraz art. 44 ust. 7e i 7f, suma dochodów z wszystkich źródeł przychodów.

2. Dochodem ze źródła przychodów, jeżeli przepisy art. 24-25 nie stanowią inaczej, jest nadwyżka sumy przychodów z tego źródła nad kosztami ich uzyskania osiągnięta w roku podatkowym. Jeżeli koszty uzyskania przekraczają sumę przychodów, różnica jest stratą ze źródła przychodów.

3. O wysokość straty ze źródła przychodów, poniesionej w roku podatkowym, można obniżyć dochód uzyskany z tego źródła w najbliższych kolejno po sobie następujących pięciu latach podatkowych, z tym że wysokość obniżenia w którymkolwiek z tych lat nie może przekroczyć 50% kwoty tej straty.

3a. Przepis ust. 3 nie ma zastosowania do strat:

    1) z odpłatnego zbycia rzeczy i praw majątkowych, o których mowa w art. 10 ust. 1 pkt 8, oraz

    2) ze źródeł przychodów, z których dochody są wolne od podatku dochodowego.

4. Przepis ust. 3 ma zastosowanie do straty z działów specjalnych produkcji rolnej, jeżeli dochód z działów specjalnych produkcji rolnej przez okres następnych pięciu kolejnych lat podatkowych ustalany jest na podstawie ksiąg.

5. Przepis ust. 3 stosuje się odpowiednio, gdy w okresie, o którym mowa w tym przepisie, podatnik jest opodatkowany na zasadach okreąśonych w rozdziale 2 ustawy o zryczałtowanym podatku dochodowym. W tym przypadku obniża się przychód, o którym mowa w art. 6 ust. 1 ustawy o zryczałtowanym podatku dochodowym.

6. Przepis ust. 3 ma zastosowanie do strat z odpłatnego zbycia udziałów w spółkach mających osobowość prawną, papierów wartościowych, w tym z odpłatnego zbycia pożyczonych papierów wartościowych (sprzedaż krótka) i odpłatnego zbycia pochodnych instrumentów finansowych oraz z realizacji praw z nich wynikających, oraz z tytułu objęcia udziałów (akcji) w spółkach mających osobowość prawną albo wkładów w spółdzielniach w zamian za wkład niepieniężny w postaci innej niż przedsiębiorstwo lub jego zorganizowana część.

Art. 9a. 1. Dochody osiągnięte przez podatników ze źródła, o którym mowa w art. 10 ust. 1 pkt 3, są opodatkowane na zasadach określonych w art. 27, z zastrzeżeniem ust. 2 i 3, chyba że podatnicy złożą właściwemu naczelnikowi urzędu skarbowego pisemny wniosek lub oświadczenie o zastosowanie form opodatkowania określonych w ustawie o zryczałtowanym podatku dochodowym.

2. Podatnicy, z zastrzeżeniem ust. 3, mogą wybrać sposób opodatkowania dochodów z pozarolniczej działalności gospodarczej na zasadach określonych w art. 30c. W tym przypadku są obowiązani do złożenia właściwemu naczelnikowi urzędu skarbowego do dnia 20 stycznia roku podatkowego pisemnego oświadczenia o wyborze tego sposobu opodatkowania, a jeżeli podatnik rozpoczyna prowadzenie pozarolniczej działalności gospodarczej w trakcie roku podatkowego - do dnia poprzedzającego dzień rozpoczęcia tej działalności, nie później jednak niż w dniu uzyskania pierwszego przychodu.

3. Jeżeli podatnik, który wybrał sposób opodatkowania, o którym mowa w ust. 2, uzyska z działalności gospodarczej prowadzonej samodzielnie lub z tytułu prawa do udziału w zysku spółki niemającej osobowości prawnej przychody ze świadczenia usług na rzecz byłego lub obecnego pracodawcy, odpowiadających częściom, które podatnik lub co najmniej jeden ze wspólników:

    1) wykonywał w roku poprzedzającym rok podatkowy, lub

    2) wykonywał lub wykonuje w roku podatkowym

- w ramach stosunku pracy lub spółdzielczego stosunku pracy, podatnik ten traci w roku podatkowym prawo do opodatkowania w sposób określony w art. 30c i jest obowiązany do wpłacenia zaliczek od dochodu osiągniętego od początku roku, obliczonych przy zastosowaniu skali podatkowej, o której mowa w art. 27 ust. 1, oraz odsetek za zwłokę od zaległości z tytułu tych zaliczek.

4. Wybór sposobu opodatkowania dokonany w oświadczeniu, o którym mowa w ust. 2, dotyczy również lat następnych, chyba że podatnik, w terminie do dnia 20 stycznia roku podatkowego, zawiadomi w formie pisemnej właściwego naczelnika urzędu skarbowego o rezygnacji z tego sposobu opodatkowania lub złoży w tym terminie pisemny wniosek lub oświadczenie o zastosowanie form opodatkowania określonych w ustawie o zryczałtowanym podatku dochodowym.

5. Jeżeli podatnik:

    1) prowadzi działalność gospodarczą samodzielnie i jest wspólnikiem spółki lub spółek niemających osobowości prawnej

    2) jest wspólnikiem spółek niemających osobowości prawnej

- wybór sposobu opodatkowania, o którym mowa w ust. 2, dotyczy wszystkich form prowadzenia tej działalności, do których mają zastosowanie przepisy ustawy.

6. Dochody osiągane przez podatników ze źródła, o którym mowa w art. 10 ust. 1 pkt 6, są opodatkowane na zasadach określonych w ustawie, chyba że podatnicy złożą właściwemu naczelnikowi urzędu skarbowego pisemne oświadczenia o wyborze opodatkowania w formie ryczałtu od przychodów ewidencjonowanych, na zasadach określonych w ustawie o zryczałtowanym podatku dochodowym.

7. Podatnicy, którzy dochody ze źródła, o którym mowa w art. 10 ust. 1 pkt 4, ustalają na podstawie prowadzonych ksiąg, mogą wybrać sposób opodatkowania tych dochodów na zasadach określonych w art. 30c. W tym przypadku są obowiązani do złożenia właściwemu naczelnikowi urzędu skarbowego w terminie, o którym mowa w art. 43 ust. 1, pisemnego oświadczenia o wyborze tego sposobu opodatkowania, a jeżeli podatnik rozpoczyna prowadzenie działów specjalnych produkcji rolnej w trakcie roku podatkowego - w terminie, o którym mowa w art. 43 ust. 3. Przepis ust. 5 stosuje się odpowiednio.

8. Wybór sposobu opodatkowania dokonany w oświadczeniu, o którym mowa w ust. 7, dotyczy również lat następnych, chyba że podatnik, w terminie do dnia 30 listopada roku poprzedzającego rok podatkowy, zawiadomi w formie pisemnej właściwego naczelnika urzędu skarbowego o rezygnacji z tego sposobu opodatkowania.

Rozdział 2

źródła przychodów

Art. 10. 1. źródłami przychodów są:

    1) stosunek służbowy, stosunek pracy, w tym spółdzielczy stosunek pracy, członkostwo w rolniczej spółdzielni produkcyjnej lub innej spółdzielni zajmującej się produkcją rolną, praca nakładcza, emerytura lub renta,

    2) działalność wykonywana osobiście,

    3) pozarolnicza działalność gospodarcza,

    4) działy specjalne produkcji rolnej,

    5) nieruchomości lub ich części,

    6) najem, podnajem, dzierżawa, poddzierżawa oraz inne umowy o podobnym charakterze, w tym również dzierżawa, poddzierżawa działów specjalnych produkcji rolnej oraz gospodarstwa rolnego lub jego składników na cele nierolnicze albo na prowadzenie działów specjalnych produkcji rolnej, z wyjątkiem składników majątku związanych z działalnością gospodarczą,

    7) kapitały pieniężne i prawa majątkowe, w tym odpłatne zbycie praw majątkowych innych niż wymienione w pkt 8 lit. a)-c),

    8) odpłatne zbycie, z zastrzeżeniem ust. 2:

      a) nieruchomości lub ich części oraz udziału w nieruchomości,

      b) spółdzielczego własnościowego prawa do lokalu mieszkalnego lub użytkowego oraz prawa do domu jednorodzinnego w spółdzielni mieszkaniowej,

      c) prawa wieczystego użytkowania gruntów,

      d) innych rzeczy,

    - jeżeli odpłatne zbycie nie następuje w wykonaniu działalności gospodarczej i zostało dokonane w przypadku odpłatnego zbycia nieruchomości i praw majątkowych określonych w lit. a)-c) - przed upływem pięciu lat, licząc od końca roku kalendarzowego, w którym nastąpiło nabycie lub wybudowanie, a innych rzeczy - przed upływem pół roku, licząc od końca miesiąca, w którym nastąpiło nabycie; w przypadku zamiany okresy te odnoszą się do każdej z osób dokonującej zamiany,

    9) inne źródła.

2. Przepisów ust. 1 pkt 8 nie stosuje się do odpłatnego zbycia:

    1) na podstawie umowy przewłaszczenia w celu zabezpieczenia wierzytelności, w tym pożyczki lub kredytu - do czasu ostatecznego przeniesienia własności przedmiotu umowy,

    2) w formie wniesienia wkładu niepieniężnego do spółki lub spółdzielni środków obrotowych, środków trwałych lub wartości niematerialnych i prawnych,

    3) składników majątku, o których mowa w art. 14 ust. 2 pkt 1, z zastrzeżeniem ust. 3, nawet jeżeli przed zbyciem zostały wycofane z działalności gospodarczej, a między pierwszym dniem miesiąca następującego po miesiącu, w którym składniki majątku zostały wycofane z działalności i dniem ich odpłatnego zbycia, nie upłynęło 6 lat.

3. Przepisy ust. 1 pkt 8 mają zastosowanie do odpłatnego zbycia wykorzystywanych na potrzeby związane z działalnością gospodarczą oraz przy prowadzeniu działów specjalnych produkcji rolnej: budynku mieszkalnego, jego części lub udziału w takim budynku, lokalu mieszkalnego stanowiącego odrębną nieruchomość lub udziału w takim lokalu, gruntu lub udziału w gruncie albo prawa użytkowania wieczystego gruntu lub udziału w takim prawie, związanych z tym budynkiem lub lokalem, spółdzielczego własnościowego prawa do lokalu mieszkalnego lub udziału w takim prawie oraz prawa do domu jednorodzinnego w spółdzielni mieszkaniowej lub udziału w takim prawie.

Art. 11. 1. Przychodami, z zastrzeżeniem art. 14-16, art. 17 ust. 1 pkt 6 i 9, art. 19 i art. 20 ust. 3, są otrzymane lub postawione do dyspozycji podatnika w roku kalendarzowym pieniądze i wartości pieniężne oraz wartość otrzymanych świadczeń w naturze i innych nieodpłatnych świadczeń.

2. Wartość pieniężną świadczeń w naturze, z zastrzeżeniem art. 12 ust. 2, określa się na podstawie cen rynkowych stosowanych w obrocie rzeczami lub prawami tego samego rodzaju i gatunku, z uwzględnieniem w szczególności ich stanu i stopnia zużycia oraz czasu i miejsca ich uzyskania.

2a. Wartość pieniężną innych nieodpłatnych świadczeń ustala się:

    1) jeżeli przedmiotem świadczenia są usługi wchodzące w zakres działalności gospodarczej dokonującego świadczenia - według cen stosowanych wobec innych odbiorców,

    2) jeżeli przedmiotem świadczeń są usługi zakupione - według cen zakupu,

    3) jeżeli przedmiotem świadczeń jest udostępnienie lokalu lub budynku - według równowartości czynszu, jaki przysługiwałby w razie zawarcia umowy najmu tego lokalu lub budynku,

    4) w pozostałych przypadkach - na podstawie cen rynkowych stosowanych przy świadczeniu usług lub udostępnianiu rzeczy lub praw tego samego rodzaju i gatunku, z uwzględnieniem w szczególności ich stanu i stopnia zużycia oraz czasu i miejsca udostępnienia.

2b. Jeżeli świadczenia są częściowo odpłatne, przychodem podatnika jest różnica pomiędzy wartością tych świadczeń, ustaloną według zasad określonych w ust. 2 lub 2a, a odpłatnością ponoszoną przez podatnika.

3. Przychody w walutach obcych przelicza się na złote według kursów z dnia otrzymania lub postawienia do dyspozycji podatnika, ogłaszanych przez bank, z którego usług korzystał podatnik, i mających zastosowanie przy kupnie walut. Jeżeli podatnik nie korzysta z usług banku, przychody przelicza się na złote według kursu średniego walut obcych z dnia uzyskania przychodów, ogłaszanego przez Narodowy Bank Polski, z zastrzeżeniem ust. 4.

4. Jeżeli bank, z którego usług korzysta podatnik, stosuje różne kursy walut obcych i nie jest możliwe dostosowanie kursu, o którym mowa w ust. 3 zdanie pierwsze, do przeliczenia na złote przychodu uzyskanego przez podatnika stosuje się kurs średni walut obcych z dnia uzyskania przychodu, ogłaszany przez Narodowy Bank Polski.

Art. 11a. Do podatku wyrażonego w walutach obcych stosuje się odpowiednio art. 11 ust. 3 i 4.

Art. 12. 1. Za przychody ze stosunku służbowego, stosunku pracy, pracy nakładczej oraz spółdzielczego stosunku pracy uważa się wszelkiego rodzaju wypłaty pieniężne oraz wartość pieniężną świadczeń w naturze bądź ich ekwiwalenty, bez względu na źródło finansowania tych wypłat i świadczeń, a w szczególności: wynagrodzenia zasadnicze, wynagrodzenia za godziny nadliczbowe, różnego rodzaju dodatki, nagrody, ekwiwalenty za niewykorzystany urlop i wszelkie inne kwoty niezależnie od tego, czy ich wysokość została z góry ustalona, a ponadto świadczenia pieniężne ponoszone za pracownika, jak również wartość innych nieodpłatnych świadczeń lub świadczeń częściowo odpłatnych.

2. Wartość pieniężną świadczeń w naturze przysługujących pracownikom na podstawie odrębnych przepisów ustala się według przeciętnych cen stosowanych wobec innych odbiorców - jeżeli przedmiotem świadczenia są rzeczy lub usługi wchodzące w zakres działalności pracodawcy.

3. Wartość pieniężną innych nieodpłatnych świadczeń lub świadczeń częściowo odpłatnych ustala się według zasad określonych w art. 11 ust. 2-2b.

3a. (skreślony)

4. Za pracownika w rozumieniu ustawy uważa się osobę pozostającą w stosunku służbowym, stosunku pracy, stosunku pracy nakładczej lub spółdzielczym stosunku pracy.

5. Nie wlicza się do przychodu osób wykonujących pracę nakładczą wartości surowców i materiałów pomocniczych dostarczonych przez te osoby oraz zwrotu poniesionych przez nie kosztów z tytułu transportu, zużytej energii, opału, konserwacji maszyn i urządzeń itp., jeżeli osoba, na rzecz której wykonywana jest praca nakładcza, wypłaca należność z tych tytułów w wyodrębnionej pozycji.

6. Za przychód z tytułu członkostwa w rolniczej spółdzielni produkcyjnej lub innej spółdzielni zajmującej się produkcją rolną uważa się wszelkie przychody, o których mowa w art. 11, uzyskane przez członka spółdzielni lub jego domownika z tytułu wkładu pracy oraz innych tytułów przewidzianych w statucie spółdzielni, po wyłączeniu z tych przychodów udziałów w dochodzie podzielnym spółdzielni z tytułu działalności rolniczej, z wyjątkiem polegającej na prowadzeniu działów specjalnych produkcji rolnej. Przepisy ust. 2 i 3 stosuje się odpowiednio.

7. Przez emeryturę lub rentę rozumie się łączną kwotę świadczeń emerytalnych i rentowych wraz ze wzrostami i dodatkami, z wyłączeniem dodatków rodzinnych i pielęgnacyjnych oraz dodatków dla sierot zupełnych do rent rodzinnych.

8. (skreślony)

Art. 13. Za przychody z działalności wykonywanej osobiście, o której mowa w art. 10 ust. 1 pkt 2, uważa się:

    1) (skreślony)

    2) przychody z osobiście wykonywanej działalności artystycznej, literackiej, naukowej, trenerskiej, oświatowej i publicystycznej, w tym z tytułu udziału w konkursach z dziedziny nauki, kultury i sztuki oraz dziennikarstwa, jak również przychody z uprawiania sportu, stypendia sportowe przyznawane na podstawie odrębnych przepisów oraz przychody sędziów z tytułu prowadzenia zawodów sportowych,

    3) przychody z działalności duchownych, osiągane z innego tytułu niż umowa o pracę,

    4) przychody z działalności polskich arbitrów uczestniczących w procesach arbitrażowych z partnerami zagranicznymi,

    5) przychody otrzymywane przez osoby wykonujące czynności związane z pełnieniem obowiązków społecznych lub obywatelskich, bez względu na sposób powoływania tych osób, nie wyłączając odszkodowania za utracony zarobek, z wyjątkiem przychodów, o których mowa w pkt 7,

    6) przychody osób, którym organ władzy lub administracji państwowej albo samorządowej, sąd lub prokurator, na podstawie właściwych przepisów, zlecił wykonanie określonych czynności, a zwłaszcza przychody biegłych w postępowaniu sądowym, dochodzeniowym i administracyjnym oraz płatników, z zastrzeżeniem art. 14 ust. 2 pkt 10, i inkasentów należności publicznoprawnych, a także przychody z tytułu udziału w komisjach powoływanych przez organy władzy lub administracji państwowej albo samorządowej, z wyjątkiem przychodów, o których mowa w pkt 9,

    7) przychody otrzymywane przez osoby, niezależnie od sposobu ich powoływania, należące do składu zarządów, rad nadzorczych, komisji lub innych organów stanowiących osób prawnych,

    8) przychody z tytułu wykonywania usług, na podstawie umowy zlecenia lub umowy o dzieło, uzyskiwane wyłącznie od:

      a) osoby fizycznej prowadzącej działalność gospodarczą, osoby prawnej i jej jednostki organizacyjnej oraz jednostki organizacyjnej niemającej osobowości prawnej,

      b) właściciela (posiadacza) nieruchomości, w której lokale są wynajmowane, lub działającego w jego imieniu zarządcy albo administratora - jeżeli podatnik wykonuje te usługi wyłącznie dla potrzeb związanych z tą nieruchomością

    - z wyjątkiem przychodów uzyskanych na podstawie umów zawieranych w ramach prowadzonej przez podatnika pozarolniczej działalności gospodarczej oraz przychodów, o których mowa w pkt 9,

    9) przychody uzyskane na podstawie umów o zarządzanie przedsiębiorstwem, kontraktów menedżerskich lub umów o podobnym charakterze, w tym przychody z tego rodzaju umów zawieranych w ramach prowadzonej przez podatnika pozarolniczej działalności gospodarczej - z wyjątkiem przychodów, o których mowa w pkt 7.

Art. 14. 1. Za przychód z działalności, o której mowa w art. 10 ust. 1 pkt 3, uważa się kwoty należne, choćby nie zostały faktycznie otrzymane, po wyłączeniu wartości zwróconych towarów, udzielonych bonifikat i skont. U podatników dokonujących sprzedaży towarów i usług opodatkowanych podatkiem od towarów i usług za przychód z tej sprzedaży uważa się przychód pomniejszony o należny podatek od towarów i usług.

1a. Przychody w walutach obcych przelicza się na złote według kursu średniego ogłaszanego przez Narodowy Bank Polski z ostatniego dnia roboczego poprzedzającego dzień uzyskania przychodu.

1b. (uchylony)

1c. Za datę powstania przychodu, o którym mowa w ust. 1, uważa się, z zastrzeżeniem ust. 1e, 1h i 1i, dzień wydania rzeczy, zbycia prawa majątkowego lub wykonania usługi, albo częściowego wykonania usługi, nie później niż dzień:

    1) wystawienia faktury albo

    2) uregulowania należności.

1d. (uchylony)

1e. Jeżeli strony ustalą, że usługa jest rozliczana w okresach rozliczeniowych, za datę powstania przychodu uznaje się ostatni dzień okresu rozliczeniowego określonego w umowie lub na wystawionej fakturze, nie rzadziej niż raz w roku.

1f. (uchylony)

1g. (uchylony)

1h. Przepis ust. 1e stosuje się odpowiednio do dostawy energii elektrycznej i cieplnej oraz gazu przewodowego.

1i. W przypadku otrzymania przychodu z działalności gospodarczej, do którego nie stosuje się ust. 1c, 1e i 1h, za datę powstania przychodu uznaje się dzień otrzymania zapłaty.

2. Przychodem z działalności gospodarczej są również:

    1) przychody z odpłatnego zbycia wykorzystywanych na potrzeby związane z działalnością gospodarczą oraz przy prowadzeniu działów specjalnych produkcji rolnej składników majątku będących:

      a) środkami trwałymi,

      b) składnikami majątku, o których mowa w art. 22d ust. 1, z wyłączeniem składników, których wartość początkowa ustalona zgodnie z art. 22g nie przekracza 1.500 zł,

      c) wartościami niematerialnymi i prawnymi

    - ujętych w ewidencji środków trwałych oraz wartości niematerialnych i prawnych, w tym także przychody z odpłatnego zbycia składników majątku wymienionych w lit. b), spółdzielczego własnościowego prawa do lokalu użytkowego lub udziału w takim prawie nieujętych w ewidencji środków trwałych oraz wartości niematerialnych i prawnych, z zastrzeżeniem ust. 2c; przy określaniu wysokości przychodów przepisy ust. 1 i art. 19 stosuje się odpowiednio,

    2) dotacje, subwencje, dopłaty i inne nieodpłatne świadczenia otrzymane na pokrycie kosztów albo jako zwrot wydatków, z wyjątkiem gdy przychody te są związane z otrzymaniem, zakupem albo wytworzeniem we własnym zakresie środków trwałych lub wartości niematerialnych i prawnych, od których, zgodnie z art. 22a-22o, dokonuje się odpisów amortyzacyjnych,

    3) różnice kursowe,

    4) otrzymane kary umowne,

    5) odsetki od środków na rachunkach bankowych utrzymywanych w związku z wykonywaną działalnością,

    6) wartość umorzonych lub przedawnionych zobowiązań, z zastrzeżeniem ust. 3 pkt 6, w tym z tytułu zaciągniętych kredytów (pożyczek), z wyjątkiem umorzonych pożyczek z Funduszu Pracy,

    7) wartość zwróconych wierzytelności, które zostały, zgodnie z art. 23 ust. 1 pkt 20, odpisane jako nieściągalne albo na które utworzono rezerwy zaliczone uprzednio do kosztów uzyskania przychodów,

    7a) wartość zwróconych wierzytelności wynikających z umowy, o której mowa w art. 23f, zaliczonych uprzednio do kosztów uzyskania przychodów na podstawie art. 23h,

    7b) wartość należności umorzonych, przedawnionych lub odpisanych jako nieściągalne w tej części, od której dokonane odpisy aktualizujące zostały uprzednio zaliczone do kosztów uzyskania przychodów,

    7c) równowartość odpisów aktualizujących wartość należności, uprzednio zaliczonych do kosztów uzyskania przychodów, w przypadku ustania przyczyn, dla których dokonano tych odpisów,

    7d) w przypadku obniżenia lub zwrotu podatku od towarów i usług lub zwrotu podatku akcyzowego zgodnie z odrębnymi przepisami - naliczony podatek od towarów i usług lub zwrócony podatek akcyzowy, w tej części, w której podatek uprzednio został zaliczony do kosztów uzyskania przychodów,

    7e) równowartość rozwiązanych lub zmniejszonych rezerw, o których mowa w art. 23 ust. 1 pkt 22, zaliczonych uprzednio do kosztów uzyskania przychodów,

    7f) kwota podatku od towarów i usług:

      a) nieuwzględniona w wartości początkowej środków trwałych oraz wartości niematerialnych i prawnych, podlegających amortyzacji zgodnie z art. 22a-22o, lub

      b) dotycząca innych rzeczy lub praw niebędących środkami trwałymi lub wartościami niematerialnymi i prawnymi, o których mowa w lit. a)

    - w tej części, w jakiej dokonano korekty powodującej zwiększenie podatku odliczonego zgodnie z art. 91 ustawy o podatku od towarów i usług,

    8) wartość otrzymanych świadczeń w naturze i innych nieodpłatnych świadczeń, obliczonych zgodnie z art. 11 ust. 2-2b, z zastrzeżeniem art. 21 ust. 1 pkt 125,

    9) otrzymane wynagrodzenie za obsługę pracowniczego programu emerytalnego uczestnika, w związku ze zwrotem środków pochodzących ze składki dodatkowej,

    10) wynagrodzenia płatników z tytułu:

      a) terminowego wpłacania podatków pobranych na rzecz budżetu państwa,

      b) (uchylona)

      c) wykonywania zadań związanych z ustalaniem prawa do świadczeń i ich wysokości oraz wypłatą świadczeń z ubezpieczenia chorobowego, określonych w przepisach o systemie ubezpieczeń społecznych,

    11) przychody z najmu, podnajmu, dzierżawy, poddzierżawy oraz z innych umów o podobnym charakterze, składników majątku związanych z działalnością gospodarczą,

    12) otrzymane odszkodowania za szkody dotyczące składników majątku związanych z prowadzoną działalnością gospodarczą lub z prowadzeniem działów specjalnych produkcji rolnej.

2a. W razie zwrotu części wierzytelności, o których mowa w ust. 2 pkt 7, przychód ustala się proporcjonalnie do udziału zwróconej części wierzytelności w jej ogólnej kwocie.

2b. W przypadku umowy najmu lub dzierżawy rzeczy albo praw majątkowych oraz umów o podobnym charakterze, których przedmiotem są składniki majątku związane z działalnością gospodarczą, jeżeli wynajmujący lub wydzierżawiający przeniósł na rzecz osoby trzeciej wierzytelności z tytułu opłat wynikających z takich umów, a umowy te między stronami nie wygasają, do przychodów wynajmującego lub wydzierżawiającego nie zalicza się kwot wypłaconych przez osobę trzecią z tytułu przeniesienia wierzytelności. Opłaty ponoszone przez najemcę lub dzierżawcę na rzecz osoby trzeciej stanowią przychód wynajmującego lub wydzierżawiającego w dniu wymagalności zapłaty.

2c. Do przychodów, o których mowa w ust. 2 pkt 1, nie zalicza się przychodów z odpłatnego zbycia wykorzystywanych na potrzeby związane z działalnością gospodarczą oraz przy prowadzeniu działów specjalnych produkcji rolnej: budynku mieszkalnego, jego części lub udziału w takim budynku, lokalu mieszkalnego stanowiącego odrębną nieruchomość lub udziału w takim lokalu, gruntu lub udziału w gruncie albo prawa użytkowania wieczystego gruntu lub udziału w takim prawie, związanych z tym budynkiem lub lokalem, spółdzielczego własnościowego prawa do lokalu mieszkalnego lub udziału w takim prawie oraz prawa do domu jednorodzinnego w spółdzielni mieszkaniowej lub udziału w takim prawie. Przepis art. 30e stosuje się odpowiednio.

2d. Przepis ust. 2 pkt 7f stosuje się odpowiednio w przypadku zmiany prawa do obniżenia kwoty podatku należnego o kwotę podatku naliczonego, o której mowa w art. 91 ust. 7 ustawy o podatku od towarów i usług.

3. Do przychodów, o których mowa w ust. 1 i 2, nie zalicza się:

    1) pobranych wpłat lub zarachowanych należności na poczet dostaw towarów i usług, które zostaną wykonane w następnych okresach sprawozdawczych, a także otrzymanych pożyczek i kredytów oraz zwróconych pożyczek, z wyjątkiem skapitalizowanych odsetek od tych pożyczek,

    2) kwot naliczonych, lecz nie otrzymanych odsetek od należności, w tym również od udzielonych pożyczek,

    3) zwróconych, umorzonych lub zaniechanych podatków i opłat stanowiących dochody budżetu państwa albo budżetów jednostek samorządu terytorialnego, niezaliczonych do kosztów uzyskania przychodów,

    3a) zwróconych innych wydatków niezaliczonych do kosztów uzyskania przychodów,

    3b) zwróconych, umorzonych lub zaniechanych wpłat dokonywanych na Państwowy Fundusz Rehabilitacji Osób Niepełnosprawnych na podstawie odrębnych przepisów, niezaliczonych do kosztów uzyskania przychodów,

    4) (skreślony)

    5) przychodów, które w rozumieniu przepisów o zakładowym funduszu świadczeń socjalnych - zwiększają ten fundusz,

    6) kwoty stanowiącej równowartość umorzonych zobowiązań, w tym także umorzonych pożyczek (kredytów), jeżeli umorzenie zobowiązań jest związane z postępowaniem upadłościowym z możliwością zawarcia układu w rozumieniu przepisów prawa upadłościowego i naprawczego,

    7) zwolnionych od wpłat należności z tytułu podatku od towarów i usług oraz zwróconej różnicy podatku od towarów i usług, dokonywanych na podstawie odrębnych przepisów,

    8) przychodów z odpłatnego zbycia na podstawie umowy przewłaszczenia w celu zabezpieczenia wierzytelności, w tym pożyczki lub kredytu - do czasu ostatecznego przeniesienia własności przedmiotu umowy,

    9) (uchylony)

4 - 6. (skreślone)

Art. 14a. (skreślony)

Art. 14b. 1. Podatnicy ustalają różnice kursowe na podstawie art. 24c, z zastrzeżeniem ust. 2.

2. Podatnicy prowadzący księgi rachunkowe mogą ustalać różnice kursowe na podstawie przepisów o rachunkowości, pod warunkiem że w okresie, o którym mowa w ust. 4, sporządzane przez podatników sprawozdania finansowe będą badane przez podmioty uprawnione do ich badania.

3. Podatnicy, którzy wybrali metodę, o której mowa w ust. 2, zaliczają odpowiednio do przychodów lub kosztów uzyskania przychodów ujęte w księgach rachunkowych różnice kursowe z tytułu transakcji walutowych i wynikające z dokonanej wyceny składników aktywów i pasywów wyrażonych w walucie obcej, a także wyceny pozabilansowych pozycji w walutach obcych. Wycena ta dla celów podatkowych powinna być dokonywana na ostatni dzień każdego miesiąca i na ostatni dzień roku podatkowego lub na ostatni dzień kwartału i na ostatni dzień roku podatkowego albo tylko na ostatni dzień roku podatkowego, z tym że wybrany termin wyceny musi być stosowany przez pełny rok podatkowy i nie może być zmieniony.

4. W przypadku wyboru metody, o której mowa w ust. 2, podatnicy mają obowiązek stosować tę metodę przez okres nie krótszy niż trzy lata podatkowe, licząc od początku roku podatkowego, w którym została przyjęta ta metoda, z tym że podatnicy mają obowiązek w terminie do końca pierwszego miesiąca roku podatkowego, a w przypadku podatników rozpoczynających działalność - w terminie 30 dni od dnia jej rozpoczęcia, zawiadomić w formie pisemnej właściwego naczelnika urzędu skarbowego o wyborze tej metody.

5. W przypadku rezygnacji ze stosowania metody ustalania różnic kursowych, o której mowa w ust. 2, podatnicy są obowiązani zawiadomić w formie pisemnej właściwego naczelnika urzędu skarbowego w terminie do końca roku podatkowego poprzedzającego rok podatkowy, w którym zamierzają zrezygnować ze stosowania tej metody. Rezygnacja może nastąpić po upływie okresu, o którym mowa w ust. 4.

6. W przypadku wyboru metody ustalania różnic kursowych, o której mowa w ust. 2, podatnicy na pierwszy dzień roku podatkowego, w którym została wybrana ta metoda, zaliczają odpowiednio do przychodów lub kosztów uzyskania przychodów naliczone różnice kursowe ustalone na podstawie przepisów o rachunkowości na ostatni dzień poprzedniego roku podatkowego. Od pierwszego dnia roku podatkowego, w którym wybrali tę metodę, stosują zasady, o których mowa w ust. 3.

7. W przypadku rezygnacji z metody ustalania różnic kursowych, o której mowa w ust. 2, podatnicy:

    1) zaliczają na ostatni dzień roku podatkowego, w którym stosowali tę metodę, odpowiednio do przychodów lub kosztów uzyskania przychodów naliczone różnice kursowe ustalone na podstawie przepisów o rachunkowości,

    2) od pierwszego dnia roku podatkowego, następującego po roku, w którym stosowali tę metodę, stosują zasady, o których mowa w art. 24c, ustalając różnice kursowe od dnia, o którym mowa w pkt 1.

Art. 15. Przychód z działów specjalnych produkcji rolnej ustala się według zasad określonych w art. 14, jeżeli podatnik prowadzi księgi wykazujące te przychody. O zamiarze założenia ksiąg podatnik jest obowiązany zawiadomić właściwego naczelnika urzędu skarbowego przed rozpoczęciem roku podatkowego albo przed rozpoczęciem prowadzenia działów specjalnych produkcji rolnej, jeżeli nastąpiło ono w ciągu roku.

Art. 16. 1. Za przychód z nieruchomości odstąpionych bezpłatnie w całości lub w części do używania innym osobom fizycznym i prawnym oraz jednostkom organizacyjnym niemającym osobowości prawnej uważa się wartość czynszową, stanowiącą równowartość czynszu, jaki przysługiwałby od tych osób w razie zawarcia umowy najmu lub dzierżawy nieruchomości. Nie jest jednak przychodem wartość czynszowa lokali lub budynków mieszkalnych udostępnionych osobom pozostającym z podatnikiem w stosunku pracy, dla których stanowi ona nieodpłatne świadczenie, o którym mowa w art. 12 ust. 1.

2. Jeżeli właściciel nieruchomości używa jej na własne potrzeby lub potrzeby członków rodziny albo oddał bezpłatnie nieruchomość lub jej część do użytku na cele działalności naukowej, naukowo-technicznej, oświatowej, oświatowo-wychowawczej, kulturalnej, w zakresie kultury fizycznej i sportu, ochrony środowiska, dobroczynności, ochrony zdrowia i pomocy społecznej, rehabilitacji zawodowej i społecznej inwalidów, kultu religijnego oraz związkom zawodowym, nie ustala się wartości czynszowej tej nieruchomości lub jej części, a wydatki związane z nieruchomością nie stanowią kosztu uzyskania przychodów.

Art. 16a. Przy określaniu przychodów z tytułu umowy najmu lub dzierżawy rzeczy albo praw majątkowych oraz umów o podobnym charakterze, których przedmiotem nie są składniki majątku związane z działalnością gospodarczą, przepis art. 14 ust. 2b stosuje się odpowiednio, z tym że opłaty ponoszone przez najemcę lub dzierżawcę na rzecz osoby trzeciej stanowią przychód wynajmującego lub wydzierżawiającego w dniu zapłaty.

Art. 17. 1. Za przychody z kapitałów pieniężnych uważa się:

    1) odsetki od pożyczek,

    2) odsetki od wkładów oszczędnościowych i środków na rachunkach bankowych lub w innych formach oszczędzania, przechowywania lub inwestowania, z wyjątkiem środków pieniężnych związanych z wykonywaną działalnością gospodarczą,

    3) odsetki (dyskonto) od papierów wartościowych,

    4) dywidendy i inne przychody z tytułu udziału w zyskach osób prawnych, których podstawą uzyskania są udziały (akcje) w spółce mającej osobowość prawną lub spółdzielni, w tym również:

      a) dywidendy z akcji złożonych przez członków pracowniczych funduszy emerytalnych na rachunkach ilościowych,

      b) oprocentowanie udziałów członkowskich z nadwyżki bilansowej (dochodu ogólnego) w spółdzielniach,

      c) podział majątku likwidowanej spółki (spółdzielni),

      d) wartość dokonanych na rzecz udziałowców i akcjonariuszy nieodpłatnych lub częściowo odpłatnych świadczeń, określoną według zasad wynikających z art. 11 ust. 2-2b,

    5) przychody z tytułu udziału w funduszach kapitałowych, z zastrzeżeniem ust. 1c,

    6) należne, choćby nie zostały faktycznie otrzymane, przychody z:

      a) odpłatnego zbycia udziałów w spółkach mających osobowość prawną oraz papierów wartościowych,

      b) realizacji praw wynikających z papierów wartościowych, o których mowa w art. 3 pkt 1 lit. b ustawy z dnia 29 lipca 2005 r. o obrocie instrumentami finansowymi,

    7) przychody z odpłatnego zbycia prawa poboru, w tym również ze zbycia prawa poboru akcji nowej emisji przez pracowniczy fundusz emerytalny w imieniu członka funduszu,

    8) przychody członków pracowniczych funduszy emerytalnych z tytułu przeniesienia akcji złożonych na rachunkach ilościowych do aktywów tych funduszy,

    9) nominalną wartość udziałów (akcji) w spółce mającej osobowość prawną albo wkładów w spółdzielni objętych w zamian za wkład niepieniężny,

    10) przychody z odpłatnego zbycia pochodnych instrumentów finansowych oraz z realizacji praw z nich wynikających.

1a. Przychód określony w ust. 1 pkt 9 powstaje w dniu:

    1) zarejestrowania spółki albo

    2) wpisu do rejestru podwyższenia kapitału zakładowego spółki, albo

    3) wydania dokumentów akcji, jeżeli objęcie akcji jest związane z warunkowym podwyższeniem kapitału zakładowego.

1b. Przychód określony w ust. 1 pkt 10 powstaje w momencie realizacji praw wynikających z pochodnych instrumentów finansowych.

1c. Nie ustala się przychodu z tytułu umorzenia jednostek uczestnictwa subfunduszu funduszu inwestycyjnego z wydzielonymi subfunduszami, w przypadku zamiany jednostek uczestnictwa subfunduszu na jednostki uczestnictwa innego subfunduszu tego samego funduszu inwestycyjnego, dokonanej na podstawie ustawy z dnia 27 maja 2004 r. o funduszach inwestycyjnych (Dz. U. nr 146, poz. 1546 oraz z 2005 r. nr 183, poz. 1537).

2. Przy ustalaniu wartości przychodów, o których mowa w ust. 1 pkt 4 lit. c), pkt 6, 7, 9 i 10, stosuje się odpowiednio przepisy art. 19.

3. (uchylony)

Art. 18. Za przychód z praw majątkowych uważa się w szczególności przychody z praw autorskich i praw pokrewnych w rozumieniu odrębnych przepisów, praw do projektów wynalazczych, praw do topografii układów scalonych, znaków towarowych i wzorów zdobniczych, w tym również z odpłatnego zbycia tych praw.

Art. 19. 1. Przychodem z odpłatnego zbycia nieruchomości lub praw majątkowych oraz innych rzeczy, o których mowa w art. 10 ust. 1 pkt 8, jest ich wartość wyrażona w cenie określonej w umowie, pomniejszona o koszty odpłatnego zbycia. Jeżeli jednak cena, bez uzasadnionej przyczyny, znacznie odbiega od wartości rynkowej tych rzeczy lub praw, przychód ten określa organ podatkowy lub organ kontroli skarbowej w wysokości wartości rynkowej. Przepis art. 14 ust. 1 zdanie drugie stosuje się odpowiednio.

2. Przychodem z odpłatnego zbycia w drodze zamiany nieruchomości lub praw majątkowych, a także innych rzeczy, o których mowa w art. 10 ust. 1 pkt 8, u każdej ze stron umowy przenoszącej własność jest wartość nieruchomości, rzeczy lub prawa zbywanego w drodze zamiany. Przepisy ust. 1, 3 i 4 stosuje się odpowiednio.

3. Wartość rynkową, o której mowa w ust. 1, rzeczy lub praw majątkowych określa się na podstawie cen rynkowych stosowanych w obrocie rzeczami lub prawami tego samego rodzaju i gatunku, z uwzględnieniem w szczególności ich stanu i stopnia zużycia oraz czasu i miejsca odpłatnego zbycia.

4. Jeżeli wartość wyrażona w cenie określonej w umowie odpłatnego zbycia znacznie odbiega od wartości rynkowej nieruchomości lub praw majątkowych oraz innych rzeczy, organ podatkowy lub organ kontroli skarbowej wezwie strony umowy do zmiany tej wartości lub wskazania przyczyn uzasadniających podanie ceny znacznie odbiegającej od wartości rynkowej. W razie nieudzielenia odpowiedzi, niedokonania zmiany wartości lub niewskazania przyczyn, które uzasadniają podanie ceny znacznie odbiegającej od wartości rynkowej, organ podatkowy lub organ kontroli skarbowej określi wartość z uwzględnieniem opinii biegłego lub biegłych. Jeżeli wartość ustalona w ten sposób odbiega co najmniej o 33% od wartości wyrażonej w cenie, koszty opinii biegłego lub biegłych ponosi zbywający.

Art. 20. 1. Za przychody z innych źródeł, o których mowa w art. 10 ust. 1 pkt 9, uważa się w szczególności: kwoty wypłacone po śmierci członka otwartego funduszu emerytalnego wskazanej przez niego osobie lub członkowi jego najbliższej rodziny, w rozumieniu przepisów o organizacji i funkcjonowaniu funduszy emerytalnych, zasiłki pieniężne z ubezpieczenia społecznego, alimenty, stypendia, dotacje (subwencje) inne niż wymienione w art. 14, dopłaty, nagrody i inne nieodpłatne świadczenia nienależące do przychodów określonych w art. 12-14 i 17 oraz przychody nieznajdujące pokrycia w ujawnionych źródłach.

2. Za zasiłki pieniężne z ubezpieczenia społecznego, o których mowa w ust. 1, uważa się kwoty wypłacanych przez zakład pracy lub organ rentowy zasiłków chorobowych, wyrównawczych, macierzyńskich, opiekuńczych oraz świadczeń rehabilitacyjnych.

3. Wysokość przychodów nieznajdujących pokrycia w ujawnionych źródłach lub pochodzących ze źródeł nieujawnionych ustala się na podstawie poniesionych przez podatnika w roku podatkowym wydatków i wartości zgromadzonego w tym roku mienia, jeżeli wydatki te i wartości nie znajdują pokrycia w mieniu zgromadzonym przed poniesieniem tych wydatków lub zgromadzeniem mienia, pochodzącym z przychodów uprzednio opodatkowanych lub wolnych od opodatkowania.

Art. 20a. (skreślony)

Rozdział 3

Zwolnienia przedmiotowe

Art. 21. 1. Wolne od podatku dochodowego są:

    1) (skreślony)

    2) renty przyznane na podstawie odrębnych przepisów o zaopatrzeniu inwalidów wojennych i wojskowych oraz ich rodzin,

    3) otrzymane odszkodowania, jeżeli ich wysokość lub zasady ustalania wynikają wprost z przepisów odrębnych ustaw lub przepisów wykonawczych wydanych na podstawie tych ustaw, z wyjątkiem:

      a) określonych w prawie pracy odpraw i odszkodowań z tytułu skrócenia okresu wypowiedzenia umowy o pracę,

      b) odpraw pieniężnych wypłacanych na podstawie przepisów o szczególnych zasadach rozwiązywania z pracownikami stosunków pracy z przyczyn niedotyczących pracowników,

      c) odpraw i odszkodowań z tytułu skrócenia okresu wypowiedzenia funkcjonariuszom pozostającym w stosunku służbowym,

      d) odszkodowań przyznanych na podstawie przepisów o zakazie konkurencji,

      e) odszkodowań za szkody dotyczące składników majątku związanych z prowadzoną działalnością gospodarczą,

      f) odszkodowań za szkody dotyczące składników majątku związanych z prowadzeniem działów specjalnych produkcji rolnej, z których dochody są opodatkowane według skali, o której mowa w art. 27 ust. 1, lub na zasadach, o których mowa w art. 30c,

      g) odszkodowań wynikających z zawartych umów lub ugód,

      3b) inne odszkodowania otrzymane na podstawie wyroku lub ugody sądowej do wysokości określonej w tym wyroku lub ugodzie, z wyjątkiem odszkodowań:

        a) otrzymanych w związku z prowadzoną działalnością gospodarczą,

        b) dotyczących korzyści, które podatnik mógłby osiągnąć, gdyby mu szkody nie wyrządzono,

      3c) odszkodowania w postaci renty otrzymane na podstawie przepisów prawa cywilnego w razie uszkodzenia ciała lub wywołania rozstroju zdrowia, przez poszkodowanego, który utracił całkowicie lub częściowo zdolność do pracy zarobkowej, albo jeżeli zwiększyły się jego potrzeby lub zmniejszyły widoki powodzenia na przyszłość,

      3d) odszkodowania otrzymane przez właściciela nieruchomości na podstawie przepisów prawa geologicznego i górniczego,

      4) kwoty otrzymane z tytułu ubezpieczeń majątkowych i osobowych, z wyjątkiem:

        a) odszkodowań za szkody dotyczące składników majątku związanych z prowadzoną działalnością gospodarczą lub prowadzeniem działów specjalnych produkcji rolnej, z których dochody są opodatkowane zgodnie z art. 27 ust. 1 lub art. 30c,

        b) dochodu, o którym mowa w art. 24 ust. 15,

      5) (skreślony)

      5a) kwoty zwracane przez towarzystwo funduszy inwestycyjnych w związku z wygaśnięciem zezwolenia na utworzenie funduszu inwestycyjnego - w wysokości wpłat wniesionych do funduszu,

      6) wygrane w kasynach gry, wideoloteriach, grach na automatach, grach na automatach o niskich wygranych oraz grach w bingo pieniężne i fantowe urządzanych i prowadzonych przez uprawniony podmiot na podstawie przepisów o grach i zakładach wzajemnych,

      6a) wygrane w grach liczbowych, loteriach pieniężnych, grze telebingo, zakładach wzajemnych, loteriach promocyjnych, loteriach audioteksowych i loteriach fantowych, jeżeli jednorazowa wartość tych wygranych nie przekracza 2.280 złotych, urządzanych i prowadzonych przez uprawniony podmiot na podstawie przepisów o grach i zakładach wzajemnych,

      7) odprawy pośmiertne i zasiłki pogrzebowe,

      8) świadczenia rodzinne wypłacone na podstawie przepisów o świadczeniach rodzinnych, dodatki rodzinne i pielęgnacyjne, zaliczki alimentacyjne oraz zasiłki porodowe wypłacone na podstawie odrębnych przepisów,

      9) jednorazowe zasiłki z tytułu urodzenia dziecka, wypłacane z funduszów związków zawodowych,

      10) wartość ubioru służbowego (umundurowania), jeżeli jego używanie należy do obowiązków pracownika, lub ekwiwalentu pieniężnego za ten ubiór,

      10a) wartość otrzymanego ubioru reprezentacyjnego i sportowego członka polskiej reprezentacji olimpijskiej i paraolimpijskiej,

      11) świadczenia rzeczowe i ekwiwalenty za te świadczenia, przysługujące na podstawie przepisów o bezpieczeństwie i higienie pracy, jeżeli zasady ich przyznawania wynikają z odrębnych ustaw lub przepisów wykonawczych wydanych na podstawie tych ustaw,

      11a) świadczenia rzeczowe i ekwiwalenty za te świadczenia, wynikające z zasad bezpieczeństwa i higieny pracy, w tym ze względu na szczególne warunki i charakter pełnionej służby, przysługujące osobom pozostającym w stosunku służbowym, przyznane na podstawie odrębnych ustaw lub przepisów wykonawczych wydanych na podstawie tych ustaw,

      11b) wartość otrzymanych przez pracownika od pracodawcy bonów, talonów, kuponów lub innych dowodów uprawniających do uzyskania na ich podstawie posiłków, artykułów spożywczych lub napojów bezalkoholowych, w przypadku gdy pracodawca, mimo ciążącego na nim obowiązku wynikającego z przepisów o bezpieczeństwie i higienie pracy, nie ma możliwości wydania pracownikom posiłków, artykułów spożywczych lub napojów bezalkoholowych,

      12) (uchylony)

      12a) (uchylony)

      13) ekwiwalenty pieniężne za używane przez pracowników przy wykonywaniu pracy narzędzia, materiały lub sprzęt, stanowiące ich własność,

      14) kwoty otrzymywane przez pracowników z tytułu zwrotu kosztów przeniesienia służbowego oraz zasiłków na zagospodarowanie i osiedlenie w związku z przeniesieniem służbowym, do wysokości 200% wynagrodzenia należnego za miesiąc, w którym nastąpiło przeniesienie,

      15) świadczenia otrzymywane z tytułu odbywania:

        a) niezawodowej służby wojskowej lub jej form równorzędnych, z wyjątkiem służby okresowej lub nadterminowej,

        b) służby zastępczej

      - przyznane na podstawie odrębnych przepisów,

      16) diety i inne należności za czas:

        a) podróży służbowej pracownika,

        b) podróży osoby niebędącej pracownikiem

      - do wysokości określonej w odrębnych ustawach lub w przepisach wydanych przez ministra właściwego do spraw pracy w sprawie wysokości oraz warunków ustalania należności przysługujących pracownikowi zatrudnionemu w państwowej lub samorządowej jednostce sfery budżetowej, z tytułu podróży służbowej na obszarze kraju oraz poza granicami kraju, z zastrzeżeniem ust. 13,

      17) diety oraz kwoty stanowiące zwrot kosztów, otrzymywane przez osoby wykonujące czynności związane z pełnieniem obowiązków społecznych i obywatelskich - do wysokości nieprzekraczającej miesięcznie kwoty 2.280 zł,

      18) dodatek za rozłąkę wypłacany pracownikom czasowo przeniesionym - do wysokości diet za czas podróży służbowej na obszarze kraju, określonych w przepisach w sprawie wysokości oraz warunków ustalania należności przysługujących pracownikowi zatrudnionemu w państwowej lub samorządowej jednostce sfery budżetowej z tytułu podróży służbowej na obszarze kraju,

      19) wartość świadczeń ponoszonych przez pracodawcę z tytułu zakwaterowania pracowników, z zastrzeżeniem ust. 14, w:

        a) hotelach pracowniczych,

        b) kwaterach prywatnych wynajmowanych na cele zbiorowego zakwaterowania - do wysokości nieprzekraczającej miesięcznie kwoty 500 zł,

      20) część przychodów osób, o których mowa w art. 3 ust. 1, przebywających czasowo za granicą i uzyskujących dochody ze stosunku pracy, za każdy dzień pobytu za granicą, w którym podatnik pozostawał w stosunku pracy, w kwocie odpowiadającej 30% diety, określonej w przepisach w sprawie wysokości oraz warunków ustalania należności przysługujących pracownikowi zatrudnionemu w państwowej lub samorządowej jednostce sfery budżetowej z tytułu podróży służbowej poza granicami kraju, z zastrzeżeniem ust. 15,

      20a) - 23) (uchylone)

      23a) część dochodów osób, o których mowa w art. 3 ust. 1, przebywających czasowo za granicą i uzyskujących dochody z tytułu:

        a) stypendiów - w wysokości stanowiącej równowartość diety z tytułu podróży służbowych poza granicami kraju, określonej w przepisach w sprawie wysokości oraz warunków ustalania należności przysługujących pracownikowi zatrudnionemu w państwowej lub samorządowej jednostce sfery budżetowej z tytułu podróży służbowej poza granicami kraju, za każdy dzień, w którym było otrzymywane stypendium,

        b) ryczałtów na koszty utrzymania i zakwaterowania wypłacanych z budżetu państwa w związku ze skierowaniem do pracy dydaktycznej w szkołach i ośrodkach akademickich za granicą, przyznanych na podstawie odrębnych przepisów,

      23b) zwrot kosztów poniesionych przez pracownika z tytułu używania pojazdów stanowiących własność pracownika, dla potrzeb zakładu pracy, w jazdach lokalnych, jeżeli obowiązek ponoszenia tych kosztów przez zakład pracy albo możliwość przyznania prawa do zwrotu tych kosztów wynika wprost z przepisów innych ustaw - do wysokości miesięcznego ryczałtu pieniężnego albo do wysokości nieprzekraczającej kwoty ustalonej przy zastosowaniu stawek za 1 kilometr przebiegu pojazdu, określonych w odrębnych przepisach wydanych przez właściwego ministra, jeżeli przebieg pojazdu, z wyłączeniem wypłat ryczałtu pieniężnego, jest udokumentowany w ewidencji przebiegu pojazdu prowadzonej przez pracownika; przepis art. 23 ust. 7 stosuje się odpowiednio,

      24) przyznana, na podstawie odrębnych przepisów, pomoc pieniężna dla rodzin zastępczych oraz jednorazowa pomoc pieniężna na zagospodarowanie, udzielona usamodzielniającym się wychowankom rodzin zastępczych i wychowankom publicznych lub niepublicznych placówek opiekuńczo-wychowawczych,

      25) ryczałt energetyczny dla kombatantów,

      25a) dodatek kompensacyjny przyznany na podstawie ustawy z dnia 24 stycznia 1991 r. o kombatantach oraz niektórych osobach będących ofiarami represji wojennych i okresu powojennego (Dz. U. z 2002 r. nr 42, poz. 371 i nr 181, poz. 1515),

      25b) świadczenia pieniężne wypłacane osobom uprawnionym na podstawie ustawy z dnia 16 listopada 2006 r. o świadczeniu pieniężnym i uprawnieniach przysługujących cywilnym niewidomym ofiarom działań wojennych (Dz. U. nr 249, poz. 1824),

      26) zapomogi otrzymane w przypadku indywidualnych zdarzeń losowych, klęsk żywiołowych, długotrwałej choroby lub śmierci - do wysokości nieprzekraczającej w roku podatkowym kwoty 2.280 zł, z zastrzeżeniem pkt 40 i 79,

      27) otrzymywane zgodnie z odrębnymi przepisami świadczenia na:

        a) rehabilitację zawodową, społeczną i leczniczą osób niepełnosprawnych ze środków Państwowego Funduszu Rehabilitacji Osób Niepełnosprawnych oraz z zakładowych funduszy rehabilitacji osób niepełnosprawnych,

        b) doraźną lub okresową pomoc pieniężną dla kombatantów oraz pozostałych po nich członków rodzin ze środków, o których mowa w ustawie z dnia 24 stycznia 1991 r. o kombatantach oraz niektórych osobach będących ofiarami represji wojennych i okresu powojennego,

      28) przychody uzyskane z tytułu sprzedaży całości lub części nieruchomości wchodzących w skład gospodarstwa rolnego; zwolnienie nie dotyczy przychodu uzyskanego ze sprzedaży gruntów, które w związku z tą sprzedażą utraciły charakter rolny lub leśny,

      29) przychody uzyskane z tytułu odszkodowania wypłacanego stosownie do przepisów o gospodarce nieruchomościami lub z tytułu odpłatnego zbycia nieruchomości na cele uzasadniające jej wywłaszczenie oraz z tytułu sprzedaży nieruchomości w związku z realizacją przez nabywcę prawa pierwokupu, stosownie do przepisów o gospodarce nieruchomościami; nie dotyczy to przypadków, gdy właściciel nieruchomości, o której mowa w zdaniu pierwszym, nabył jej własność w okresie 2 lat przed wszczęciem postępowania wywłaszczeniowego bądź odpłatnym zbyciem nieruchomości za cenę niższą o co najmniej 50% od wysokości uzyskanego odszkodowania lub ceny zbycia nieruchomości na cele uzasadniające jej wywłaszczenie lub w związku z realizacją prawa pierwokupu,

      30) przychody uzyskane z tytułu sprzedaży prawa wieczystego użytkowania oraz nieruchomości nabytych stosownie do przepisów o gospodarce nieruchomościami w zamian za mienie pozostawione za granicą,

      30a) przychody uzyskane z tytułu:

        a) realizacji prawa do rekompensaty na podstawie ustawy z dnia 8 lipca 2005 r. o realizacji prawa do rekompensaty z tytułu pozostawienia nieruchomości poza obecnymi granicami Rzeczypospolitej Polskiej (Dz. U. nr 169, poz. 1418), przez osoby uprawnione na podstawie tej ustawy,

        b) sprzedaży nieruchomości lub prawa użytkowania wieczystego, nabytych w związku z realizacją prawa do rekompensaty, o której mowa w lit. a), do wysokości odpowiadającej procentowemu udziałowi wartości tej rekompensaty w cenie nieruchomości lub prawa użytkowania wieczystego z dnia nabycia nieruchomości lub prawa użytkowania wieczystego,

      31) (uchylony)

      32) (uchylony)

      32a) (uchylony)

      32b) przychody z zamiany rzeczy lub praw, jeżeli z tytułu jednej umowy nie przekraczają kwoty 2.280 zł,

      33) (uchylony)

      34) (skreślony)

      35) (skreślony)

      36) dochody z tytułu prowadzenia szkół w rozumieniu przepisów o systemie oświaty, w części wydatkowanej na cele szkoły w roku podatkowym lub w roku po nim następującym,

      37) dochody z tytułu urządzania przez uprawniony podmiot mający siedzibę na terytorium Rzeczypospolitej Polskiej loterii fantowych i gry bingo fantowe na podstawie zezwolenia wydanego na mocy odrębnych przepisów, o ile zostały przeznaczone na realizację określonych w zezwoleniu i regulaminie gry celów społecznie użytecznych,

      38) świadczenia rzeczowe lub ekwiwalenty pieniężne w zamian tych świadczeń otrzymywane przez emerytów i rencistów w związku z łączącym ich poprzednio z zakładami pracy stosunkiem służbowym, stosunkiem pracy lub spółdzielczym stosunkiem pracy oraz od związków zawodowych - do wysokości nieprzekraczającej w roku podatkowym kwoty 2.280 zł,

      39) stypendia otrzymywane na podstawie przepisów o stopniach naukowych i tytule naukowym oraz o stopniach i tytule w zakresie sztuki, stypendia doktoranckie otrzymywane na podstawie przepisów - Prawo o szkolnictwie wyższym oraz inne stypendia naukowe i za wyniki w nauce, których zasady przyznawania zostały zatwierdzone przez ministra właściwego do spraw szkolnictwa wyższego po zasięgnięciu opinii Rady Głównej Szkolnictwa Wyższego albo przez ministra właściwego do spraw oświaty i wychowania,

      40) świadczenia pomocy materialnej dla uczniów, studentów, uczestników studiów doktoranckich i osób uczestniczących w innych formach kształcenia, pochodzące z budżetu państwa, budżetów jednostek samorządu terytorialnego oraz ze środków własnych szkół i uczelni - przyznane na podstawie przepisów o systemie oświaty, Prawo o szkolnictwie wyższym, a także przepisów o stopniach naukowych i tytule naukowym oraz o stopniach i tytule w zakresie sztuki,

      40a) nagrody wypłacane przez Polski Komitet Olimpijski i Polski Komitet Paraolimpijski za uzyskanie wyników na igrzyskach olimpijskich i paraolimpijskich,

      40b) stypendia dla uczniów i studentów, których wysokość i zasady udzielania zostały określone w uchwale organu stanowiącego jednostki samorządu terytorialnego, oraz stypendia dla uczniów i studentów przyznane przez organizacje, o których mowa w art. 3 ust. 2 i 3 ustawy o działalności pożytku publicznego i o wolontariacie, na podstawie regulaminów zatwierdzonych przez organy statutowe udostępnianych do publicznej wiadomości za pomocą internetu, środków masowego przekazu lub wykładanych (wywieszanych) dla zainteresowanych w pomieszczeniach ogólnie dostępnych - do wysokości nieprzekraczającej miesięcznie kwoty 380 zł, z zastrzeżeniem ust. 10,

      40c) zwrot kosztów przejazdu, o których mowa w art. 17 ust. 3 i 3a ustawy z dnia 7 września 1991 r. o systemie oświaty (Dz. U. z 2004 r. nr 256, poz. 2572, z późn. zm.),

      41) (skreślony)

      42) dochody uzyskane z tytułu sprzedaży akcji narodowych funduszy inwestycyjnych, utworzonych na podstawie ustawy z dnia 30 kwietnia 1993 r. o narodowych funduszach inwestycyjnych i ich prywatyzacji (Dz. U. nr 44, poz. 202, z 1994 r. nr 84, poz. 385 oraz z 1997 r. nr 30, poz. 164, nr 47, poz. 298 i nr 107, poz. 691) - w skali roku do łącznej wysokości połowy jednomiesięcznego przeciętnego wynagrodzenia w gospodarce narodowej,

      43) dochody uzyskane z tytułu wynajmu pokoi gościnnych, w budynkach mieszkalnych położonych na terenach wiejskich w gospodarstwie rolnym, osobom przebywającym na wypoczynku oraz dochody uzyskane z tytułu wyżywienia tych osób, jeżeli liczba wynajmowanych pokoi nie przekracza 5,

      44) przychody członków Ochotniczych Straży Pożarnych, uzyskane z tytułu uczestnictwa w szkoleniach, akcjach ratowniczych i akcjach związanych z likwidowaniem klęsk żywiołowych,

      45) świadczenie pieniężne przyznane na podstawie ustawy z dnia 31 maja 1996 r. o świadczeniu pieniężnym przysługującym osobom deportowanym do pracy przymusowej oraz osadzonym w obozach pracy przez III Rzeszę i Związek Socjalistycznych Republik Radzieckich (Dz. U. nr 87, poz. 395, z 1998 r. nr 162, poz. 1118 oraz z 1999 r. nr 28, poz. 257),

      46) dochody otrzymane przez podatnika, jeżeli:

        a) pochodzą od rządów państw obcych, organizacji międzynarodowych lub międzynarodowych instytucji finansowych ze środków bezzwrotnej pomocy, w tym ze środków programów ramowych badań, rozwoju technicznego i prezentacji Unii Europejskiej i z programów NATO, przyznanych na podstawie jednostronnej deklaracji lub umów zawartych z tymi państwami, organizacjami lub instytucjami przez Radę Ministrów, właściwego ministra lub agencje rządowe, w tym również w przypadkach, gdy przekazanie tych środków jest dokonywane za pośrednictwem podmiotu upoważnionego do rozdzielania środków bezzwrotnej pomocy oraz

        b) podatnik bezpośrednio realizuje cel programu finansowanego z bezzwrotnej pomocy; zwolnienie nie ma zastosowania do dochodów osób fizycznych, którym podatnik bezpośrednio realizujący cel programu zleca - bez względu na rodzaj umowy - wykonanie określonych czynności w związku z realizowanym przez niego programem,

      46a) dochody uzyskane z instytucji Unii Europejskiej i Europejskiego Banku Inwestycyjnego, do których mają zastosowanie przepisy rozporządzenia nr 260/68 z dnia 29 lutego 1968 r. ustanawiającego warunki i procedurę stosowania podatku na rzecz Wspólnot Europejskich (Dz. Urz. WE L 056, z 4.03.1968 r., z późn. zm.),

      47) (skreślony)

      47a) dotacje z budżetu państwa otrzymane na dofinansowanie przedsięwzięć realizowanych w ramach Specjalnego Przedakcesyjnego Programu na Rzecz Rolnictwa i Rozwoju Obszarów Wiejskich (SAPARD),

      47b) (uchylony)

      47c) kwoty otrzymane od agencji rządowych, jeżeli agencje te otrzymały środki na ten cel z budżetu państwa,

      47d) dotacje, subwencje, dopłaty i inne nieodpłatne świadczenia lub świadczenia częściowo odpłatne, otrzymane na cele związane z działalnością rolniczą z budżetu państwa, budżetów jednostek samorządu terytorialnego, od agencji rządowych lub ze środków pochodzących od rządów państw obcych, organizacji międzynarodowych lub międzynarodowych instytucji finansowych,

      48) (uchylony)

      49) kwoty wypłacone osobom wymienionym w art. 23 ust. 1 i 3 ustawy z dnia 22 czerwca 1995 r. o zakwaterowaniu Sił Zbrojnych Rzeczypospolitej Polskiej (Dz. U. z 2002 r. nr 42, poz. 368, z późn. zm.) z tytułu odprawy mieszkaniowej,

      49a) ekwiwalent pieniężny w zamian za rezygnację z lokalu wypłacany na podstawie przepisów o Biurze Ochrony Rządu,

      50) przychody otrzymane w związku ze zwrotem udziałów lub wkładów w spółdzielni albo wkładów w spółce osobowej, do wysokości wniesionych udziałów lub wkładów do spółdzielni albo wkładów do spółki osobowej,

      51) przychody otrzymane z tytułu zwrotu dopłat wniesionych uprzednio, zgodnie z odrębnymi przepisami, do spółki mającej osobowość prawną - do wysokości wniesionych dopłat,

      52) odsetki i kwoty rekompensat otrzymanych na podstawie przepisów ustawy z dnia 20 grudnia 1996 r. o zasadach realizacji przedpłat na samochody osobowe (Dz. U. nr 156, poz. 776),

      53) wartość rekompensaty pieniężnej otrzymanej na podstawie przepisów o zrekompensowaniu okresowego niepodwyższania płac w sferze budżetowej oraz utraty niektórych wzrostów lub dodatków do emerytur i rent,

      54) (skreślony)

      55) (uchylony)

      56) (skreślony)

      57) (skreślony)

      58) wypłaty:

        a) transferowe środków zgromadzonych w ramach pracowniczego programu emerytalnego do innego pracowniczego programu emerytalnego lub na indywidualne konto emerytalne w rozumieniu przepisów o indywidualnych kontach emerytalnych,

        b) środków zgromadzonych w pracowniczym programie emerytalnym dokonane na rzecz uczestnika lub osób uprawnionych do tych środków po śmierci uczestnika,

        c) środków zgromadzonych w grupowej formie ubezpieczenia na życie związanej z funduszem inwestycyjnym lub w innej formie grupowego gromadzenia środków na cele emerytalne dla pracowników - do pracowniczego programu emerytalnego, zgodnie z przepisami o pracowniczych programach emerytalnych,

      58a) dochody z tytułu oszczędzania na indywidualnym koncie emerytalnym, w rozumieniu przepisów o indywidualnych kontach emerytalnych, uzyskane w związku z:

        a) gromadzeniem i wypłatą środków przez oszczędzającego,

        b) wypłatą środków dokonaną na rzecz osób uprawnionych do tych środków po śmierci oszczędzającego,

        c) wypłatą transferową

      - z tym że zwolnienie nie ma zastosowania w przypadku, gdy oszczędzający gromadził oszczędności na więcej niż jednym indywidualnym koncie emerytalnym, chyba że przepisy te przewidują taką możliwość,

      59) wypłaty środków z otwartego funduszu emerytalnego na rzecz byłego współmałżonka członka tego funduszu, przekazane na rachunek tego współmałżonka w otwartym funduszu emerytalnym,

      59a) zapomoga pieniężna, o której mowa w ustawie z dnia 20 maja 2005 r. o zapomodze pieniężnej dla niektórych emerytów, rencistów i osób pobierających świadczenie przedemerytalne albo zasiłek przedemerytalny w 2007 r. (Dz. U. nr 102, poz. 852, z 2006 r. nr 104, poz. 708 i 711 oraz z 2007 r. nr 35, poz. 219),

      60) (skreślony)

      61) kwoty umorzonych pożyczek studenckich lub kredytów studenckich udzielonych na podstawie przepisów o pożyczkach i kredytach studenckich,

      62) (uchylony)

      63) świadczenie pieniężne oraz ryczałt energetyczny przyznane na podstawie ustawy z dnia 2 września 1994 r. o świadczeniu pieniężnym i uprawnieniach przysługujących żołnierzom zastępczej służby wojskowej przymusowo zatrudnianym w kopalniach węgla, kamieniołomach, zakładach wydobywania rud uranu i batalionach budowlanych (Dz. U. nr 111, poz. 537, z 1995 r. nr 138, poz. 681, z 1998 r. nr 162, poz. 1118 oraz z 1999 r. nr 80, poz. 902),

      63a) dochody podatników, z zastrzeżeniem ust. 5a-5c, uzyskane z działalności gospodarczej prowadzonej na terenie specjalnej strefy ekonomicznej na podstawie zezwolenia, o którym mowa w art. 16 ust. 1 ustawy z dnia 20 października 1994 r. o specjalnych strefach ekonomicznych (Dz. U. nr 123, poz. 600, z 1996 r. nr 106, poz. 496, z 1997 r. nr 121, poz. 770, z 1998 r. nr 106, poz. 668, z 2000 r. nr 117, poz. 1228, z 2002 r. nr 113, poz. 984 i nr 240, poz. 2055 oraz z 2003 r. nr 188, poz. 1840), przy czym wielkość pomocy publicznej udzielanej w formie niniejszego zwolnienia nie może przekroczyć wielkości pomocy publicznej dla przedsiębiorcy, dopuszczalnej dla obszarów kwalifikujących się do uzyskania pomocy w największej wysokości, zgodnie z odrębnymi przepisami,

      64) dodatki do rent rodzinnych dla sierot zupełnych, wypłacone na podstawie odrębnych przepisów,

      65) zasiłki chorobowe wypłacone na podstawie odrębnych przepisów o ubezpieczeniu społecznym rolników oraz ubezpieczeniu społecznym członków rolniczych spółdzielni produkcyjnych, spółdzielni kółek rolniczych oraz ich rodzin, w części odpowiadającej udziałowi dochodu z tytułu działalności rolniczej, z wyjątkiem polegającej na prowadzeniu działów specjalnych produkcji rolnej, w dochodzie podzielnym spółdzielni,

      66) (uchylony)

      67) wartość rzeczowych świadczeń otrzymywanych przez pracownika, sfinansowanych w całości ze środków zakładowego funduszu świadczeń socjalnych lub funduszy związków zawodowych - do wysokości nieprzekraczającej w roku podatkowym kwoty 380 zł; rzeczowymi świadczeniami nie są bony, talony i inne znaki, uprawniające do ich wymiany na towary lub usługi,

      68) wartość wygranych w konkursach i grach organizowanych i emitowanych (ogłaszanych) przez środki masowego przekazu (prasa, radio i telewizja) oraz konkursach z dziedziny nauki, kultury, sztuki, dziennikarstwa i sportu, a także nagród związanych ze sprzedażą premiową - jeżeli jednorazowa wartość tych wygranych lub nagród nie przekracza kwoty 760 zł; zwolnienie od podatku nagród związanych ze sprzedażą premiową nie dotyczy nagród otrzymanych przez podatnika w związku z prowadzoną przez niego pozarolniczą działalnością gospodarczą, stanowiących przychód z tej działalności,

      68a) wartość nieodpłatnych świadczeń, o których mowa w art. 20 ust. 1, otrzymanych od świadczeniodawcy w związku z jego promocją lub reklamą - jeżeli jednorazowa wartość tych świadczeń nie przekracza kwoty 100 zł; zwolnienie nie ma zastosowania, jeżeli świadczenie jest dokonywane na rzecz pracownika świadczeniodawcy lub osoby pozostającej ze świadczeniodawcą w stosunku cywilnoprawnym,

      69) (skreślony)

      70) (uchylony)

      71) dochody ze sprzedaży produktów roślinnych i zwierzęcych pochodzących z własnej uprawy lub hodowli, niestanowiących działów specjalnych produkcji rolnej, przerobionych sposobem przemysłowym, jeżeli przerób polega na kiszeniu produktów roślinnych lub przetwórstwie mleka albo na uboju zwierząt rzeźnych i obróbce poubojowej tych zwierząt, w tym również na rozbiorze, podziale i klasyfikacji mięsa,

      72) dochody ze sprzedaży surowców roślin zielarskich i ziół dziko rosnących leśnych sklasyfikowanych w Polskiej Klasyfikacji Wyrobów i Usług (PKWiU) w grupie o symbolu 01.11.91-00, jagód, owoców leśnych (PKWiU 01.13.23-00) i grzybów (PKWiU 01.12.13-00.43) - ze zbioru dokonywanego osobiście albo z udziałem członków najbliższej rodziny,

      73) kwoty jednorazowej pomocy finansowej wypłaconej ofiarom prześladowań hitlerowskich przez Fundację Polsko-Niemieckie Pojednanie,

      74) otrzymywane z zagranicy:

        a) renty inwalidzkie z tytułu inwalidztwa wojennego,

        b) kwoty zaopatrzenia przyznane ofiarom wojny oraz członkom ich rodzin,

        c) renty wypadkowe osób, których inwalidztwo powstało w związku z przymusowym pobytem na robotach w III Rzeszy Niemieckiej w latach 1939-1945,

      - pod warunkiem przedstawienia płatnikowi dokumentu instytucji zagranicznej stwierdzającego charakter przyznanego świadczenia,

      75) renty wypłacone osobom represjonowanym i członkom ich rodzin, przyznane na zasadach określonych w przepisach o zaopatrzeniu inwalidów wojennych i wojskowych oraz ich rodzin,

      76) kwoty diet i kieszonkowego dla gości zagranicznych przybywających do Polski w ramach programów i umów oraz wartość wyżywienia dla tłumaczy (pilotów) towarzyszących tym gościom, z wyjątkiem ekwiwalentów za to wyżywienie,

      77) równoważniki pieniężne za brak kwatery, wypłacone: funkcjonariuszom Policji i Służby Więziennej, Agencji Bezpieczeństwa Wewnętrznego i Agencji Wywiadu, Straży Granicznej, Biura Ochrony Rządu oraz strażakom Państwowej Straży Pożarnej - do wysokości nieprzekraczającej kwoty 2.280 zł,

      78) dopłaty do: wypoczynku zorganizowanego przez podmioty prowadzące działalność w tym zakresie, w formie wczasów, kolonii, obozów i zimowisk, w tym również połączonego z nauką, pobytu na leczeniu sanatoryjnym, w placówkach leczniczo-sanatoryjnych, rehabilitacyjno-szkoleniowych i leczniczo-opiekuńczych, oraz przejazdów związanych z tym wypoczynkiem i pobytem na leczeniu - dzieci i młodzieży do lat 18:

        a) z funduszu socjalnego, zakładowego funduszu świadczeń socjalnych oraz zgodnie z odrębnymi przepisami wydanymi przez właściwego ministra - niezależnie od ich wysokości,

        b) z innych źródeł - do wysokości nieprzekraczającej w roku podatkowym kwoty 760 zł,

      78a) (uchylony)

      79) świadczenia z pomocy społecznej,

      80) przychody ze stosunku służbowego otrzymane w służbie kandydackiej przez funkcjonariuszy Policji, Biura Ochrony Rządu, Straży Granicznej i Państwowej Straży Pożarnej,

      81) (uchylony)

      82) uposażenia funkcjonariuszy Organizacji Narodów Zjednoczonych, organizacji wyspecjalizowanych oraz innych międzynarodowych instytucji i organizacji, których Rzeczpospolita Polska jest członkiem i których statuty przewidują zwolnienie od podatku wypłacanych przez nie uposażeń, jeżeli funkcjonariusze znajdują się w wykazie Ministerstwa Spraw Zagranicznych,

      83) należności pieniężne wypłacone policjantom, żołnierzom, funkcjonariuszom celnym, Straży Granicznej, pracownikom jednostek wojskowych, jednostek policyjnych i jednostek organizacyjnych Straży Granicznej użytych poza granicami państwa w celu udziału w konflikcie zbrojnym lub dla wzmocnienia sił państwa albo państw sojuszniczych, misji pokojowej, akcji zapobiegania aktom terroryzmu lub ich skutkom, organizowania i kontroli ruchu granicznego, organizowania ochrony granicy państwowej lub zapewnienia bezpieczeństwa w komunikacji międzynarodowej, a także należności pieniężne wypłacone policjantom, żołnierzom, funkcjonariuszom celnym, Straży Granicznej i pracownikom, pełniącym funkcje obserwatorów w misjach pokojowych organizacji międzynarodowych i sił wielonarodowych; zwolnienie nie ma zastosowania do wynagrodzeń za pracę oraz uposażeń i innych należności pieniężnych przysługujących z tytułu pełnienia służby na ostatnio zajmowanym w kraju stanowisku służbowym,

      84) wartość świadczeń z tytułu uprawnień do ulgowych przejazdów środkami publicznego transportu zbiorowego kolejowego i autobusowego, wynikających z przepisów o uprawnieniach do ulgowych przejazdów środkami publicznego transportu zbiorowego,

      85) wartość świadczeń z tytułu realizacji uprawnień do ulgowych lub bezpłatnych przejazdów środkami komunikacji miejskiej, przysługujących na podstawie odrębnych przepisów,

      86) (uchylony)

      87) wartość świadczeń przysługujących na podstawie odrębnych przepisów dotyczących emerytów i rencistów z tytułu abonamentowych opłat telewizyjnych i radiowych,

      88) (uchylony)

      89) wartość świadczeń otrzymanych przez studentów od uczelni, na podstawie odrębnych przepisów, w związku ze skierowaniem przez uczelnię na studenckie praktyki zawodowe - do wysokości nieprzekraczającej w roku podatkowym kwoty 2.280 zł,

      90) wartość świadczeń przyznanych zgodnie z odrębnymi przepisami przez pracodawcę na podnoszenie kwalifikacji zawodowych i wykształcenia ogólnego pracownika, z wyjątkiem wynagrodzeń otrzymywanych za czas urlopu szkoleniowego oraz za czas zwolnień z części dnia pracy, przysługujących pracownikom podejmującym naukę w szkołach lub podnoszącym kwalifikacje zawodowe w formach pozaszkolnych,

      91) wypłacone, za pośrednictwem płatnika, przy emeryturach i rentach zagranicznych podwyżki (zwiększenia) mające charakter dodatków rodzinnych, pod warunkiem przedstawienia płatnikowi dokumentu stwierdzającego wysokość podwyżki,

      92) świadczenia rzeczowe (w naturze) lub ekwiwalenty pieniężne w zamian tych świadczeń, przysługujące na podstawie odrębnych przepisów członkom rodzin zmarłych pracowników oraz zmarłych emerytów i rencistów - do wysokości nieprzekraczającej w roku podatkowym kwoty 2.280 zł,

      93) dochody uzyskane z tytułu zakupu zakładowych budynków mieszkalnych lub lokali mieszkalnych przez dotychczasowych najemców - w wysokości odpowiadającej różnicy między ceną rynkową tych budynków lub lokali a ceną zakupu,

      94) wynagrodzenia otrzymywane przez członków rolniczych spółdzielni produkcyjnych z tytułu użytkowania przez spółdzielnie wniesionych wkładów gruntowych,

      95) odsetki z tytułu nieterminowej wypłaty wynagrodzeń i świadczeń z tytułów, o których mowa w art. 10 ust. 1 pkt 1,

      96) (uchylony)

      97) dodatki mieszkaniowe i ryczałty na zakup opału, przyznane na podstawie odrębnych przepisów o dodatkach mieszkaniowych,

      98) dodatek kombatancki oraz dodatek za tajne nauczanie przyznawane na podstawie odrębnych przepisów,

      98a) kwoty refundacji z tytułu opłaconej składki na obowiązkowe ubezpieczenie odpowiedzialności cywilnej posiadaczy pojazdów samochodowych lub na dobrowolne ubezpieczenie casco pojazdów samochodowych, przyznanych na podstawie ustawy z dnia 29 maja 1974 r. o zaopatrzeniu inwalidów wojennych i wojskowych oraz ich rodzin (Dz. U. z 2002 r. nr 9, poz. 87 i nr 181, poz. 1515),

      98b) zwrot kwoty zniżki z tytułu opłacenia przez inwalidę wojennego i wojskowego składki na obowiązkowe ubezpieczenie odpowiedzialności cywilnej lub składki na dobrowolne ubezpieczenie casco, otrzymanej od organu rentowego,

      99) (uchylony)

      100) dochody z tytułu emerytur lub rent otrzymywanych przez osoby, które utraciły wzrok w wyniku działań wojennych w okresie wojny 1939-1945 lub eksplozji pozostałych po tej wojnie niewypałów i niewybuchów, pod warunkiem przedłożenia płatnikowi:

        a) orzeczenia o uznaniu za inwalidę wzroku I lub II grupy, wydanego przez właściwy organ,

        b) dokumentacji leczniczej (szpitalnej) z okresu wypadku, potwierdzającej wypadek, bądź poświadczonego notarialnie oświadczenia dwóch świadków potwierdzających utratę wzroku w wyniku działań wojennych w latach 1939-1945 lub eksplozji niewypałów i niewybuchów pozostałych po tej wojnie,

        c) aktualnego zaświadczenia lekarskiego okulistycznego o urazowym uszkodzeniu wzroku bądź aktualnego zaświadczenia z przeprowadzonej obdukcji sądowo-lekarskiej, potwierdzającego utratę lub uszkodzenie wzroku w wyniku zdarzeń, o których mowa w lit. b), lub

        d) ważnej legitymacji Stowarzyszenia Niewidomych Cywilnych Ofiar Wojny lub Związku Ociemniałych Żołnierzy RP,

      101) przychody uzyskane przez krwiodawców ze sprzedaży pobranych od nich: krwi lub osocza,

      102) zwrot kosztów przejazdu bezrobotnego do miejsca pracy lub miejsca odbywania stażu, szkolenia, badań lekarskich, do miejsca wykonywania prac społecznie użytecznych, zajęć z zakresu poradnictwa zawodowego lub przygotowania zawodowego w miejscu pracy, oraz kosztów zakwaterowania bezrobotnego w miejscu pracy, odbywania stażu, szkolenia lub przygotowania zawodowego w miejscu pracy, otrzymane na podstawie ustawy z dnia 20 kwietnia 2004 r. o promocji zatrudnienia i instytucjach rynku pracy (Dz. U. nr 99, poz. 1001, z późn. zm.),

      103) (uchylony)

      104) otrzymane przez posła lub senatora świadczenia pieniężne i wartość świadczeń rzeczowych (w naturze) na podstawie art. 23 ust. 3, art. 43 ust. 1, art. 44 ust. 1 i 2 oraz art. 46 ustawy z dnia 9 maja 1996 r. o wykonywaniu mandatu posła i senatora (Dz. U. nr 73, poz. 350, z późn. zm.),

      105) dochód uzyskany ze zbycia akcji (udziałów) otrzymanych w drodze spadku albo darowizny - w części odpowiadającej kwocie zapłaconego podatku od spadków i darowizn,

      106) odszkodowania otrzymane na podstawie rezolucji Rady Bezpieczeństwa Narodów Zjednoczonych wypłacone osobom poszkodowanym na skutek działań wojennych w Kuwejcie,

      107) nagrody wypłacone na podstawie przepisów wydanych przez właściwego ministra w sprawie organizowania zajęć rehabilitacyjnych w szpitalach psychiatrycznych i nagradzania uczestników tych zajęć,

      108) kwoty pomocy pieniężnej i wartość innych świadczeń finansowanych ze środków budżetowych przyznawanych repatriantom oraz osobom, które ubiegają się o status uchodźcy,

      109) nominalna wartość udziałów (akcji) w spółce mającej osobowość prawną albo wkładów w spółdzielni - objętych w zamian za wkład niepieniężny w postaci przedsiębiorstwa lub jego zorganizowanej części,

      110) wartość świadczeń przysługujących członkowi służby zagranicznej wykonującemu obowiązki służbowe w placówce zagranicznej oraz wartość świadczeń przysługujących pracownikom polskich jednostek budżetowych mających siedzibę poza granicami Rzeczypospolitej Polskiej, wynikających z przepisów odrębnych ustaw lub przepisów wykonawczych wydanych na ich podstawie, z wyjątkiem wynagrodzeń za pracę, ekwiwalentu pieniężnego za urlop wypoczynkowy, dodatku zagranicznego (należności zagranicznej) oraz zasiłków chorobowych i macierzyńskich,

      111) oprocentowanie otrzymane w związku ze zwrotem nadpłaconych zobowiązań podatkowych i innych należności budżetowych, a także oprocentowanie zwrotu różnicy podatku od towarów i usług, w rozumieniu odrębnych przepisów,

      112) zwrot kosztów dojazdu pracownika do zakładu pracy, jeżeli obowiązek ponoszenia tych kosztów przez zakład pracy wynika wprost z przepisów innych ustaw,

      113) wartość świadczeń otrzymanych przez wolontariuszy od organizacji pozarządowych, organów administracji publicznej, podmiotów, jednostek organizacyjnych, wymienionych w art. 42 ustawy o działalności pożytku publicznego, z tytułu szkoleń, badań lekarskich, wyżywienia, wyposażenia w środki ochrony osobistej, składki na ubezpieczenie zdrowotne oraz ubezpieczenia od następstw nieszczęśliwych wypadków opłacanych na zasadach określonych w odrębnych przepisach,

      114) wartość otrzymanych nieodpłatnych świadczeń lub świadczeń częściowo odpłatnych oraz wartość świadczeń rzeczowych (w naturze) finansowanych lub współfinansowanych ze środków budżetu państwa, jednostek samorządu terytorialnego, ze środków agencji rządowych lub ze środków pochodzących od rządów państw obcych, organizacji międzynarodowych lub międzynarodowych instytucji finansowych, w ramach rządowych programów,

      115) wygrane i nagrody otrzymane przez uczniów za udział w konkursach, turniejach i olimpiadach organizowanych na podstawie przepisów o systemie oświaty,

      116) dopłaty bezpośrednie stosowane w ramach Wspólnej Polityki Rolnej Unii Europejskiej, otrzymane na podstawie odrębnych przepisów,

      117) wartość otrzymanych świadczeń od wolontariuszy, udzielanych na zasadach określonych w ustawie o działalności pożytku publicznego,

      118) wartość nieodpłatnych świadczeń lub świadczeń częściowo odpłatnych oraz wartość świadczeń rzeczowych, z tytułu szkoleń, badań lekarskich oraz ubezpieczenia od następstw nieszczęśliwych wypadków otrzymanych na podstawie ustawy z dnia 20 kwietnia 2004 r. o promocji zatrudnienia i instytucjach rynku pracy (Dz. U. nr 99, poz. 1001),

      119) odsetki od papierów wartościowych emitowanych przez Skarb Państwa oraz obligacji emitowanych przez jednostki samorządu terytorialnego, w części odpowiadającej kwocie odsetek zapłaconych przy nabyciu tych papierów wartościowych od emitenta,

      120) odszkodowania wypłacone, na podstawie wyroków sądowych i zawartych umów (ugód), posiadaczom gruntów wchodzących w skład gospodarstwa rolnego, z tytułu:

        a) ustanowienia służebności gruntowej,

        b) rekultywacji gruntów,

        c) szkód powstałych w uprawach rolnych i drzewostanie

      - w wyniku prowadzenia na tych gruntach, przez podmioty uprawnione na podstawie odrębnych przepisów, inwestycji związanych z budową urządzeń infrastruktury technicznej, o których mowa w art. 143 ust. 2 ustawy z dnia 21 sierpnia 1997 r. o gospodarce nieruchomościami (Dz. U. z 2004 r. nr 261, poz. 2603),

      121) jednorazowe środki przyznane bezrobotnemu na podjęcie działalności, o których mowa w art. 46 ust. 1 pkt 2 ustawy z dnia 20 kwietnia 2004 r. o promocji zatrudnienia i instytucjach rynku pracy (Dz. U. nr 99, poz. 1001, z późn. zm.),

      122) wkład własny podmiotu publicznego, o którym mowa w art. 4 pkt 6 ustawy o partnerstwie publiczno-prywatnym, otrzymany przez partnera prywatnego i przeznaczony na cele określone w umowie o partnerstwie publiczno-prywatnym, z zastrzeżeniem ust. 19,

      123) kwoty zwrotu otrzymane na podstawie ustawy z dnia 29 sierpnia 2005 r. o zwrocie osobom fizycznym niektórych wydatków związanych z budownictwem mieszkaniowym (Dz. U. nr 177, poz. 1468),

      124) dopłaty do oprocentowania kredytów preferencyjnych stosowane na podstawie ustawy z dnia 8 września 2006 r. o finansowym wsparciu rodzin w nabywaniu własnego mieszkania (Dz. U. nr 183, poz. 1354),

      125) wartość świadczeń w naturze i innych nieodpłatnych świadczeń, obliczona zgodnie z art. 11 ust. 2-2b, otrzymanych od osób zaliczonych do I i II grupy podatkowej w rozumieniu przepisów o podatku od spadków i darowizn, z zastrzeżeniem ust. 20,

      126) przychody uzyskane z odpłatnego zbycia:

        a) budynku mieszkalnego, jego części lub udziału w takim budynku,

        b) lokalu mieszkalnego stanowiącego odrębną nieruchomość lub udziału w takim lokalu,

        c) spółdzielczego własnościowego prawa do lokalu mieszkalnego lub udziału w takim prawie,

        d) prawa do domu jednorodzinnego w spółdzielni mieszkaniowej lub udziału w takim prawie

      - jeżeli podatnik był zameldowany w budynku lub lokalu wymienionym w lit. a)-d) na pobyt stały przez okres nie krótszy niż 12 miesięcy przed datą zbycia, z zastrzeżeniem ust. 21 i 22,

      127) alimenty:

        a) na rzecz dzieci, które nie ukończyły 25 roku życia, oraz dzieci bez względu na wiek, które zgodnie z odrębnymi przepisami otrzymują zasiłek pielęgnacyjny,

        b) na rzecz innych osób niż wymienione w lit. a), zasądzone przez sąd, do wysokości nieprzekraczającej miesięcznie 700 zł,

      128) świadczenia wypłacane bezrobotnym skierowanym do wykonywania prac społecznie użytecznych,

      129) dotacje, w rozumieniu przepisów o finansach publicznych, otrzymane z budżetu państwa lub budżetów jednostek samorządu terytorialnego.

    1a. Do przychodów pracowników tymczasowych, w rozumieniu odrębnych przepisów, otrzymanych od pracodawcy użytkownika ma zastosowanie ust. 1 pkt 11-11b, 13 i 16.

    2. (uchylony)

    2a. (uchylony)

    3. (skreślony)

    4. (uchylony)

    5. (uchylony)

    5a. Zwolnienie, o którym mowa w ust. 1 pkt 63a, przysługuje podatnikowi wyłącznie z tytułu dochodów uzyskanych z działalności gospodarczej prowadzonej na terenie strefy.

    5b. W razie cofnięcia zezwolenia, o którym mowa w ust. 1 pkt 63a, podatnik traci prawo do zwolnienia i jest obowiązany do zapłaty podatku za cały okres korzystania ze zwolnienia podatkowego.

    5c. W razie wystąpienia okoliczności, o których mowa w ust. 5b, podatnik jest obowiązany do zwiększenia podstawy opodatkowania o kwotę dochodu, w odniesieniu do którego utracił prawo do zwolnienia, a w razie poniesienia straty do jej zmniejszenia o tę kwotę - w rozliczeniu zaliczki za wybrany okres wpłaty zaliczek, o którym mowa w art. 44, w którym utracił to prawo, a gdy utrata prawa nastąpi w ostatnim okresie wpłaty zaliczek danego roku podatkowego - w zeznaniu rocznym.

    5d. (uchylony)

    6. (uchylony)

    7. Za wydatki, o których mowa w ust. 1 pkt 36, poniesione z tytułu prowadzenia szkoły niepublicznej w rozumieniu przepisów o systemie oświaty, jeżeli nie zostały zaliczone do kosztów uzyskania przychodów, uważa się wydatki na:

      1) zakup stanowiących środki trwałe pomocy dydaktycznych i innych urządzeń niezbędnych do prowadzenia szkoły,

      2) wydatki związane z organizowaniem wypoczynku wakacyjnego uczniów, w części stanowiącej wynagrodzenie personelu wychowawczego i obsługi, jeżeli nie zostało pokryte przez wpłaty rodziców.

    8. (uchylony)

    9. (uchylony)

    10. Zwolnienie, o którym mowa w ust. 1 pkt 40b, stosuje się, jeżeli podatnik przed pierwszą wypłatą świadczenia złoży płatnikowi oświadczenie według ustalonego wzoru, że nie uzyskuje równocześnie innych dochodów podlegających opodatkowaniu, z wyjątkiem renty rodzinnej oraz dochodów określonych w art. 29-30b i art. 30e. Podatnik jest obowiązany zawiadomić płatnika o zmianie stanu faktycznego wynikającego z oświadczenia, przed wypłatą stypendium za miesiąc, w którym zaszła zmiana.

    11. (uchylony)

    12. (uchylony)

    13. Przepis ust. 1 pkt 16 lit. b) stosuje się, jeżeli otrzymane świadczenia nie zostały zaliczone do kosztów uzyskania przychodów i zostały poniesione:

      1) w celu osiągnięcia przychodów lub

      2) w celu realizacji zadań organizacji i jednostek organizacyjnych działających na podstawie przepisów odrębnych ustaw, lub

      3) przez organy (urzędy) władzy lub administracji państwowej albo samorządowej oraz jednostki organizacyjne im podległe lub przez nie nadzorowane, lub

      4) przez osoby pełniące funkcje obywatelskie, o których mowa w art. 13 pkt 5, w związku z wykonywaniem tych funkcji.

    14. Zwolnienie, o którym mowa w ust. 1 pkt 19, ma zastosowanie do pracowników, których miejsce zamieszkania jest położone poza miejscowością, w której znajduje się zakład pracy, a podatnik nie korzysta z kosztów uzyskania przychodów określonych w art. 22 ust. 2 pkt 3 i 4.

    15. Zwolnienie, o którym mowa w ust. 1 pkt 20, nie ma zastosowania do wynagrodzenia:

      1) pracownika odbywającego podróż służbową poza granicami Rzeczypospolitej Polskiej,

      2) pracownika w związku z jego pobytem poza granicami Rzeczypospolitej Polskiej w celu udziału w konflikcie zbrojnym lub dla wzmocnienia sił państwa albo państw sojuszniczych, misji pokojowej, akcji zapobieżenia aktom terroryzmu lub ich skutkom, a także w związku z pełnieniem funkcji obserwatora w misjach pokojowych organizacji międzynarodowych i sił wielonarodowych, o ile otrzymuje świadczenia zwolnione od podatku na podstawie ust. 1 pkt 83,

      3) uzyskiwanego przez członka służby zagranicznej.

    16. (uchylony)

    17. (uchylony)

    18. (uchylony)

    19. Zwolnieniu, o którym mowa w ust. 1 pkt 122, nie podlegają środki stanowiące zwrot wydatków poniesionych na realizację zadania publicznego lub przedsięwzięcia będącego przedmiotem umowy o partnerstwie publiczno-prywatnym przez partnera prywatnego lub za jego pośrednictwem oraz środki przeznaczone na nabycie udziałów lub akcji w spółce handlowej.

    20. Zwolnienie, o którym mowa w ust. 1 pkt 125, nie ma zastosowania do świadczeń otrzymywanych na podstawie stosunku pracy, pracy nakładczej lub na podstawie umów będących podstawą uzyskiwania przychodów zaliczonych do źródła, o którym mowa w art. 10 ust. 1 pkt 2.

    21. Zwolnienie, o którym mowa w ust. 1 pkt 126, ma zastosowanie do przychodów podatnika, który, w terminie 14 dni od dnia dokonania odpłatnego zbycia nieruchomości lub prawa majątkowego, złoży oświadczenie, że spełnia warunki do zwolnienia, w urzędzie skarbowym, którym kieruje naczelnik urzędu skarbowego właściwy według miejsca zamieszkania podatnika.

    22. Zwolnienie, o którym mowa w ust. 1 pkt 126, ma zastosowanie łącznie do obojga małżonków.

    Rozdział 4

    Koszty uzyskania przychodów

    Art. 22. 1. Kosztami uzyskania przychodów są koszty poniesione w celu osiągnięcia przychodów lub zachowania albo zabezpieczenia źródła przychodów, z wyjątkiem kosztów wymienionych w art. 23. Koszty poniesione w walutach obcych przelicza się na złote według kursu średniego ogłaszanego przez Narodowy Bank Polski z ostatniego dnia roboczego poprzedzającego dzień poniesienia kosztu.

    1a. (uchylony)

    1b. Kosztami uzyskania przychodów są również wydatki poniesione przez pracodawcę na zapewnienie prawidłowej realizacji pracowniczego programu emerytalnego w rozumieniu przepisów o pracowniczych programach emerytalnych.

    1c. U pracodawców będących akcjonariuszami pracowniczych towarzystw emerytalnych kosztami uzyskania przychodu są także:

      1) wydatki na pokrycie kosztów działalności pracowniczych towarzystw emerytalnych,

      2) opłaty pobierane przez Komisję Nadzoru Finansowego, o których mowa w przepisach o organizacji i funkcjonowaniu funduszy emerytalnych.

    1d. W przypadku odpłatnego zbycia nieodpłatnie lub częściowo odpłatnie nabytych rzeczy lub praw, a także innych nieodpłatnie lub częściowo odpłatnie nabytych świadczeń, w związku z którymi, stosownie do art. 11 ust. 2-2b, określony został przychód, kosztem uzyskania przychodów z ich odpłatnego zbycia, z uwzględnieniem aktualizacji zgodnie z odrębnymi przepisami, jest:

      1) wartość przychodu określonego w art. 11 ust. 2 i 2a albo

      2) wartość przychodu określonego w art. 11 ust. 2b, powiększona o wydatki na nabycie częściowo odpłatnych rzeczy lub praw albo innych świadczeń

    - pomniejszona o sumę odpisów amortyzacyjnych, o których mowa w art. 22h ust. 1 pkt 1.

    1e. W przypadku objęcia udziałów (akcji) w spółce albo wkładów w spółdzielni w zamian za wkład niepieniężny w innej postaci niż przedsiębiorstwo lub jego zorganizowana część - na dzień objęcia tych udziałów (akcji), wkładów - ustala się koszt uzyskania, przychodu, o którym mowa w art. 17 ust. 1 pkt 9, w wysokości:

      1) wartości początkowej przedmiotu wkładu, zaktualizowanej zgodnie z odrębnymi przepisami, pomniejszonej o sumę dokonanych przed wniesieniem tego wkładu odpisów amortyzacyjnych, o których mowa w art. 22h ust. 1 pkt 1, jeżeli przedmiotem wkładu niepieniężnego są środki trwałe lub wartości niematerialne i prawne,

      2) wartości:

        a) nominalnej wnoszonych w formie wkładu niepieniężnego udziałów (akcji) w spółce albo wkładów w spółdzielni, w przypadku gdy zostały objęte w zamian za wkład niepieniężny w innej postaci niż przedsiębiorstwo lub jego zorganizowana część,

        b) określonej zgodnie z art. 23 ust. 1 pkt 38, w przypadku gdy udziały (akcje) w spółce albo wkłady w spółdzielni, które są wnoszone w formie wkładu niepieniężnego, nie zostały objęte w zamian za wkład niepieniężny,

        c) określonej zgodnie z ust. 1f, w przypadku gdy udziały (akcje) w spółce albo wkłady w spółdzielni, które są wnoszone w formie wkładu niepieniężnego, zostały objęte w zamian za wkład niepieniężny w postaci przedsiębiorstwa lub jego zorganizowanej części

      - jeżeli przedmiotem wkładu niepieniężnego są udziały (akcje) w spółce albo wkłady w spółdzielni,

      3) faktycznie poniesionych, niezaliczonych do kosztów uzyskania przychodów, wydatków na nabycie innych niż wymienione w pkt 1 i 2 składników majątku podatnika - jeżeli przedmiotem wkładu są te inne składniki.

    1f. W przypadku odpłatnego zbycia udziałów (akcji) w spółce albo wkładów w spółdzielni objętych w zamian za wkład niepieniężny, na dzień zbycia tych udziałów (akcji) albo wkładów, koszt uzyskania przychodów ustala się w wysokości:

      1) nominalnej wartości objętych udziałów (akcji) albo wkładów z dnia ich objęcia - jeżeli te udziały (akcje) albo wkłady zostały objęte w zamian za wkład niepieniężny w innej postaci niż przedsiębiorstwo lub jego zorganizowana część,

      2) wartości przedsiębiorstwa lub jego zorganizowanej części, wynikającej z ksiąg przedsiębiorstwa, określonej na dzień objęcia tych udziałów (akcji) albo wkładów, nie wyższej jednak niż ich wartość nominalna z dnia objęcia.

    1g. W przypadku zbycia udziałów (akcji) objętych w wyniku podziału, o którym mowa w art. 24 ust. 5 pkt 7, kosztem uzyskania przychodu z odpłatnego zbycia udziałów (akcji) w spółce przejmującej lub nowo zawiązanej jest ich wartość nominalna ustalona na dzień zarejestrowania podwyższenia kapitału zakładowego spółki przejmującej albo na dzień zarejestrowania spółek nowo zawiązanych.

    1h. W przypadku umowy najmu lub dzierżawy rzeczy albo praw majątkowych oraz umów o podobnym charakterze, jeżeli wynajmujący lub wydzierżawiający przeniósł na rzecz osoby trzeciej wierzytelności z tytułu opłat wynikających z takich umów, a umowy te między stronami nie wygasają, do kosztów uzyskania przychodów wynajmującego lub wydzierżawiającego zalicza się zapłacone osobie trzeciej dyskonto lub wynagrodzenie.

    1i. Jeżeli podatnik w związku z obejmowaniem udziałów (akcji) w zamian za wkład niepieniężny poniósł wydatki związane z objęciem tych udziałów (akcji), to wydatki te powiększają koszty uzyskania przychodów, o których mowa w ust. 1e.

    1j. Dla partnera prywatnego określonego w umowie o partnerstwie publiczno-prywatnym, w rozumieniu ustawy o partnerstwie publiczno-prywatnym, w przypadku nieodpłatnego przeniesienia na rzecz podmiotu publicznego lub innego podmiotu, o którym mowa w art. 25 ust. 2 tej ustawy, własności środków trwałych lub wartości niematerialnych i prawnych w terminie określonym w tej umowie, kosztem uzyskania przychodu jest wartość początkowa tych środków trwałych lub wartości niematerialnych i prawnych, pomniejszona o sumę odpisów amortyzacyjnych, o których mowa w art. 22h ust. 1 pkt 1.

    2. Koszty uzyskania przychodów z tytułu stosunku służbowego, stosunku pracy, spółdzielczego stosunku pracy oraz pracy nakładczej:

      1) wynoszą 111 zł 25 gr miesięcznie, a za rok podatkowy nie więcej niż 1.335 zł, w przypadku gdy podatnik uzyskuje przychody z tytułu jednego stosunku służbowego, stosunku pracy, spółdzielczego stosunku pracy oraz pracy nakładczej,

      2) nie mogą przekroczyć łącznie 2.002 zł 05 gr za rok podatkowy, w przypadku gdy podatnik uzyskuje przychody równocześnie z tytułu więcej niż jednego stosunku służbowego, stosunku pracy, spółdzielczego stosunku pracy oraz pracy nakładczej,

      3) wynoszą 139 zł 06 gr miesięcznie, a za rok podatkowy łącznie nie więcej niż 1.668 zł 72 gr, w przypadku gdy miejsce stałego lub czasowego zamieszkania podatnika jest położone poza miejscowością, w której znajduje się zakład pracy, a podatnik nie uzyskuje dodatku za rozłąkę,

      4) nie mogą przekroczyć łącznie 2.502 zł 56 gr za rok podatkowy, w przypadku gdy podatnik uzyskuje przychody równocześnie z tytułu więcej niż jednego stosunku służbowego, stosunku pracy, spółdzielczego stosunku pracy oraz pracy nakładczej, a miejsce stałego lub czasowego zamieszkania podatnika jest położone poza miejscowością, w której znajduje się zakład pracy, a podatnik nie uzyskuje dodatku za rozłąkę.

    2a. (uchylony)

    3. Jeżeli podatnik ponosi koszty uzyskania przychodów ze źródeł, z których dochód podlega opodatkowaniu, oraz koszty związane z przychodami z innych źródeł, a nie jest możliwe ustalenie kosztów uzyskania przypadających na poszczególne źródła, koszty te ustala się w takim stosunku, w jakim pozostają przychody z tych źródeł w ogólnej kwocie przychodów.

    3a. Zasadę, o której mowa w ust. 3, stosuje się również w przypadku, gdy część dochodów z tego samego źródła przychodów podlega opodatkowaniu, a część jest wolna od opodatkowania, z wyłączeniem źródeł przychodów określonych w art. 10 ust. 1 pkt 1 i 2.

    4. Koszty uzyskania przychodów, z zastrzeżeniem ust. 5 i 6, są potrącane tylko w tym roku podatkowym, w którym zostały poniesione.

    5. U podatników prowadzących księgi rachunkowe koszty uzyskania przychodów bezpośrednio związane z przychodami, poniesione w latach poprzedzających rok podatkowy oraz w roku podatkowym, są potrącalne w tym roku podatkowym, w którym osiągnięte zostały odpowiadające im przychody, z zastrzeżeniem ust. 5a i 5b.

    5a. Koszty uzyskania przychodów bezpośrednio związane z przychodami, odnoszące się do przychodów danego roku podatkowego, a poniesione po zakończeniu tego roku podatkowego do dnia:

      1) sporządzenia sprawozdania finansowego, zgodnie z odrębnymi przepisami, nie później jednak niż do upływu terminu określonego do złożenia zeznania, jeżeli podatnicy są obowiązani do sporządzania takiego sprawozdania, albo

      2) złożenia zeznania, nie później jednak niż do upływu terminu określonego do złożenia tego zeznania, jeżeli podatnicy, zgodnie z odrębnymi przepisami, nie są obowiązani do sporządzania sprawozdania finansowego

    - są potrącalne w roku podatkowym, w którym osiągnięte zostały odpowiadające im przychody.

    5b. Koszty uzyskania przychodów bezpośrednio związane z przychodami, odnoszące się do przychodów danego roku podatkowego, a poniesione po dniu, o którym mowa w ust. 5a pkt 1 albo pkt 2, są potrącalne w roku podatkowym następującym po roku, za który sporządzane jest sprawozdanie finansowe lub składane jest zeznanie.

    5c. Koszty uzyskania przychodów, inne niż koszty bezpośrednio związane z przychodami, są potrącalne w dacie ich poniesienia. Jeżeli koszty te dotyczą okresu przekraczającego rok podatkowy, a nie jest możliwe określenie, jaka ich część dotyczy danego roku podatkowego, w takim przypadku stanowią koszty uzyskania przychodów proporcjonalnie do długości okresu, którego dotyczą.

    5d. Za dzień poniesienia kosztu uzyskania przychodów uważa się dzień, na który ujęto koszt w księgach rachunkowych (zaksięgowano) na podstawie otrzymanej faktury (rachunku), albo dzień, na który ujęto koszt na podstawie innego dowodu w przypadku braku faktury (rachunku), z wyjątkiem sytuacji gdy dotyczyłoby to ujętych jako koszty rezerw albo biernych rozliczeń międzyokresowych kosztów.

    6. Zasady określone w ust. 5-5c, z zastrzeżeniem ust. 6b, mają zastosowanie również do podatników prowadzących podatkowe księgi przychodów i rozchodów, pod warunkiem że stale w każdym roku podatkowym księgi te będą prowadzone w sposób umożliwiający wyodrębnienie kosztów uzyskania przychodów odnoszących się tylko do tego roku podatkowego.

    6a. W celu ustalenia wartości zużytych w pozarolniczej działalności gospodarczej lub w działach specjalnych produkcji rolnej surowców i materiałów pochodzących z własnej produkcji roślinnej lub zwierzęcej oraz własnej gospodarki leśnej stosuje się odpowiednio przepis art. 11 ust. 2.

    6b. Za dzień poniesienia kosztu uzyskania przychodów w przypadku podatników, o których mowa w ust. 6, uważa się dzień wystawienia faktury (rachunku) lub innego dowodu stanowiącego podstawę do zaksięgowania (ujęcia) kosztu.

    6c. Koszty uzyskania przychodu z tytułu odpłatnego zbycia, o którym mowa w art. 10 ust. 1 pkt 8 lit. a)-c), z zastrzeżeniem ust. 6d, stanowią udokumentowane koszty nabycia lub udokumentowane koszty wytworzenia, powiększone o udokumentowane nakłady, które zwiększyły wartość rzeczy i praw majątkowych, poczynione w czasie ich posiadania.

    6d. Za koszty uzyskania przychodu z tytułu odpłatnego zbycia, o którym mowa w art. 10 ust. 1 pkt 8 lit. a)-c), nabytych w drodze spadku, darowizny lub w inny nieodpłatny sposób, uważa się udokumentowane nakłady, które zwiększyły wartość rzeczy i praw majątkowych, poczynione w czasie ich posiadania oraz kwotę zapłaconego podatku od spadków i darowizn w takiej części, w jakiej wartość zbywanej rzeczy lub prawa przyjęta do opodatkowania podatkiem od spadków i darowizn odpowiada łącznej wartości rzeczy i praw majątkowych przyjętej do opodatkowania podatkiem od spadków i darowizn.

    6e. Wysokość nakładów, o których mowa w ust. 6c i 6d, ustala się na podstawie faktur VAT w rozumieniu przepisów o podatku od towarów i usług oraz dokumentów stwierdzających poniesienie opłat administracyjnych.

    6f. Koszty nabycia lub koszty wytworzenia, o których mowa w ust. 6c, są corocznie podwyższane, począwszy od roku następującego po roku, w którym nastąpiło nabycie lub wytworzenie zbywanych rzeczy lub praw majątkowych, do roku poprzedzającego rok podatkowy, w którym nastąpiło ich zbycie, w stopniu odpowiadającym wskaźnikowi wzrostu cen towarów i usług konsumpcyjnych w okresie pierwszych trzech kwartałów roku podatkowego w stosunku do tego samego okresu roku ubiegłego, ogłaszanemu przez Prezesa Głównego Urzędu Statystycznego w Dzienniku Urzędowym Rzeczypospolitej Polskiej "Monitor Polski".

    7. (skreślony)

    7a. (skreślony)

    7b. Poniesione koszty prac rozwojowych zalicza się do kosztów uzyskania przychodów w roku podatkowym, w którym zostały zakończone, o ile nie mogą być uznane za wartości niematerialne i prawne w rozumieniu art. 22b ust. 2 pkt 2.

    8. Kosztem uzyskania przychodów są odpisy z tytułu zużycia środków trwałych oraz wartości niematerialnych i prawnych (odpisy amortyzacyjne) dokonywane wyłącznie zgodnie z art. 22a-22o, z uwzględnieniem art. 23.

    9. Koszty uzyskania niektórych przychodów określa się:

      1) z tytułu zapłaty twórcy za przeniesienie prawa własności wynalazku, topografii układu scalonego, wzoru użytkowego, wzoru przemysłowego, znaku towarowego lub wzoru zdobniczego - w wysokości 50% uzyskanego przychodu,

      2) z tytułu opłaty licencyjnej za przeniesienie prawa stosowania wynalazku, topografii układu scalonego, wzoru użytkowego, wzoru przemysłowego, znaku towarowego lub wzoru zdobniczego, otrzymanej w pierwszym roku trwania licencji od pierwszej jednostki, z którą zawarto umowę licencyjną - w wysokości 50% uzyskanego przychodu,

      3) z tytułu korzystania przez twórców z praw autorskich i artystów wykonawców z praw pokrewnych, w rozumieniu odrębnych przepisów, lub rozporządzania przez nich tymi prawami - w wysokości 50% uzyskanego przychodu, z tym że koszty te oblicza się od przychodu pomniejszonego o potrącone przez płatnika w danym miesiącu składki na ubezpieczenia emerytalne i rentowe oraz na ubezpieczenie chorobowe, o których mowa w art. 26 ust. 1 pkt 2 lit. b), których podstawę wymiaru stanowi ten przychód,

      3a) (skreślony)

      4) z tytułów określonych w art. 13 pkt 2, 4, 6 i 8 - w wysokości 20% uzyskanego przychodu, z tym że koszty te oblicza się od przychodu pomniejszonego o potrącone przez płatnika w danym miesiącu składki na ubezpieczenia emerytalne i rentowe oraz na ubezpieczenie chorobowe, o których mowa w art. 26 ust. 1 pkt 2 lit. b), których podstawę wymiaru stanowi ten przychód,

      5) z tytułów określonych w art. 13 pkt 5, 7 i 9 w wysokości określonej w ust. 2 pkt 1, a jeżeli podatnik tego samego rodzaju przychody uzyskuje od więcej niż jednego podmiotu albo od tego samego podmiotu, ale z tytułu kilku stosunków prawnych, w wysokości określonej w ust. 2 pkt 2.

    10. Jeżeli podatnik udowodni, że koszty uzyskania przychodów były wyższe niż wynikające z zastosowania normy procentowej określonej w ust. 9 pkt 1-4, koszty uzyskania przyjmuje się w wysokości kosztów faktycznie poniesionych.

    11. Jeżeli roczne koszty uzyskania przychodów, o których mowa w ust. 2, są niższe od wydatków na dojazd do zakładu lub zakładów pracy środkami transportu autobusowego, kolejowego, promowego lub komunikacji miejskiej, w rocznym rozliczeniu podatku koszty te mogą być przyjęte przez pracownika lub przez płatnika pracownika w wysokości wydatków faktycznie poniesionych, udokumentowanych wyłącznie imiennymi biletami okresowymi.

    11a. (uchylony)

    12. Do przychodów, o których mowa w art. 14, nie mają zastosowania koszty uzyskania przychodów określone w ust. 9.

    13. Przepisów ust. 2 pkt 3 i 4 oraz ust. 11 nie stosuje się w przypadku, gdy pracownik otrzymuje zwrot kosztów dojazdu do zakładu pracy, z wyjątkiem, gdy zwrócone koszty zostały zaliczone do przychodów podlegających opodatkowaniu.

    Art. 22a. 1. Amortyzacji podlegają, z zastrzeżeniem art. 22c, stanowiące własność lub współwłasność podatnika, nabyte lub wytworzone we własnym zakresie, kompletne i zdatne do użytku w dniu przyjęcia do używania:

      1) budowle, budynki oraz lokale będące odrębną własnością,

      2) maszyny, urządzenia i środki transportu,

      3) inne przedmioty

    - o przewidywanym okresie używania dłuższym niż rok, wykorzystywane przez podatnika na potrzeby związane z prowadzoną przez niego działalnością gospodarczą albo oddane do używania na podstawie umowy najmu, dzierżawy lub umowy określonej w art. 23a pkt 1, zwane środkami trwałymi.

    2. Amortyzacji podlegają również, z zastrzeżeniem art. 22c, niezależnie od przewidywanego okresu używania:

      1) przyjęte do używania inwestycje w obcych środkach trwałych, zwane dalej "inwestycjami w obcych środkach trwałych",

      2) budynki i budowle wybudowane na cudzym gruncie,

      3) składniki majątku, wymienione w ust. 1, niestanowiące własności lub współwłasności podatnika, wykorzystywane przez niego na potrzeby związane z prowadzoną działalnością na podstawie umowy określonej w art. 23a pkt 1, zawartej z właścicielem lub współwłaścicielami tych składników - jeżeli zgodnie z przepisami rozdziału 4a odpisów amortyzacyjnych dokonuje korzystający

    - zwane także środkami trwałymi,

      4) tabor transportu morskiego w budowie, sklasyfikowany w Polskiej Klasyfikacji Wyrobów i Usług (PKWiU) w grupie "statki" o symbolu 35.11, zaliczone do branży 1051-1053 Systematycznego Wykazu Wyrobów (SWW) Głównego Urzędu Statystycznego (Dz. U. z 1997 r. nr 42, poz. 264 i z 1999 r. nr 92, poz. 1045).

    Art. 22b. 1. Amortyzacji podlegają, z zastrzeżeniem art. 22c, nabyte nadające się do gospodarczego wykorzystania w dniu przyjęcia do używania:

      1) spółdzielcze własnościowe prawo do lokalu mieszkalnego,

      2) spółdzielcze prawo do lokalu użytkowego,

      3) prawo do domu jednorodzinnego w spółdzielni mieszkaniowej,

      4) autorskie lub pokrewne prawa majątkowe,

      5) licencje,

      6) prawa określone w ustawie z dnia 30 czerwca 2000 r. - Prawo własności przemysłowej (Dz. U. z 2003 r. nr 119, poz. 1117, z późn. zm.),

      7) wartość stanowiąca równowartość uzyskanych informacji związanych z wiedzą w dziedzinie przemysłowej, handlowej, naukowej lub organizacyjnej (know-how)

    - o przewidywanym okresie używania dłuższym niż rok, wykorzystywane przez podatnika na potrzeby związane z prowadzoną przez niego działalnością gospodarczą albo oddane przez niego do używania na podstawie umowy licencyjnej (sublicencji), umowy najmu, dzierżawy lub umowy określonej w art. 23a pkt 1, zwane wartościami niematerialnymi i prawnymi.

    2. Amortyzacji podlegają również, z zastrzeżeniem art. 22c, niezależnie od przewidywanego okresu używania:

      1) wartość firmy, jeżeli wartość ta powstała w wyniku nabycia przedsiębiorstwa lub jego zorganizowanej części w drodze:

        a) kupna,

        b) przyjęcia do odpłatnego korzystania, a odpisów amortyzacyjnych, zgodnie z przepisami rozdziału 4a, dokonuje korzystający,

      2) koszty prac rozwojowych zakończonych wynikiem pozytywnym, który może być wykorzystany na potrzeby działalności gospodarczej podatnika, jeżeli:

        a) produkt lub technologia wytwarzania są ściśle ustalone, a dotyczące ich koszty prac rozwojowych wiarygodnie określone, oraz

        b) techniczna przydatność produktu lub technologii została przez podatnika odpowiednio udokumentowana i na tej podstawie podatnik podjął decyzję o wytwarzaniu tych produktów lub stosowaniu technologii, oraz

        c) z dokumentacji dotyczącej prac rozwojowych wynika, że koszty prac rozwojowych zostaną pokryte spodziewanymi przychodami ze sprzedaży tych produktów lub zastosowania technologii,

      3) składniki majątku, wymienione w ust. 1, niestanowiące własności lub współwłasności podatnika, wykorzystywane przez niego na potrzeby związane z prowadzoną działalnością na podstawie umowy określonej w art. 23a pkt 1, zawartej z właścicielem lub współwłaścicielami albo uprawnionymi do korzystania z tych wartości - jeżeli zgodnie z przepisami rozdziału 4a odpisów amortyzacyjnych dokonuje korzystający

    - zwane także wartościami niematerialnymi i prawnymi.

    Art. 22c. Amortyzacji nie podlegają:

      1) grunty i prawa wieczystego użytkowania gruntów,

      2) budynki mieszkalne wraz ze znajdującymi się w nich dźwigami lub lokale mieszkalne, służące prowadzonej działalności gospodarczej lub wydzierżawiane albo wynajmowane na podstawie umowy, jeżeli podatnik nie podejmie decyzji o ich amortyzowaniu,

      3) dzieła sztuki i eksponaty muzealne,

      4) wartość firmy, jeżeli wartość ta powstała w inny sposób niż określony w art. 22b ust. 2 pkt 1,

      5) składniki majątku, które nie są używane na skutek zaprzestania działalności, w której te składniki były używane; w tym przypadku składniki te nie podlegają amortyzacji od miesiąca następującego po miesiącu, w którym zaprzestano tej działalności

    - zwane odpowiednio środkami trwałymi lub wartościami niematerialnymi i prawnymi.

    Art. 22d. 1. Podatnicy mogą nie dokonywać odpisów amortyzacyjnych od składników majątku, o których mowa w art. 22a i 22b, których wartość początkowa, określona zgodnie z art. 22g, nie przekracza 3.500 zł; wydatki poniesione na ich nabycie stanowią wówczas koszty uzyskania przychodów w miesiącu oddania ich do używania.

    2. Składniki majątku, o których mowa w art. 22a-22c, z wyłączeniem składników wymienionych w ust. 1, wprowadza się do ewidencji środków trwałych oraz wartości niematerialnych i prawnych zgodnie z art. 22n, najpóźniej w miesiącu przekazania ich do używania. Późniejszy termin wprowadzenia uznaje się za ujawnienie środka trwałego, o którym mowa w art. 22h ust. 1 pkt 4.

    Art. 22e. 1. Jeżeli podatnicy nabędą lub wytworzą we własnym zakresie składniki majątku wymienione w art. 22a ust. 1 i art. 22b ust. 1, o wartości początkowej przekraczającej 3.500 zł, i ze względu na przewidywany przez nich okres używania równy lub krótszy niż rok nie zaliczą ich do środków trwałych albo wartości niematerialnych i prawnych, a faktyczny okres ich używania przekroczy rok - podatnicy są obowiązani, w pierwszym miesiącu następującym po miesiącu, w którym ten rok upłynął:

      1) zaliczyć te składniki do środków trwałych albo wartości niematerialnych i prawnych, przyjmując je do ewidencji w cenie nabycia albo koszcie wytworzenia,

      2) zmniejszyć koszty uzyskania przychodów o różnicę między ceną nabycia lub kosztem wytworzenia a kwotą odpisów amortyzacyjnych, przypadającą na okres ich dotychczasowego używania, obliczonych dla środków trwałych przy zastosowaniu stawek amortyzacyjnych określonych w Wykazie rocznych stawek amortyzacyjnych, stanowiącym załącznik nr 1 do ustawy, zwanym "Wykazem stawek amortyzacyjnych", a dla wartości niematerialnych i prawnych - przy zastosowaniu zasad określonych w art. 22m,

      3) stosować stawki amortyzacji, o których mowa w pkt 2, w całym okresie dokonywania odpisów amortyzacyjnych,

      4) wpłacić, w terminie do 20 dnia tego miesiąca, do urzędu skarbowego kwotę odsetek naliczonych od dnia zaliczenia do kosztów uzyskania przychodów wydatków na nabycie lub wytworzenie we własnym zakresie składników majątku do dnia, w którym okres ich używania przekroczył rok, i naliczoną kwotę odsetek wykazać w zeznaniach, o których mowa w art. 45 ust. 1 lub 1a pkt 2; odsetki obliczone od różnicy, o której mowa w pkt 2, wynoszą 0,1% za każdy dzień.

    2. Przepisy ust. 1 stosuje się odpowiednio w przypadku zaliczenia wydatków na nabycie lub wytworzenie we własnym zakresie składników majątku o wartości początkowej przekraczającej 3.500 zł do kosztów uzyskania przychodów, a następnie zaliczenia tych składników do środków trwałych lub wartości niematerialnych i prawnych przed upływem roku od dnia ich nabycia lub wytworzenia; w tym przypadku odsetki nalicza się do dnia zaliczenia ich do środków trwałych lub wartości niematerialnych i prawnych.

    3. Jeżeli różnica, o której mowa w ust. 1 pkt 2, jest wyższa od kosztów danego miesiąca, nierozliczona nadwyżka kosztów pomniejsza koszty w następnych miesiącach.

    Art. 22f. 1. Podatnicy, z wyjątkiem tych, którzy ze względu na ogłoszoną upadłość obejmującą likwidację majątku nie prowadzą działalności gospodarczej, dokonują odpisów amortyzacyjnych od wartości początkowej środków trwałych oraz wartości niematerialnych i prawnych, o których mowa w art. 22a ust. 1 i ust. 2 pkt 1-3 oraz w art. 22b.

    2. Podatnicy będący armatorami, z wyjątkiem tych, którzy ze względu na ogłoszoną upadłość obejmującą likwidację majątku nie prowadzą działalności gospodarczej, mogą dokonywać odpisów amortyzacyjnych od zamówionego przez nich taboru transportu morskiego w budowie, o którym mowa w art. 22a ust. 2 pkt 4.

    3. Odpisów amortyzacyjnych dokonuje się zgodnie z art. 22h-22m, gdy wartość początkowa środka trwałego albo wartości niematerialnej i prawnej w dniu przyjęcia do używania jest wyższa niż 3.500 zł. W przypadku gdy wartość początkowa jest równa lub niższa niż 3.500 zł, podatnicy, z zastrzeżeniem art. 22d ust. 1, mogą dokonywać odpisów amortyzacyjnych zgodnie z art. 22h-22m albo jednorazowo - w miesiącu oddania do używania tego środka trwałego lub wartości niematerialnej i prawnej, albo w miesiącu następnym.

    4. Jeżeli tylko część nieruchomości, w tym budynku mieszkalnego lub lokalu mieszkalnego, jest wykorzystywana do prowadzenia działalności gospodarczej bądź wynajmowana lub wydzierżawiana - odpisów amortyzacyjnych dokonuje się w wysokości ustalonej od wartości początkowej nieruchomości, budynku lub lokalu odpowiadającej stosunkowi powierzchni użytkowej wykorzystywanej do prowadzenia działalności gospodarczej, wynajmowanej lub wydzierżawianej, do ogólnej powierzchni użytkowej tej nieruchomości, budynku lub lokalu.

    5. Odpisów amortyzacyjnych od środków trwałych oraz wartości niematerialnych i prawnych, które zostały przewłaszczone w celu zabezpieczenia wierzytelności, w tym pożyczki lub kredytu, dokonuje dotychczasowy właściciel, w tym pożyczkobiorca lub kredytobiorca.

    Art. 22g. 1. Za wartość początkową środków trwałych oraz wartości niematerialnych i prawnych, z uwzględnieniem ust. 2-18, uważa się:

      1) w razie nabycia w drodze kupna - cenę ich nabycia,

      1a) w razie częściowo odpłatnego nabycia - cenę ich nabycia powiększoną o wartość przychodu, określonego w art. 11 ust. 2b,

      2) w razie wytworzenia we własnym zakresie - koszt wytworzenia,

      3) w razie nabycia w drodze spadku, darowizny lub w inny nieodpłatny sposób - wartość rynkową z dnia nabycia, chyba że umowa darowizny albo umowa o nieodpłatnym przekazaniu określa tę wartość w niższej wysokości,

      4) w razie nabycia w postaci wkładu niepieniężnego (aportu) wniesionego do spółki cywilnej lub osobowej spółki handlowej - ustaloną przez wspólników na dzień wniesienia wkładu lub udziału, wartość poszczególnych środków trwałych oraz wartości niematerialnych i prawnych, nie wyższą jednak od ich wartości rynkowej, z dnia wniesienia wkładu,

      5) w razie otrzymania w związku z likwidacją osoby prawnej, z zastrzeżeniem ust. 14b, ustaloną przez podatnika wartość poszczególnych środków trwałych oraz wartości niematerialnych i prawnych, nie wyższą jednak od ich wartości rynkowej.

    2. Wartość początkową firmy stanowi dodatnia różnica między ceną nabycia przedsiębiorstwa lub jego zorganizowanej części, ustaloną zgodnie z ust. 3 i 5, a wartością rynkową składników majątkowych wchodzących w skład kupionego, przyjętego do odpłatnego korzystania albo wniesionego do spółki przedsiębiorstwa lub jego zorganizowanej części, odpowiednio z dnia kupna, przyjęcia do odpłatnego korzystania albo wniesienia do spółki.

    3. Za cenę nabycia uważa się kwotę należną zbywcy, powiększoną o koszty związane z zakupem naliczone do dnia przekazania środka trwałego lub wartości niematerialnej i prawnej do używania, a w szczególności o koszty transportu, załadunku i wyładunku, ubezpieczenia w drodze, montażu, instalacji i uruchomienia programów oraz systemów komputerowych, opłat notarialnych, skarbowych i innych, odsetek, prowizji, oraz pomniejszoną o podatek od towarów i usług, z wyjątkiem przypadków, gdy zgodnie z odrębnymi przepisami podatek od towarów i usług nie stanowi podatku naliczonego albo podatnikowi nie przysługuje obniżenie kwoty należnego podatku o podatek naliczony albo zwrot różnicy podatku w rozumieniu ustawy o podatku od towarów i usług. W przypadku importu cena nabycia obejmuje cło i podatek akcyzowy od importu składników majątku.

    4. Za koszt wytworzenia uważa się wartość, w cenie nabycia, zużytych do wytworzenia środków trwałych: rzeczowych składników majątku i wykorzystanych usług obcych, kosztów wynagrodzeń za prace wraz z pochodnymi i inne koszty dające się zaliczyć do wartości wytworzonych środków trwałych. Do kosztu wytworzenia nie zalicza się wartości własnej pracy podatnika, jego małżonka i małoletnich dzieci, kosztów ogólnych zarządu, kosztów sprzedaży oraz pozostałych kosztów operacyjnych i kosztów operacji finansowych, w szczególności odsetek od pożyczek (kredytów) i prowizji, z wyłączeniem odsetek i prowizji naliczonych do dnia przekazania środka trwałego do używania.

    5. Cenę nabycia, o której mowa w ust. 3, oraz koszt wytworzenia, o którym mowa w ust. 4, koryguje się o różnice kursowe, naliczone do dnia przekazania do używania środka trwałego lub wartości niematerialnej i prawnej.

    6. Wartość początkową składników majątku nabytych w sposób określony w ust. 1 pkt 3-5, wymagających montażu, powiększa się o wydatki poniesione na ich montaż.

    7. Wartość początkową inwestycji w obcych środkach trwałych oraz budynków i budowli wybudowanych na obcym gruncie ustala się, stosując odpowiednio ust. 3-5.

    8. Jeżeli nie można ustalić ceny nabycia środków trwałych lub ich części nabytych przez podatników przed dniem założenia ewidencji lub sporządzenia wykazu, o których mowa w art. 22n, wartość początkową tych środków przyjmuje się w wysokości wynikającej z wyceny dokonanej przez podatnika, z uwzględnieniem cen rynkowych środków trwałych tego samego rodzaju z grudnia roku poprzedzającego rok założenia ewidencji lub sporządzenia wykazu oraz stanu i stopnia ich zużycia.

    9. Jeżeli podatnik nie może ustalić kosztu wytworzenia, o którym mowa w ust. 4, wartość początkową środków trwałych ustala się w wysokości określonej z uwzględnieniem cen rynkowych, o których mowa w ust. 8, przez biegłego, powołanego przez podatnika.

    10. Podatnicy mogą ustalić wartość początkową budynków mieszkalnych lub lokali mieszkalnych: wynajmowanych, wydzierżawianych albo używanych przez właściciela na cele prowadzonej przez niego działalności gospodarczej, przyjmując w każdym roku podatkowym wartość stanowiącą iloczyn metrów kwadratowych wynajmowanej, wydzierżawianej lub używanej przez właściciela powierzchni użytkowej tego budynku lub lokalu i kwoty 988 zł, przy czym za powierzchnię użytkową uważa się powierzchnię przyjętą dla celów podatku od nieruchomości.

    11. W razie gdy składnik majątku stanowi współwłasność podatnika, wartość początkową tego składnika ustala się w takiej proporcji jego wartości, w jakiej pozostaje udział podatnika we własności tego składnika majątku; zasada ta nie ma zastosowania do składników majątku stanowiących wspólność majątkową małżonków, chyba że małżonkowie wykorzystują składnik majątku w działalności gospodarczej prowadzonej odrębnie.

    12. W razie zmiany formy prawnej, a także połączenia albo podziału podmiotów dokonywanych na podstawie odrębnych przepisów - wartość początkową środków trwałych oraz wartości niematerialnych i prawnych ustala się w wysokości wartości początkowej określonej w ewidencji (wykazie) podmiotu o zmienionej formie prawnej, podzielonego albo połączonego.

    13. Przepis ust. 12 stosuje się odpowiednio w razie:

      1) podjęcia działalności przez podmiot po przerwie trwającej nie dłużej niż 3 lata,

      2) zmiany formy prawnej prowadzonej działalności, polegającej na połączeniu lub podziale dotychczasowych podmiotów albo zmianie wspólników spółki niebędącej osobą prawną,

      3) (uchylony)

      4) (uchylony)

      5) zmiany działalności wykonywanej samodzielnie przez jednego z małżonków na działalność wykonywaną samodzielnie przez drugiego z małżonków

    - jeżeli przed przerwą lub zmianą składniki majątku były wprowadzone do ewidencji (wykazu).

    14. W razie nabycia w drodze kupna lub przyjęcia do odpłatnego korzystania przedsiębiorstwa lub jego zorganizowanej części, łączną wartość początkową nabytych środków trwałych oraz wartości niematerialnych i prawnych stanowi:

      1) suma ich wartości rynkowej w przypadku wystąpienia dodatniej wartości firmy, ustalonej zgodnie z ust. 2,

      2) różnica między ceną nabycia przedsiębiorstwa lub jego zorganizowanej części, ustaloną zgodnie z ust. 3 i 5, a wartością składników majątkowych niebędących środkami trwałymi ani wartościami niematerialnymi i prawnymi, w przypadku niewystąpienia dodatniej wartości firmy.

    14a. Przepis ust. 12 stosuje się odpowiednio w razie nabycia przedsiębiorstwa lub jego zorganizowanej części w drodze wkładu niepieniężnego. Jeżeli składniki majątku wchodzące w skład wkładu niepieniężnego nie były wprowadzone do ewidencji środków trwałych oraz wartości niematerialnych i prawnych prowadzonej przez podmiot wnoszący wkład niepieniężny, stosuje się odpowiednio ust. 14.

    14b. W przypadku otrzymania w związku z likwidacją osoby prawnej środków trwałych oraz wartości niematerialnych i prawnych, które uprzednio zostały wniesione do tej osoby prawnej jako wkład niepieniężny w postaci przedsiębiorstwa lub jego zorganizowanej części, przepis ust. 12 stosuje się odpowiednio.

    15. W razie nabycia przedsiębiorstwa lub jego zorganizowanej części w drodze spadku lub darowizny, łączną wartość początkową nabytych środków trwałych oraz wartości niematerialnych i prawnych stanowi suma ich wartości rynkowej, nie wyższa jednak od różnicy pomiędzy wartością tego przedsiębiorstwa albo jego zorganizowaną częścią a wartością składników mienia, niebędących środkami trwałymi ani wartościami niematerialnymi i prawnymi, określoną dla celów podatku od spadków i darowizn.

    16. Przy ustalaniu wartości początkowej poszczególnych środków trwałych oraz wartości niematerialnych i prawnych, zgodnie z ust. 1 pkt 3-5 oraz ust. 2, 8, 9, 14 i 15, przepis art. 19 stosuje się odpowiednio.

    17. Jeżeli środki trwałe uległy ulepszeniu w wyniku przebudowy, rozbudowy, rekonstrukcji, adaptacji lub modernizacji, wartość początkową tych środków, ustaloną zgodnie z ust. 1, 3-9 i 11-15, powiększa się o sumę wydatków na ich ulepszenie, w tym także o wydatki na nabycie części składowych lub peryferyjnych, których jednostkowa cena nabycia przekracza 3.500 zł. ¦rodki trwałe uważa się za ulepszone, gdy suma wydatków poniesionych na ich przebudowę, rozbudowę, rekonstrukcję, adaptację lub modernizację w danym roku podatkowym przekracza 3.500 zł i wydatki te powodują wzrost wartości użytkowej w stosunku do wartości z dnia przyjęcia środków trwałych do używania, mierzonej w szczególności okresem używania, zdolnością wytwórczą, jakością produktów uzyskiwanych za pomocą ulepszonych środków trwałych i kosztami ich eksploatacji.

    18. Wartość początkową praw majątkowych, w tym licencji i autorskich praw majątkowych, stanowi cena nabycia tych praw; jeżeli wynagrodzenie (opłaty) wynikające z umowy licencyjnej albo z umowy o przeniesienie innych praw majątkowych jest uzależnione od wysokości przychodów z licencji lub praw uzyskanych przez licencjobiorcę albo nabywcę - przy ustalaniu wartości początkowej praw majątkowych, w tym licencji, nie uwzględnia się tej części wynagrodzenia.

    19. (skreślony)

    20. W razie trwałego odłączenia od danego środka trwałego części składowej lub peryferyjnej wartość początkową tego środka zmniejsza się, od następnego miesiąca po odłączeniu, o różnicę między ceną nabycia (kosztem wytworzenia) odłączonej części a przypadającą na nią, w okresie połączenia, sumą odpisów amortyzacyjnych obliczoną przy zastosowaniu metody amortyzacji i stawki amortyzacyjnej stosowanej przy obliczaniu odpisów amortyzacyjnych tego środka trwałego.

    21. Jeżeli odłączona część zostanie następnie przyłączona do innego środka trwałego, w miesiącu połączenia zwiększa się wartość początkową tego innego środka o różnicę, o której mowa w ust. 20.

    22. Przepis ust. 12 ma zastosowanie, jeżeli z odrębnych przepisów wynika, że podmiot powstały w wyniku zmiany formy prawnej, podziału albo połączenia lub podmiot istniejący, do którego przeniesiono w wyniku wydzielenia część majątku podmiotu dzielonego, wstępuje we wszelkie prawa i obowiązki podmiotu o zmienionej formie prawnej, połączonego albo podzielonego.

    Art. 22h. 1. Odpisów amortyzacyjnych dokonuje się:

      1) od wartości początkowej środków trwałych lub wartości niematerialnych i prawnych, z zastrzeżeniem art. 22k, począwszy od pierwszego miesiąca następującego po miesiącu, w którym ten środek lub wartość wprowadzono do ewidencji (wykazu), z zastrzeżeniem art. 22e, do końca tego miesiąca, w którym następuje zrównanie sumy odpisów amortyzacyjnych z ich wartością początkową lub w którym postawiono je w stan likwidacji, zbyto lub stwierdzono ich niedobór; suma odpisów amortyzacyjnych obejmuje również odpisy, których, zgodnie z art. 23 ust. 1, nie uważa się za koszty uzyskania przychodów,

      2) od zamówionego przez armatora taboru transportu morskiego w budowie, o którym mowa w art. 22a ust. 2 pkt 4, począwszy od pierwszego miesiąca następującego po miesiącu, w którym armator poniósł wydatki (w tym dokonał wpłat zaliczek) na budowę taboru w wysokości co najmniej 10% wartości kontraktowej odrębnie dla każdego obiektu tego taboru; wartość kontraktową, o której mowa w niniejszym punkcie, ustala się na dzień zawarcia umowy na budowę danego obiektu,

      3) od używanych sezonowo środków trwałych oraz wartości niematerialnych i prawnych w okresie ich wykorzystywania; w tym przypadku wysokość odpisu miesięcznego ustala się przez podzielenie rocznej kwoty odpisów amortyzacyjnych przez liczbę miesięcy w sezonie albo przez 12 miesięcy w roku,

      4) od ujawnionych środków trwałych nieobjętych dotychczas ewidencją - począwszy od miesiąca następującego po miesiącu, w którym środki te zostały wprowadzone do ewidencji.

    2. Podatnicy, z zastrzeżeniem art. 22l i 22ł, dokonują wyboru jednej z metod amortyzacji określonej w art. 22i-22k dla poszczególnych środków trwałych przed rozpoczęciem ich amortyzacji; wybraną metodę stosuje się do pełnego zamortyzowania danego środka trwałego.

    3. Podmioty powstałe w wyniku zmiany formy prawnej, podziału albo połączenia podmiotów, o których mowa w art. 22g ust. 12 lub 13, dokonują odpisów amortyzacyjnych z uwzględnieniem dotychczasowej wysokości odpisów oraz kontynuują metodę amortyzacji przyjętą przez podmiot o zmienionej formie prawnej, podzielony albo połączony, z uwzględnieniem art. 22i ust. 2-7.

    3a. Przepis ust. 3 stosuje się odpowiednio w razie nabycia przedsiębiorstwa lub jego zorganizowanej części w drodze wkładu niepieniężnego, jeżeli składniki majątku wchodzące w skład wkładu niepieniężnego były wprowadzone do ewidencji środków trwałych oraz wartości niematerialnych i prawnych podmiotu wnoszącego taki wkład.

    3b. W przypadku otrzymania w związku z likwidacją osoby prawnej środków trwałych oraz wartości niematerialnych i prawnych, które uprzednio zostały wniesione do tej osoby prawnej jako wkład niepieniężny w postaci przedsiębiorstwa lub jego zorganizowanej części, przepis ust. 3 stosuje się odpowiednio.

    4. Podatnicy mogą dokonywać odpisów amortyzacyjnych w równych ratach co miesiąc albo w równych ratach co kwartał, albo jednorazowo na koniec roku podatkowego, z uwzględnieniem art. 22i. Suma odpisów amortyzacyjnych od środków trwałych oraz wartości niematerialnych i prawnych dokonanych w pierwszym roku podatkowym, w którym środki te zostały wprowadzone do ewidencji, nie może przekroczyć wartości tych odpisów przypadających za okres od wprowadzenia ich do ewidencji (wykazu) do końca tego roku podatkowego.

    Art. 22i. 1. Odpisów amortyzacyjnych od środków trwałych, z zastrzeżeniem art. 22j-22ł, dokonuje się przy zastosowaniu stawek amortyzacyjnych określonych w Wykazie stawek amortyzacyjnych i zasad, o których mowa w art. 22h ust. 1 pkt 1.

    2. Podatnicy mogą podane w Wykazie stawek amortyzacyjnych stawki podwyższać:

      1) dla budynków i budowli używanych w warunkach:

        a) pogorszonych - przy zastosowaniu współczynników nie wyższych niż 1,2,

        b) złych - przy zastosowaniu współczynników nie wyższych niż 1,4,

      2) dla maszyn, urządzeń i środków transportu, z wyjątkiem morskiego taboru pływającego, używanych bardziej intensywnie w stosunku do warunków przeciętnych albo wymagających szczególnej sprawności technicznej - przy zastosowaniu w tym okresie współczynników nie wyższych niż 1,4,

      3) dla maszyn i urządzeń zaliczonych do grupy 4-6 i 8 Klasyfikacji ¦rodków Trwałych (K¦T) wydanej na podstawie odrębnych przepisów, zwanej dalej "Klasyfikacją", poddanych szybkiemu postępowi technicznemu - przy zastosowaniu współczynników nie wyższych niż 2,0.

    3. W razie wystąpienia bądź ustania warunków uzasadniających podwyższenie stawek, o których mowa w ust. 2 pkt 1 i 2, stawki te ulegają podwyższeniu lub obniżeniu od miesiąca następującego po miesiącu, w którym zaistniały okoliczności uzasadniające te zmiany.

    4. Podatnicy mogą podwyższać stawki dla środków trwałych wymienionych w ust. 2 pkt 3 bądź rezygnować z ich stosowania począwszy od miesiąca następującego po miesiącu, w którym środki te zostały wprowadzone do ewidencji, albo od pierwszego miesiąca każdego następnego roku podatkowego.

    5. Podatnicy mogą obniżać podane w Wykazie stawek amortyzacyjnych stawki dla poszczególnych środków trwałych. Zmiany stawki dokonuje się począwszy od miesiąca, w którym środki te zostały wprowadzone do ewidencji, albo od pierwszego miesiąca każdego następnego roku podatkowego.

    6. W przypadku podwyższenia stawek amortyzacyjnych, podanych w Wykazie stawek amortyzacyjnych przy zastosowaniu współczynników określonych w ust. 2, należy dla poszczególnych środków trwałych stosować jeden wybrany współczynnik, przez który mnoży się stawkę amortyzacyjną właściwą dla danego środka trwałego, przyjętą z Wykazu stawek amortyzacyjnych.

    7. Wyjaśnienia dotyczące warunków używania budynków i budowli, określenia szczególnej sprawności technicznej maszyn, urządzeń i środków transportu oraz maszyn i urządzeń poddanych szybkiemu postępowi technicznemu, o których mowa w ust. 2, zawarte są w objaśnieniach do Wykazu stawek amortyzacyjnych.

    Art. 22j. 1. Podatnicy, z zastrzeżeniem art. 22l, mogą indywidualnie ustalić stawki amortyzacyjne dla używanych lub ulepszonych środków trwałych, po raz pierwszy wprowadzonych do ewidencji danego podatnika, z tym że okres amortyzacji nie może być krótszy niż:

      1) dla środków trwałych zaliczonych do grupy 3-6 i 8 Klasyfikacji:

        a) 24 miesiące - gdy ich wartość początkowa nie przekracza 25.000 zł,

        b) 36 miesięcy - gdy ich wartość początkowa jest wyższa od 25.000 zł i nie przekracza 50.000 zł,

        c) 60 miesięcy - w pozostałych przypadkach,

      2) dla środków transportu, w tym samochodów osobowych - 30 miesięcy,

      3) dla budynków (lokali) i budowli, innych niż wymienione w pkt 4 - 10 lat, z wyjątkiem:

        a) trwale związanych z gruntem budynków handlowo-usługowych wymienionych w rodzaju 103 Klasyfikacji i innych budynków niemieszkalnych wymienionych w rodzaju 109 Klasyfikacji, trwale związanych z gruntem,

        b) kiosków towarowych o kubaturze poniżej 500 m3, domków kempingowych i budynków zastępczych

      - dla których okres amortyzacji - nie może być krótszy niż 3 lata,

      4) dla budynków (lokali) niemieszkalnych, dla których stawka amortyzacyjna z Wykazu stawek amortyzacyjnych wynosi 2,5% - 40 lat pomniejszone o pełną liczbę lat, które upłynęły od dnia ich oddania po raz pierwszy do używania do dnia wprowadzenia do ewidencji środków trwałych oraz wartości niematerialnych i prawnych prowadzonej przez podatnika, z tym że okres amortyzacji nie może być krótszy niż 10 lat.

    2. ¦rodki trwałe, o których mowa w ust. 1 pkt 1 i 2, uznaje się za:

      1) używane - jeżeli podatnik udowodni, że przed ich nabyciem były wykorzystywane co najmniej przez okres 6 miesięcy, lub

      2) ulepszone - jeżeli przed wprowadzeniem do ewidencji wydatki poniesione przez podatnika na ich ulepszenie stanowiły co najmniej 20% wartości początkowej.

    3. ¦rodki trwałe, o których mowa w ust. 1 pkt 3, uznaje się za:

      1) używane - jeżeli podatnik wykaże, że przed ich nabyciem były wykorzystywane co najmniej przez okres 60 miesięcy, lub

      2) ulepszone - jeżeli przed wprowadzeniem do ewidencji wydatki poniesione przez podatnika na ulepszenie stanowiły co najmniej 30% wartości początkowej.

    4. Podatnicy mogą indywidualnie ustalić stawki amortyzacyjne dla przyjętych do używania inwestycji w obcych środkach trwałych, z tym że dla:

      1) inwestycji w obcych budynkach (lokalach) lub budowlach - okres amortyzacji nie może być krótszy niż 10 lat,

      2) inwestycji w obcych środkach trwałych innych niż wymienione w pkt 1 - okres amortyzacji ustala się według zasad określonych w ust. 1 pkt 1 i 2.

    5. (skreślony)

    Art. 22k. 1. Odpisów amortyzacyjnych można dokonywać od wartości początkowej maszyn i urządzeń zaliczonych do grupy 3-6 i 8 Klasyfikacji oraz środków transportu, z wyłączeniem samochodów osobowych, w pierwszym podatkowym roku ich używania przy zastosowaniu stawek podanych w Wykazie stawek amortyzacyjnych podwyższonych, z zastrzeżeniem ust. 2, o współczynnik nie wyższy niż 2,0, a w następnych latach podatkowych od ich wartości początkowej pomniejszonej o dotychczasowe odpisy amortyzacyjne, ustalonej na początek kolejnych lat ich używania. Począwszy od roku podatkowego, w którym tak określona roczna kwota amortyzacji miałaby być niższa od rocznej kwoty amortyzacji obliczonej przy zastosowaniu metody określonej w art. 22i ust. 1, podatnicy dokonują dalszych odpisów amortyzacyjnych zgodnie z art. 22i.

    2. W przypadku używania środków trwałych, określonych w ust. 1, w zakładzie danego podatnika położonym na terenie gminy o szczególnym zagrożeniu wysokim bezrobociem strukturalnym albo w gminie zagrożonej recesją i degradacją społeczną, których wykaz na podstawie odrębnych przepisów ustala Rada Ministrów - stawki podane w Wykazie stawek amortyzacyjnych można podwyższyć przy zastosowaniu współczynników nie wyższych niż 3,0, dokonując obliczenia odpisów amortyzacyjnych zgodnie z zasadą określoną w ust. 1.

    3. Jeżeli w trakcie roku podatkowego:

      1) gmina zostanie wyłączona z wykazu, o którym mowa w ust. 2, lub

      2) podatnik przestanie mieć siedzibę na terenie gminy, o której mowa w ust. 2

    - podatnik może stosować do końca tego roku podwyższone stawki amortyzacyjne.

    4 - 6. (uchylone)

    7. Podatnicy, w roku podatkowym, w którym rozpoczęli prowadzenie działalności gospodarczej, z zastrzeżeniem ust. 11, oraz mali podatnicy, mogą dokonywać jednorazowo odpisów amortyzacyjnych od wartości początkowej środków trwałych zaliczonych do grupy 3-8 Klasyfikacji, z wyłączeniem samochodów osobowych, w roku podatkowym, w którym środki te zostały wprowadzone do ewidencji środków trwałych oraz wartości niematerialnych i prawnych, do wysokości nieprzekraczającej w roku podatkowym równowartości kwoty 50.000 euro łącznej wartości tych odpisów amortyzacyjnych.

    8. Podatnicy mogą dokonywać odpisów amortyzacyjnych, o których mowa w ust. 7, nie wcześniej niż w miesiącu, w którym środki trwałe zostały wprowadzone do ewidencji środków trwałych oraz wartości niematerialnych i prawnych, lub stosować zasady określone w art. 22h ust. 4. Od następnego roku podatkowego podatnicy dokonują odpisów amortyzacyjnych zgodnie z ust. 1 lub art. 22i; suma odpisów amortyzacyjnych, w tym dokonanych w pierwszym roku podatkowym oraz niezaliczonych do kosztów uzyskania przychodów zgodnie z art. 22 ust. 1, nie może przekroczyć wartości początkowej tych środków trwałych.

    9. Przy określaniu limitu, o którym mowa w ust. 7, nie uwzględnia się odpisów amortyzacyjnych od nieprzekraczającej 3.500 zł wartości początkowej środków trwałych oraz wartości niematerialnych i prawnych, o których mowa w art. 22f ust. 3.

    10. Pomoc, o której mowa w ust. 7, stanowi pomoc de minimis udzielaną w zakresie i na zasadach określonych w bezpośrednio obowiązujących aktach prawa wspólnotowego dotyczących pomocy w ramach zasady de minimis.

    11. Przepis ust. 7 nie ma zastosowania do podatnika rozpoczynającego prowadzenie działalności gospodarczej, który w roku rozpoczęcia tej działalności, a także w okresie dwóch lat, licząc od końca roku poprzedzającego rok jej rozpoczęcia, prowadził działalność gospodarczą samodzielnie lub jako wspólnik spółki niemającej osobowości prawnej lub działalność taką prowadził małżonek tej osoby, jeżeli między małżonkami istniała w tym czasie wspólność majątkowa.

    12. Przeliczenia na złote kwoty, o której mowa w ust. 7, dokonuje się według średniego kursu euro ogłaszanego przez Narodowy Bank Polski na pierwszy dzień roboczy października roku poprzedzającego rok podatkowy, w którym wystąpiło zdarzenie, o którym mowa w tym przepisie, w zaokrągleniu do 1.000 zł.

    Art. 22l. 1. Odpisów amortyzacyjnych od taboru transportu morskiego w budowie, wymienionego w art. 22a ust. 2 pkt 4, dokonuje się w ratach co miesiąc przy zastosowaniu stawek amortyzacyjnych określonych dla taboru pływającego w Wykazie stawek amortyzacyjnych.

    2. Podstawę obliczenia odpisów amortyzacyjnych od obiektów taboru wymienionych w ust. 1 stanowi część wartości kontraktowej, o której mowa w art. 22h ust. 1 pkt 2, powiększona o kolejne wydatki (zaliczki), ponoszone na budowę danego obiektu; wydatki te zwiększają sukcesywnie podstawę dokonywania odpisów amortyzacyjnych w miesiącu następującym po miesiącu ich poniesienia.

    3. Odpisów amortyzacyjnych, o których mowa w ust. 1, dokonuje się do końca miesiąca, w którym dany obiekt taboru został przyjęty do używania; jeżeli nie dojdzie do zawarcia umowy przenoszącej na armatora własność zamawianego taboru, armator jest obowiązany zmniejszyć koszty uzyskania przychodów o dokonane odpisy amortyzacyjne, obliczone zgodnie z ust. 1 i 2, w miesiącu, w którym odstąpiono od umowy.

    4. Odpisów amortyzacyjnych od przyjętego do używania taboru morskiego dokonuje się zgodnie z art. 22i. Suma odpisów amortyzacyjnych dokonanych zgodnie z art. 22i i odpisów amortyzacyjnych, o których mowa w ust. 2, nie może przekroczyć wartości początkowej danego obiektu taboru transportu morskiego.

    Art. 22ł. 1. Od środków trwałych oraz wartości niematerialnych i prawnych otrzymanych do odpłatnego korzystania, zgodnie z umowami zawartymi na podstawie przepisów o komercjalizacji i prywatyzacji, jeżeli z tych umów wynika prawo zakupu tych środków albo wartości przez korzystającego za cenę ustaloną w umowach, podatnicy dokonują odpisów amortyzacyjnych na zasadach określonych w art. 22h ust. 1. Stawki amortyzacyjne, z uwzględnieniem art. 22i i 22m, ustala się w proporcji do okresu wynikającego z umowy, z wyjątkiem środków trwałych oraz wartości niematerialnych i prawnych o krótszym okresie amortyzacji niż okres trwania umowy.

    2. W razie nabycia środków trwałych lub wartości niematerialnych i prawnych otrzymanych do odpłatnego korzystania na podstawie umów, o których mowa w ust. 1, przed upływem okresu, na jaki została zawarta umowa, podatnicy dokonują dalszych odpisów amortyzacyjnych od tych środków i wartości, kontynuując stosowanie zasad i stawek, określonych w ust. 1.

    3. W razie przedłużenia okresu obowiązywania umowy zawartej na podstawie przepisów, o których mowa w ust. 1, stawki odpisów amortyzacyjnych ulegają obniżeniu proporcjonalnie do okresu przedłużenia okresu obowiązywania umowy, z wyjątkiem środków trwałych lub wartości niematerialnych i prawnych o okresie amortyzacji krótszym niż okres obowiązywania umowy; zasada ta ma zastosowanie wyłącznie do stawek odpisów amortyzacyjnych, dokonywanych od następnego miesiąca po miesiącu, w którym zmieniono umowę.

    4. Od środków trwałych lub wartości niematerialnych i prawnych, przekazanych do używania na podstawie innych umów niż wymienione w ust. 1, odpisów amortyzacyjnych od tych składników dokonują odpowiednio finansujący lub korzystający na zasadach określonych w art. 22h-22k i art. 22m, z uwzględnieniem przepisów rozdziału 4a.

    5. Jeżeli umowy inne niż wymienione w ust. 1 dotyczą środków trwałych zaliczonych do grupy 3-6 Klasyfikacji i zostały zawarte na okres co najmniej 60 miesięcy oraz zgodnie z przepisami rozdziału 4a odpisów amortyzacyjnych dokonuje korzystający, podatnik może stosować zasady określone w ust. 1-3.

    6. Jeżeli zgodnie z przepisami rozdziału 4a odpisów amortyzacyjnych dokonuje korzystający, a nastąpi zmiana, wygaśnięcie lub rozwiązanie umów, o których mowa w ust. 4 lub 5, i w związku z tym nie zostanie przeniesiona na korzystającego własność środków trwałych lub wartości niematerialnych i prawnych, właściciel przejmując te składniki majątku określa ich wartość początkową, zgodnie z art. 22g, przed zawarciem pierwszej umowy leasingu, pomniejszoną o spłatę wartości początkowej, o której mowa w art. 23a pkt 7, oraz o sumę dokonanych przez siebie odpisów amortyzacyjnych, o których mowa w art. 22h ust. 1 pkt 1.

    Art. 22m. 1. Z zastrzeżeniem ust. 2 i 3 oraz art. 22ł ust. 1-3, okres dokonywania odpisów amortyzacyjnych od wartości niematerialnych i prawnych nie może być krótszy niż:

      1) od licencji (sublicencji) na programy komputerowe oraz od praw autorskich - 24 miesiące,

      2) od licencji na wyświetlanie filmów oraz na emisję programów radiowych i telewizyjnych - 24 miesiące,

      3) od poniesionych kosztów zakończonych prac rozwojowych - 12 miesięcy,

      4) od pozostałych wartości niematerialnych i prawnych - 60 miesięcy.

    2. Jeżeli wynikający z umowy okres używania praw majątkowych, o których mowa w ust. 1 pkt 2, jest krótszy od okresu ustalonego w tym przepisie, podatnicy mogą dokonywać odpisów amortyzacyjnych w okresie wynikającym z umowy.

    3. Podatnicy ustalają stawki amortyzacyjne dla poszczególnych wartości niematerialnych i prawnych na cały okres amortyzacji przed rozpoczęciem dokonywania odpisów amortyzacyjnych.

    4. Odpisów amortyzacyjnych od własnościowego spółdzielczego prawa do lokalu mieszkalnego, spółdzielczego prawa do lokalu użytkowego oraz prawa do domu jednorodzinnego w spółdzielni mieszkaniowej dokonuje się przy zastosowaniu rocznej stawki amortyzacyjnej w wysokości 2,5%; przy ustalaniu wartości początkowej tych praw podatnicy mogą stosować zasadę określoną w art. 22g ust. 10, z tym że wówczas roczna stawka amortyzacyjna wynosi 1,5%.

    Art. 22n. 1. Podatnicy prowadzący, zgodnie z przepisami o rachunkowości, księgi rachunkowe są obowiązani do uwzględnienia w ewidencji środków trwałych oraz wartości niematerialnych i prawnych informacji niezbędnych do obliczenia wysokości odpisów amortyzacyjnych zgodnie z art. 22a-22m.

    2. Podatnicy prowadzący podatkową księgę przychodów i rozchodów są obowiązani do prowadzenia ewidencji środków trwałych oraz wartości niematerialnych i prawnych, zawierającej, z zastrzeżeniem ust. 3, co najmniej:

      1) liczbę porządkową,

      2) datę nabycia,

      3) datę przyjęcia do używania,

      4) określenie dokumentu stwierdzającego nabycie,

      5) określenie środka trwałego lub wartości niematerialnej i prawnej,

      6) symbol Klasyfikacji ¦rodków Trwałych,

      7) wartość początkową,

      8) stawkę amortyzacyjną,

      9) kwotę odpisu amortyzacyjnego za dany rok podatkowy i narastająco za okres dokonywania tych odpisów, w tym także, gdy składnik majątku był kiedykolwiek wprowadzony do ewidencji (wykazu), a następnie z niej wykreślony i ponownie wprowadzony,

      10) zaktualizowaną wartość początkową,

      11) zaktualizowaną kwotę odpisów amortyzacyjnych,

      12) wartość ulepszenia zwiększającą wartość początkową,

      13) datę likwidacji oraz jej przyczynę albo datę zbycia.

    3. Nie podlegają objęciu ewidencją budynki mieszkalne, lokale mieszkalne i własnościowe spółdzielcze prawo do lokalu mieszkalnego, spółdzielcze prawo do lokalu użytkowego, prawo do domu jednorodzinnego w spółdzielni mieszkaniowej, których wartość początkową ustala się zgodnie z art. 22g ust. 10.

    4. Zapisów dotyczących środków trwałych oraz wartości niematerialnych i prawnych dokonuje się w ewidencji najpóźniej w miesiącu przekazania ich do używania. Późniejszy termin wprowadzenia uznaje się za ujawnienie środka trwałego, o którym mowa w art. 22h ust. 1 pkt 4.

    5. W razie zmiany formy opodatkowania podatnicy, zakładając ewidencję, o której mowa w ust. 2, uwzględniają w niej odpisy amortyzacyjne przypadające za okres opodatkowania w formie zryczałtowanego podatku dochodowego lub podatku tonażowego.

    6. W razie braku ewidencji środków trwałych oraz wartości niematerialnych i prawnych dokonywane odpisy amortyzacyjne nie stanowią kosztów uzyskania przychodów.

    Art. 22o. 1. Minister właściwy do spraw finansów publicznych określa, w drodze rozporządzenia, tryb i terminy aktualizacji wyceny środków trwałych, o których mowa w art. 22a, wartości początkowej składników majątku, o której mowa w art. 22d ust. 1, kwoty określonej w art. 22g ust. 10 do obliczenia wartości początkowej budynków mieszkalnych lub lokali mieszkalnych, jednostkowej ceny nabycia części składowych i peryferyjnych, o których mowa w art. 22g ust. 17, oraz wartości początkowej środków trwałych, o której mowa w art. 22j ust. 1 pkt 1 lit. a) i b), jeżeli wskaźnik wzrostu cen nakładów inwestycyjnych w okresie trzech kwartałów w roku poprzedzającym rok podatkowy w stosunku do analogicznego okresu roku ubiegłego przekroczy 10%.

    2. Wskaźniki wzrostu cen nakładów inwestycyjnych ogłasza Prezes Głównego Urzędu Statystycznego w odstępach kwartalnych.

    Art. 23. 1. Nie uważa się za koszty uzyskania przychodów:

      1) wydatków na:

        a) nabycie gruntów lub prawa wieczystego użytkowania gruntów, z wyjątkiem opłat za wieczyste użytkowanie gruntów,

        b) nabycie lub wytworzenie we własnym zakresie innych niż wymienione w lit. a) środków trwałych oraz wartości niematerialnych i prawnych, w tym również wchodzących w skład nabytego przedsiębiorstwa lub jego zorganizowanych części,

        c) ulepszenie środków trwałych, które zgodnie z art. 22g ust. 17 powiększają wartość środków trwałych, stanowiącą podstawę naliczania odpisów amortyzacyjnych

      - wydatki te, zaktualizowane zgodnie z odrębnymi przepisami, pomniejszone o sumę odpisów amortyzacyjnych, o których mowa w art. 22h ust. 1 pkt 1, są jednak kosztem uzyskania przychodów przy określaniu dochodu z odpłatnego zbycia rzeczy określonych w art. 10 ust. 1 pkt 8 lit. d), oraz gdy odpłatne zbycie rzeczy i praw jest przedmiotem działalności gospodarczej, a także w przypadku odpłatnego zbycia składników majątku związanych z działalnością gospodarczą, o których mowa w art. 14 ust. 2 pkt 1, bez względu na czas ich poniesienia,

      2) (skreślony)

      3) (skreślony)

      4) odpisów z tytułu zużycia samochodu osobowego, dokonywanych według zasad określonych w art. 22a-22o, w części ustalonej od wartości samochodu przewyższającej równowartość 20.000 euro przeliczonej na złote według kursu średniego euro ogłaszanego przez Narodowy Bank Polski z dnia przekazania samochodu do używania,

      5) strat w środkach trwałych oraz wartościach niematerialnych i prawnych w części pokrytej sumą odpisów amortyzacyjnych, o których mowa w art. 22h ust. 1 pkt 1,

      6) strat powstałych w wyniku likwidacji nie w pełni umorzonych środków trwałych, jeżeli środki te utraciły przydatność gospodarczą na skutek zmiany rodzaju działalności,

      7) odpisów i wpłat na różnego rodzaju fundusze tworzone przez podatnika; kosztem uzyskania przychodów są jednak:

        a) podstawowe odpisy i wpłaty na te fundusze, jeżeli obowiązek lub możliwość ich tworzenia w ciężar kosztów określają odrębne ustawy,

        b) odpisy i zwiększenia, które w rozumieniu przepisów o zakładowym funduszu świadczeń socjalnych obciążają koszty działalności pracodawcy, jeżeli środki pieniężne stanowiące równowartość tych odpisów i zwiększeń zostały wpłacone na rachunek Funduszu,

      8) wydatków na:

        a) spłatę pożyczek (kredytów), z wyjątkiem skapitalizowanych odsetek od tych pożyczek (kredytów),

        b) spłatę innych zobowiązań, w tym z tytułu udzielonych gwarancji i poręczeń,

        c) umorzenie kapitałów pozostających w związku z utworzeniem (nabyciem), powiększeniem lub ulepszeniem źródła przychodów,

      9) odsetek od własnego kapitału włożonego przez podatnika w źródło przychodów,

      10) wartości własnej pracy podatnika, jego małżonka i małoletnich dzieci, a w przypadku prowadzenia działalności w formie spółki cywilnej lub osobowej spółki handlowej - także małżonków i małoletnich dzieci wspólników,

      11) darowizn i ofiar wszelkiego rodzaju,

      12) podatku dochodowego, podatku od spadków i darowizn,

      13) jednorazowych odszkodowań z tytułu wypadków przy pracy i chorób zawodowych w wysokości określonej przez właściwego ministra oraz dodatkowej składki ubezpieczeniowej w przypadku stwierdzenia pogorszenia warunków pracy,

      14) kosztów egzekucyjnych związanych z niewykonaniem zobowiązań,

      15) grzywien i kar pieniężnych orzeczonych w postępowaniu karnym, karnym skarbowym, administracyjnym i w sprawach o wykroczenia oraz odsetek od tych grzywien i kar,

      16) kar, opłat i odszkodowań oraz odsetek od tych zobowiązań z tytułu:

        a) nieprzestrzegania przepisów w zakresie ochrony środowiska,

        b) niewykonania nakazów właściwych organów nadzoru i kontroli dotyczących uchybień w dziedzinie bezpieczeństwa i higieny pracy,

      16a) dodatkowej opłaty produktowej, o której mowa w art. 17 ust. 2 ustawy z dnia 11 maja 2001 r. o obowiązkach przedsiębiorców w zakresie gospodarowania niektórymi odpadami oraz o opłacie produktowej i opłacie depozytowej (Dz. U. nr 63, poz. 639 i z 2002 r. nr 113, poz. 984), z tym że kosztem uzyskania przychodów jest poniesiona opłata produktowa, o której mowa w art. 12 ust. 2 tej ustawy,

      16b) dodatkowej opłaty za brak sieci zbierania pojazdów, o której mowa w art. 17 ust. 2 ustawy z dnia 20 stycznia 2005 r. o recyklingu pojazdów wycofanych z eksploatacji (Dz. U. nr 25, poz. 202), z tym że kosztem uzyskania przychodów są poniesione opłaty, o których mowa w art. 12 ust. 2 i art. 14 tej ustawy,

      17) wierzytelności odpisanych jako przedawnione,

      18) odsetek za zwłokę z tytułu nieterminowych wpłat należności budżetowych i innych należności, do których stosuje się przepisy ustawy z dnia 29 sierpnia 1997 r. - Ordynacja podatkowa (Dz. U. nr 137, poz. 926 i nr 160, poz. 1083, z 1998 r. nr 106, poz. 668 oraz z 1999 r. nr 11, poz. 95 i nr 92, poz. 1062),

      19) kar umownych i odszkodowań z tytułu wad dostarczonych towarów, wykonanych robót i usług oraz zwłoki w dostarczeniu towaru wolnego od wad lub zwłoki w usunięciu wad towarów albo wykonanych robót i usług,

      20) wierzytelności odpisanych jako nieściągalne, z wyjątkiem takich wierzytelności nieściągalnych, które uprzednio na podstawie art. 14 zostały zarachowane jako przychody należne i których nieściągalność została uprawdopodobniona,

      21) odpisów aktualizujących, z tym że kosztem uzyskania przychodów są odpisy aktualizujące wartość należności, określone w ustawie o rachunkowości, od tej części należności, która była uprzednio zaliczona na podstawie art. 14 do przychodów należnych, a ich nieściągalność została uprawdopodobniona na podstawie ust. 3,

      22) rezerw, jeżeli obowiązek ich tworzenia w ciężar kosztów nie wynika z odrębnych ustaw; nie są jednak kosztem uzyskania przychodów rezerwy utworzone zgodnie z ustawą o rachunkowości,

      23) kosztów reprezentacji, w szczególności poniesionych na usługi gastronomiczne, zakup żywności oraz napojów, w tym alkoholowych,

      24) (skreślony)

      25) kwot dodatkowych, które, zgodnie z przepisami o cenach, podlegają wpłaceniu do budżetu państwa,

      26) kwot dodatkowych opłat rocznych za niezabudowanie bądź niezagospodarowanie gruntów w określonym terminie, wynikającym z przepisów o gospodarce nieruchomościami,

      27) udzielonych pożyczek, w tym straconych pożyczek,

      28) (skreślony)

      29) wpłat, o których mowa w art. 21 ust. 1 i w art. 23 ustawy o rehabilitacji zawodowej,

      30) składek na rzecz organizacji, do których przynależność podatnika nie jest obowiązkowa, z wyjątkiem:

        a) wpłat podatników prowadzących działalność gospodarczą w dziedzinie turystyki, wypoczynku, sportu i rekreacji na rzecz Polskiej Organizacji Turystycznej,

        b) składek na rzecz organizacji zrzeszających przedsiębiorców i pracodawców, działających na podstawie odrębnych ustaw - do wysokości łącznie nieprzekraczającej w roku podatkowym kwoty odpowiadającej 0,15% kwoty wynagrodzeń wypłaconych w poprzednim roku podatkowym, stanowiących podstawę wymiaru składek na ubezpieczenie społeczne; jeżeli przedsiębiorca nie wypłacał tych wynagrodzeń, kwota składek zaliczana do kosztów uzyskania przychodów w roku podatkowym nie może przekroczyć kwoty odpowiadającej kwocie 114 zł,

      31) kosztów uzyskania przychodów ze źródeł przychodów znajdujących się na obszarze Rzeczypospolitej Polskiej lub za granicą, jeżeli dochody z tych źródeł w ogóle nie podlegają opodatkowaniu albo są zwolnione od podatku dochodowego,

      32) naliczonych, lecz nie zapłaconych albo umorzonych odsetek od zobowiązań, w tym również od pożyczek (kredytów),

      33) odsetek, prowizji i różnic kursowych od pożyczek (kredytów) zwiększających koszty inwestycji w okresie realizacji tych inwestycji,

      34) strat z odpłatnego zbycia wierzytelności, chyba że wierzytelność ta uprzednio na podstawie art. 14 została zarachowana jako przychód należny,

      35) poniesionych kosztów zaniechanych inwestycji,

      36) wydatków ponoszonych na rzecz pracowników z tytułu używania przez nich samochodów na potrzeby wykonywanej działalności:

        a) w celu odbycia podróży służbowej (jazdy zamiejscowe) w wysokości przekraczającej kwotę ustaloną przy zastosowaniu stawek za jeden kilometr przebiegu pojazdu,

        b) w jazdach lokalnych - w wysokości przekraczającej wysokość miesięcznego ryczałtu pieniężnego albo w wysokości przekraczającej stawki za jeden kilometr przebiegu pojazdu,

        określonych w odrębnych przepisach wydanych przez właściwego ministra,

      37) składek na ubezpieczenie społeczne oraz Fundusz Pracy i inne fundusze celowe utworzone na podstawie odrębnych ustaw - od nagród i premii wypłaconych w gotówce lub papierach wartościowych z dochodu po opodatkowaniu podatkiem dochodowym,

      38) wydatków na objęcie lub nabycie udziałów albo wkładów w spółdzielni, udziałów (akcji) w spółce mającej osobowość prawną oraz innych papierów wartościowych, a także wydatków na nabycie tytułów uczestnictwa lub jednostek uczestnictwa w funduszach kapitałowych; wydatki takie są jednak kosztem uzyskania przychodu z odpłatnego zbycia tych udziałów (akcji), wkładów oraz innych papierów wartościowych, w tym z tytułu wykupu przez emitenta papierów wartościowych, a także z odkupienia tytułów uczestnictwa lub jednostek uczestnictwa w funduszach kapitałowych, albo umorzenia jednostek uczestnictwa, tytułów uczestnictwa oraz certyfikatów inwestycyjnych w funduszach kapitałowych, z zastrzeżeniem ust. 3e,

      38a) wydatków związanych z nabyciem pochodnych instrumentów finansowych - do czasu realizacji praw wynikających z tych instrumentów albo rezygnacji z realizacji praw wynikających z tych instrumentów albo ich odpłatnego zbycia - o ile wydatki te, stosownie do art. 22g ust. 3 i 4, nie powiększają wartości początkowej środka trwałego oraz wartości niematerialnych i prawnych,

      39) (skreślony)

      40) umorzonych pożyczek, jeżeli ich umorzenie nie jest związane z postępowaniem upadłościowym z możliwością zawarcia układu w rozumieniu przepisów prawa upadłościowego i naprawczego,

      41) umorzonych wierzytelności, z wyjątkiem tych, które uprzednio na podstawie art. 14 zostały zarachowane jako przychody należne,

      42) wydatków pracodawcy na działalność socjalną, o której mowa w przepisach o zakładowym funduszu świadczeń socjalnych; kosztem uzyskania przychodów są jednak świadczenia urlopowe wypłacone zgodnie z przepisami o zakładowym funduszu świadczeń socjalnych,

      43) podatku od towarów i usług, z tym że jest kosztem uzyskania przychodów:

        a) podatek naliczony:

          - jeżeli podatnik zwolniony jest od podatku od towarów i usług lub nabył towary i usługi w celu wytworzenia albo odprzedaży towarów lub świadczenia usług zwolnionych od podatku od towarów i usług,

          - w tej części, w której zgodnie z przepisami o podatku od towarów i usług podatnikowi nie przysługuje obniżenie kwoty lub zwrot różnicy podatku od towarów i usług - jeżeli naliczony podatek od towarów i usług nie powiększa wartości środka trwałego lub wartości niematerialnej i prawnej,

        b) podatek należny w przypadku:

          - importu usług oraz wewnątrzwspólnotowego nabycia towarów, jeżeli nie stanowi on podatku naliczonego w rozumieniu przepisów o podatku od towarów i usług; kosztem uzyskania przychodów nie jest jednak podatek należny w części przekraczającej kwotę podatku od nabycia tych towarów i usług, która mogłaby stanowić podatek naliczony w rozumieniu przepisów o podatku od towarów i usług,

          - przekazania lub zużycia przez podatnika towarów lub świadczenia usług na potrzeby reprezentacji i reklamy, obliczony zgodnie z odrębnymi przepisami,

        c) kwota podatku od towarów i usług, nieuwzględniona w wartości początkowej środków trwałych oraz wartości niematerialnych i prawnych, podlegających amortyzacji zgodnie z art. 22a-22o, lub dotycząca innych rzeczy lub praw niebędących środkami trwałymi lub wartościami niematerialnymi i prawnymi podlegającymi tej amortyzacji - w tej części, w jakiej dokonano korekty powodującej zmniejszenie podatku odliczonego zgodnie z art. 91 ustawy o podatku od towarów i usług,

      44) strat powstałych w wyniku nadmiernych ubytków lub zawinionych niedoborów wyrobów akcyzowych oraz podatku akcyzowego od tych ubytków lub niedoborów,

      45) odpisów z tytułu zużycia środków trwałych oraz wartości niematerialnych i prawnych dokonywanych, według zasad określonych w art. 22a-22o, od tej części ich wartości, która odpowiada poniesionym wydatkom na nabycie lub wytworzenie we własnym zakresie tych środków lub wartości niematerialnych i prawnych, odliczonym od podstawy opodatkowania podatkiem dochodowym albo zwróconym podatnikowi w jakiejkolwiek formie,

      45a) odpisów amortyzacyjnych od wartości początkowej środków trwałych oraz wartości niematerialnych i prawnych:

        a) nabytych nieodpłatnie, z wyjątkiem nabytych w drodze spadku lub darowizny, jeżeli:

          - nabycie to nie stanowi przychodu z tytułu nieodpłatnego otrzymania rzeczy lub praw lub

          - dochód z tego tytułu jest zwolniony od podatku dochodowego, lub

          - nabycie to stanowi dochód, od którego na podstawie odrębnych przepisów zaniechano poboru podatku,

        b) jeżeli przed dniem 1 stycznia 1995 r. zostały nabyte lecz nie zaliczone do środków trwałych albo wartości niematerialnych i prawnych,

        c) oddanych do nieodpłatnego używania, z wyjątkiem nieruchomości - za miesiące, w których składniki te były oddane do nieodpłatnego używania,

      45b) odpisów amortyzacyjnych od wartości początkowej wartości niematerialnych i prawnych wniesionych do spółki w postaci wkładu niepieniężnego, stanowiących równowartość uzyskanych informacji związanych z wiedzą w dziedzinie przemysłowej, handlowej, naukowej lub organizacyjnej (know-how),

      46) poniesionych wydatków zaliczonych do kosztów uzyskania przychodów, z zastrzeżeniem pkt 36, z tytułu używania niewprowadzonego do ewidencji środków trwałych samochodu osobowego, w tym także stanowiącego własność osoby prowadzącej działalność gospodarczą, dla potrzeb działalności gospodarczej podatnika - w części przekraczającej kwotę wynikającą z pomnożenia liczby kilometrów faktycznego przebiegu pojazdu oraz stawki za 1 km przebiegu, określonej w odrębnych przepisach wydanych przez właściwego ministra; w celu ustalenia faktycznego przebiegu samochodu podatnik jest obowiązany do prowadzenia ewidencji przebiegu pojazdu,

      47) składek na ubezpieczenie samochodu osobowego w wysokości przekraczającej ich część ustaloną w takiej proporcji, w jakiej pozostaje równowartość 20.000 euro, przeliczona na złote według kursu sprzedaży walut obcych ogłaszanego przez Narodowy Bank Polski z dnia zawarcia umowy ubezpieczenia w wartości samochodu przyjętej dla celów ubezpieczenia,

      48) strat powstałych w wyniku utraty lub likwidacji samochodów oraz kosztów ich remontów powypadkowych, jeżeli samochody nie były objęte ubezpieczeniem dobrowolnym,

      49) wydatków poniesionych na zakup zużywających się stopniowo rzeczowych składników majątku przedsiębiorstwa, niezaliczanych zgodnie z odrębnymi przepisami do środków trwałych - w przypadku stwierdzenia, że składniki te nie są wykorzystywane dla celów prowadzonej działalności gospodarczej, lecz służą celom osobistym podatnika, pracowników lub innych osób, albo bez uzasadnienia znajdują się poza siedzibą przedsiębiorstwa,

      50) opłat sankcyjnych, które zgodnie z odrębnymi przepisami podlegają wpłacie do budżetu państwa lub budżetów jednostek samorządu terytorialnego,

      51) kosztów utrzymania zakładowych obiektów socjalnych, w części pokrytej ze środków zakładowego funduszu świadczeń socjalnych,

      52) wartości diet z tytułu podróży służbowych osób prowadzących działalność gospodarczą i osób z nimi współpracujących - w części przekraczającej wysokość diet przysługujących pracownikom, określoną w odrębnych przepisach wydanych przez właściwego ministra,

      53) (skreślony)

      54) strat (kosztów) powstałych w wyniku utraty dokonanych przedpłat (zaliczek, zadatków) w związku z niewykonaniem umowy,

      55) niewypłaconych, niedokonanych lub niepostawionych do dyspozycji wypłat, świadczeń oraz innych należności z tytułów określonych w art. 12 ust. 1 i 6, art. 13 pkt 2 i 4-9 oraz w art. 18, a także zasiłków pieniężnych z ubezpieczenia społecznego wypłacanych przez zakład pracy,

      55a) nieopłaconych do Zakładu Ubezpieczeń Społecznych składek, z zastrzeżeniem pkt 37, określonych w ustawie z dnia 13 października 1998 r. o systemie ubezpieczeń społecznych (Dz. U. nr 137, poz. 887, z późn. zm.), w części finansowanej przez płatnika składek,

      56) wydatków i kosztów bezpośrednio sfinansowanych z dochodów (przychodów), o których mowa w art. 21 ust. 1 pkt 46, 47a, 47c, 47d, 116, 122 i 129,

      57) składek opłaconych przez pracodawcę z tytułu zawartych lub odnowionych umów ubezpieczenia na rzecz pracowników, z wyjątkiem umów dotyczących ryzyka grupy 1, 3 i 5 działu I oraz grupy 1 i 2 działu II wymienionych w załączniku do ustawy z dnia 22 maja 2003 r. o działalności ubezpieczeniowej (Dz. U. nr 124, poz. 1151) jeżeli uprawnionym do otrzymania świadczenia nie jest pracodawca i umowa ubezpieczenia w okresie 5 lat, licząc od końca roku kalendarzowego, w którym ją zawarto lub odnowiono, wyklucza:

        a) wypłatę kwoty stanowiącej wartość odstąpienia od umowy,

        b) możliwość zaciągania zobowiązań pod zastaw praw wynikających z umowy,

        c) wypłatę z tytułu dożycia wieku oznaczonego w umowie,

      58) składek na ubezpieczenie zdrowotne, opłaconych w roku podatkowym przez podatnika zgodnie z przepisami o świadczeniach opieki zdrowotnej finansowanych ze środków publicznych,

      59) dodatkowej opłaty wymierzanej przez Zakład Ubezpieczeń Społecznych na podstawie przepisów o systemie ubezpieczeń społecznych.

      60) (uchylony)

    2. Za wierzytelności, o których mowa w ust. 1 pkt 20, uważa się te wierzytelności, których nieściągalność została udokumentowana:

      1) postanowieniem o nieściągalności, uznanym przez wierzyciela jako odpowiadające stanowi faktycznemu, wydanym przez właściwy organ postępowania egzekucyjnego, albo

      2) postanowieniem sądu o:

        a) oddaleniu wniosku o ogłoszenie upadłości obejmującej likwidację majątku, gdy majątek niewypłacalnego dłużnika nie wystarcza na zaspokojenie kosztów postępowania lub

        b) umorzeniu postępowania upadłościowego obejmującego likwidację majątku, gdy zachodzi okoliczność, o której mowa w lit. a), lub

        c) ukończeniu postępowania upadłościowego obejmującego likwidację majątku, albo

      3) protokołem sporządzonym przez podatnika, stwierdzającym, że przewidywane koszty procesowe i egzekucyjne związane z dochodzeniem wierzytelności byłyby równe albo wyższe od jej kwoty.

    3. Nieściągalność wierzytelności, w przypadku określonym w ust. 1 pkt 21, uznaje się za uprawdopodobnioną, w szczególności gdy:

      1) dłużnik został wykreślony z ewidencji działalności gospodarczej, postawiony w stan likwidacji lub została ogłoszona jego upadłość obejmująca likwidację majątku albo

      2) zostało wszczęte postępowanie upadłościowe z możliwością zawarcia układu w rozumieniu przepisów prawa upadłościowego i naprawczego lub na wniosek dłużnika zostało wszczęte postępowanie ugodowe w rozumieniu przepisów o restrukturyzacji finansowej przedsiębiorstw i banków, albo

      3) wierzytelność została zasądzona prawomocnym orzeczeniem sądu i skierowana na drogę postępowania egzekucyjnego, albo

      4) wierzytelność jest kwestionowana przez dłużnika, na drodze powództwa sądowego.

    3a. (uchylony)

    3b. Przepis ust. 1 pkt 46 nie dotyczy samochodów osobowych używanych na podstawie umowy leasingu, o której mowa w art. 23a pkt 1.

    3c. Przepis ust. 1 pkt 43 lit. c) stosuje się odpowiednio w przypadku zmiany prawa do obniżenia kwoty podatku należnego o kwotę podatku naliczonego, o której mowa w art. 91 ust. 7 ustawy o podatku od towarów i usług.

    3d. Przepis ust. 1 pkt 55a stosuje się odpowiednio, z zastrzeżeniem ust. 1 pkt 37, do składek na Fundusz Pracy oraz Fundusz Gwarantowanych ¦wiadczeń Pracowniczych.

    3e. Przepisu ust. 1 pkt 38 zdanie po średniku nie stosuje się przy zamianie jednostek uczestnictwa subfunduszu na jednostki uczestnictwa innego subfunduszu tego samego funduszu inwestycyjnego z wydzielonymi subfunduszami dokonanej na podstawie ustawy z dnia 27 maja 2004 r. o funduszach inwestycyjnych.

    4. Ilekroć w ust. 1 jest mowa o stawce za jeden kilometr przebiegu pojazdu, rozumie się przez to stawkę określoną dla samochodów osobowych, uwzględniającą odpowiednio pojemność silnika.

    5. Przebieg pojazdu, o którym mowa w ust. 1 pkt 36 i 46, powinien być, z wyłączeniem ryczałtu pieniężnego, udokumentowany w ewidencji przebiegu pojazdu potwierdzonej przez podatnika na koniec każdego miesiąca. Do prowadzenia ewidencji przebiegu pojazdu obowiązana jest osoba używająca tego pojazdu. W razie braku tej ewidencji wydatki ponoszone przez podatnika z tytułu używania samochodów na potrzeby podatnika nie stanowią kosztu uzyskania przychodów.

    6. Minister właściwy do spraw finansów publicznych określi, w drodze rozporządzenia, maksymalną wysokość wpłat dokonywanych przez przedsiębiorców, prowadzących działalność gospodarczą w dziedzinie turystyki, wypoczynku, sportu i rekreacji, na rzecz Polskiej Organizacji Turystycznej, uznawaną za koszt uzyskania przychodów.

    7. Ewidencja przebiegu pojazdu, o której mowa w ust. 5, powinna zawierać co najmniej następujące dane: nazwisko, imię i adres zamieszkania osoby używającej pojazdu, numer rejestracyjny pojazdu i pojemność silnika, kolejny numer wpisu, datę i cel wyjazdu, opis trasy (skąd - dokąd), liczbę faktycznie przejechanych kilometrów, stawkę za 1 km przebiegu, kwotę wynikającą z przemnożenia liczby faktycznie przejechanych kilometrów i stawki za 1 km przebiegu oraz podpis podatnika (pracodawcy) i jego dane.

    Rozdział 4a

    Opodatkowanie stron umowy leasingu

    Art. 23a. Ilekroć w rozdziale jest mowa o:

      1) umowie leasingu - rozumie się przez to umowę nazwaną w kodeksie cywilnym, a także każdą inną umowę, na mocy której jedna ze stron, zwana dalej "finansującym", oddaje do odpłatnego używania albo używania i pobierania pożytków na warunkach określonych w ustawie drugiej stronie, zwanej dalej "korzystającym", podlegające amortyzacji środki trwałe lub wartości niematerialne i prawne, a także grunty,

      2) podstawowym okresie umowy leasingu - rozumie się przez to czas oznaczony, na jaki została zawarta ta umowa, z wyłączeniem czasu, na który może być przedłużona lub skrócona,

      3) odpisach amortyzacyjnych - rozumie się przez to odpisy amortyzacyjne dokonywane wyłącznie zgodnie z przepisami art. 22a-22m, z uwzględnieniem art. 23,

      4) normatywnym okresie amortyzacji - rozumie się przez to w odniesieniu do:

        a) środków trwałych - okres, w którym odpisy amortyzacyjne, wynikające z zastosowania stawek amortyzacyjnych określonych w Wykazie stawek amortyzacyjnych, zrównują się z wartością początkową środków trwałych,

        b) wartości niematerialnych i prawnych - okres ustalony w art. 22m,

      5) rzeczywistej wartości netto - rozumie się przez to wartość początkową środków trwałych lub wartości niematerialnych i prawnych zaktualizowaną zgodnie z odrębnymi przepisami, pomniejszoną o sumę odpisów amortyzacyjnych, o których mowa w art. 22h ust. 1 pkt 1,

      6) hipotetycznej wartości netto - rozumie się przez to wartość początkową określoną zgodnie z art. 22g pomniejszoną o:

        a) odpisy amortyzacyjne obliczone według zasad określonych w art. 22k ust. 1 z uwzględnieniem współczynnika 3 - w odniesieniu do środków trwałych,

        b) odpisy amortyzacyjne obliczone przy zastosowaniu trzykrotnie skróconych okresów amortyzowania, o których mowa w pkt 4b - w odniesieniu do wartości niematerialnych i prawnych,

      7) spłacie wartości początkowej - rozumie się przez to faktycznie otrzymaną przez finansującego w opłatach ustalonych w umowie leasingu równowartość wartości początkowej środków trwałych lub wartości niematerialnych i prawnych, określoną zgodnie z art. 22g, w podstawowym okresie umowy leasingu; spłaty tej nie koryguje się o kwotę wypłaconą korzystającemu, o której mowa w art. 23d albo art. 23h.

    Art. 23b. 1. Opłaty ustalone w umowie leasingu, ponoszone przez korzystającego w podstawowym okresie umowy z tytułu używania środków trwałych oraz wartości niematerialnych i prawnych, stanowią przychód finansującego i odpowiednio koszt uzyskania przychodów korzystającego, z zastrzeżeniem ust. 2, jeżeli umowa ta spełnia następujące warunki:

      1) została zawarta na czas oznaczony, stanowiący co najmniej 40% normatywnego okresu amortyzacji, jeżeli jej przedmiotem są podlegające odpisom amortyzacyjnym rzeczy ruchome lub wartości niematerialne i prawne, albo została zawarta na okres co najmniej 10 lat, jeżeli jej przedmiotem są podlegające odpisom amortyzacyjnym nieruchomości, oraz

      2) suma ustalonych w niej opłat, pomniejszona o należny podatek od towarów i usług, odpowiada co najmniej wartości początkowej środków trwałych lub wartości niematerialnych i prawnych.

    2. Jeżeli finansujący w dniu zawarcia umowy leasingu korzysta ze zwolnień w podatku dochodowym przysługujących na podstawie:

      1) art. 6 ustawy z dnia 15 lutego 1992 r. o podatku dochodowym od osób prawnych (Dz. U. z 2000 r. nr 54, poz. 654, nr 60, poz. 700 i 703, nr 86, poz. 958, nr 103, poz. 1100, nr 117, poz. 1228 i nr 122, poz. 1315 i 1324),

      2) przepisów o specjalnych strefach ekonomicznych,

      3) art. 23 i 37 ustawy z dnia 14 czerwca 1991 r. o spółkach z udziałem zagranicznym (Dz. U. z 1997 r. nr 26, poz. 143, z 1998 r. nr 160, poz. 1063 oraz z 1999 r. nr 49, poz. 484 i nr 101, poz. 1178)

    - do umowy tej stosuje się zasady opodatkowania określone w art. 23f-23h.

    Art. 23c. Jeżeli po upływie podstawowego okresu umowy leasingu, o której mowa w art. 23b ust. 1, finansujący przenosi na korzystającego własność środków trwałych lub wartości niematerialnych i prawnych, będących przedmiotem tej umowy:

      1) przychodem ze sprzedaży środków trwałych lub wartości niematerialnych i prawnych jest ich wartość wyrażona w cenie określonej w umowie sprzedaży; jeżeli jednak cena ta jest niższa od hipotetycznej wartości netto środków trwałych lub wartości niematerialnych i prawnych, przychód ten określa się w wysokości wartości rynkowej według zasad określonych w art. 19,

      2) kosztem uzyskania przychodów przy ustalaniu dochodu ze sprzedaży jest rzeczywista wartość netto.

    Art. 23d. 1. Jeżeli po upływie podstawowego okresu umowy leasingu, o której mowa w art. 23b ust. 1, finansujący przenosi na osobę trzecią własność środków trwałych lub wartości niematerialnych i prawnych, będących przedmiotem tej umowy, oraz wypłaca korzystającemu z tytułu spłaty ich wartości uzgodnioną kwotę - przy określaniu przychodu ze sprzedaży i kosztu jego uzyskania stosuje się przepisy art. 14, art. 19, art. 22 i art. 23.

    2. Kwota wypłacona korzystającemu, w przypadku określonym w ust. 1, stanowi koszt uzyskania przychodów finansującego w dniu zapłaty do wysokości różnicy pomiędzy rzeczywistą wartością netto a hipotetyczną wartością netto.

    3. Kwota otrzymana przez korzystającego, w przypadku określonym w ust. 1, stanowi jego przychód w dniu jej otrzymania.

    Art. 23e. Jeżeli po upływie podstawowego okresu umowy leasingu, o której mowa w art. 23b ust. 1, finansujący oddaje korzystającemu do dalszego używania środki trwałe lub wartości niematerialne i prawne, będące przedmiotem tej umowy, przychodem finansującego i odpowiednio kosztem uzyskania przychodów korzystającego są opłaty ustalone przez strony tej umowy.

    Art. 23f. 1. Do przychodów finansującego i odpowiednio do kosztów uzyskania przychodów korzystającego nie zalicza się opłat, o których mowa w art. 23b ust. 1, w części stanowiącej spłatę wartości początkowej środków trwałych lub wartości niematerialnych i prawnych, jeżeli są spełnione łącznie następujące warunki:

      1) umowa leasingu została zawarta na czas oznaczony,

      2) suma ustalonych w umowie leasingu opłat, pomniejszona o należny podatek od towarów i usług, odpowiada co najmniej wartości początkowej środków trwałych lub wartości niematerialnych i prawnych,

      3) umowa zawiera postanowienie, że odpisów amortyzacyjnych w podstawowym okresie umowy leasingu dokonuje korzystający.

    2. Jeżeli wysokość kwoty spłaty wartości środków trwałych lub wartości niematerialnych i prawnych przypadających na poszczególne opłaty nie jest określona w umowie leasingu, ustala się ją proporcjonalnie do okresu trwania tej umowy.

    Art. 23g. 1. Jeżeli są spełnione warunki, o których mowa w art. 23f ust. 1, i po upływie podstawowego okresu umowy leasingu finansujący przenosi na korzystającego własność środków trwałych lub wartości niematerialnych i prawnych będących przedmiotem tej umowy:

      1) przychodem ze sprzedaży środków trwałych lub wartości niematerialnych i prawnych jest ich wartość wyrażona w cenie określonej w umowie sprzedaży, także wtedy, gdy odbiega ona znacznie od ich wartości rynkowej,

      2) do kosztów uzyskania przychodów nie zalicza się wydatków poniesionych przez finansującego na nabycie lub wytworzenie środków trwałych lub wartości niematerialnych i prawnych stanowiących przedmiot umowy leasingu; kosztem są jednak te wydatki pomniejszone o spłatę wartości początkowej, o której mowa w art. 23a pkt 7.

    2. Jeżeli są spełnione warunki, o których mowa w art. 23f ust. 1, i po upływie podstawowego okresu umowy leasingu finansujący oddaje korzystającemu do dalszego używania środki trwałe lub wartości niematerialne i prawne, będące przedmiotem umowy, przychodem finansującego i odpowiednio kosztem uzyskania przychodów korzystającego są opłaty ustalone przez strony, także wtedy, gdy odbiegają znacznie od wartości rynkowej.

    Art. 23h. 1. Jeżeli są spełnione warunki, o których mowa w art. 23f ust. 1, i po upływie podstawowego okresu umowy leasingu finansujący przenosi na osobę trzecią własność środków trwałych lub wartości niematerialnych i prawnych, będących przedmiotem umowy, oraz wypłaca korzystającemu z tytułu spłaty ich wartości uzgodnioną kwotę:

      1) przy określaniu przychodu ze sprzedaży stosuje się przepisy, o których mowa w art. 14 i art. 19,

      2) do kosztów uzyskania przychodów nie zalicza się wydatków poniesionych przez finansującego na nabycie lub wytworzenie środków trwałych lub wartości niematerialnych i prawnych stanowiących przedmiot umowy; kosztem są jednak te wydatki pomniejszone o spłatę wartości początkowej, o której mowa w art. 23a pkt 7.

    2. Kwota wypłacona korzystającemu stanowi koszt uzyskania przychodów finansującego i jest przychodem korzystającego w dniu jej otrzymania.

    Art. 23i. 1. Jeżeli przedmiotem umowy leasingu zawartej na czas oznaczony są grunty, a suma ustalonych w niej opłat odpowiada co najmniej wartości gruntów równej wydatkom na ich nabycie - do przychodów finansującego i odpowiednio do kosztów uzyskania przychodów korzystającego nie zalicza się opłat ustalonych w tej umowie, ponoszonych przez korzystającego w podstawowym okresie tej umowy z tytułu używania przedmiotu umowy, w części stanowiącej spłatę tej wartości; przepis art. 23f ust. 2 stosuje się odpowiednio.

    2. Jeżeli po upływie podstawowego okresu umowy leasingu finansujący przenosi na korzystającego lub osobę trzecią własność gruntów będących przedmiotem tej umowy, albo oddaje je korzystającemu do dalszego używania, do ustalenia przychodów i kosztów uzyskania przychodów stron umowy przepisy art. 23g i art. 23h stosuje się odpowiednio.

    Art. 23j. 1. Jeżeli w umowie leasingu została określona cena, po której korzystający ma prawo nabyć przedmiot umowy po zakończeniu podstawowego okresu tej umowy, cenę tę uwzględnia się w sumie opłat, o których mowa w art. 23b ust. 1 pkt 2 i art. 23f ust. 1 pkt 2.

    2. Do sumy opłat, o której mowa w ust. 1, nie zalicza się:

      1) płatności na rzecz finansującego za świadczenia dodatkowe, o ile są one wyodrębnione z opłat leasingowych,

      2) podatków, w których obowiązek podatkowy ciąży na finansującym z tytułu własności lub posiadania środków trwałych, będących przedmiotem umowy leasingu, oraz składek na ubezpieczenie tych środków trwałych, jeżeli w umowie leasingu zastrzeżono, że korzystający będzie ponosił ciężar tych podatków i składek niezależnie od opłat za używanie,

      3) kaucji określonej w umowie leasingu wpłaconej finansującemu przez korzystającego.

    3. Kaucji, o której mowa w ust. 2 pkt 3, nie zalicza się do przychodów finansującego i odpowiednio do kosztów uzyskania przychodów korzystającego.

    Art. 23k. 1. Jeżeli finansujący przeniósł na rzecz osoby trzeciej wierzytelności z tytułu opłat, o których mowa w art. 23b ust. 1, a nie została przeniesiona na osobę trzecią własność przedmiotu umowy leasingu:

      1) do przychodów finansującego nie zalicza się kwot wypłaconych przez osobę trzecią z tytułu przeniesienia wierzytelności,

      2) kosztem uzyskania przychodów finansującego jest zapłacone osobie trzeciej dyskonto lub wynagrodzenie.

    2. W przypadku, o którym mowa w ust. 1, opłaty ponoszone przez korzystającego na rzecz osoby trzeciej stanowią przychód finansującego w dniu wymagalności zapłaty.

    Art. 23l. Do opodatkowania stron umowy zawartej na czas nieoznaczony lub na czas oznaczony, lecz niespełniającej warunków, określonych w art. 23b ust. 1 pkt 2 lub art. 23f ust. 1, lub art. 23i ust. 1, stosuje się przepisy, o których mowa w art. 11, 22 i 23, dla umów najmu i dzierżawy.

    Rozdział 5

    Szczególne zasady ustalania dochodu

    Art. 24. 1. U podatników, którzy zgodnie z obowiązującymi ich zasadami rachunkowości sporządzają sprawozdanie finansowe, za dochód z działalności gospodarczej uważa się dochód wykazany na podstawie prawidłowo prowadzonych ksiąg, zmniejszony o dochody wolne od podatku i zwiększony o wydatki niestanowiące kosztów uzyskania przychodów, zaliczone uprzednio w ciężar kosztów uzyskania przychodów.

    2. U podatników osiągających dochody z działalności gospodarczej i prowadzących księgi przychodów i rozchodów dochodem z działalności jest różnica pomiędzy przychodem w rozumieniu art. 14 a kosztami uzyskania powiększona o różnicę pomiędzy wartością remanentu końcowego i początkowego towarów handlowych, materiałów (surowców) podstawowych i pomocniczych, półwyrobów, wyrobów gotowych, braków i odpadków, jeżeli wartość remanentu końcowego jest wyższa niż wartość remanentu początkowego, lub pomniejszona o różnicę pomiędzy wartością remanentu początkowego i końcowego, jeżeli wartość remanentu początkowego jest wyższa. Dochodem z odpłatnego zbycia składników majątku, o których mowa w art. 14 ust. 2 pkt 1, wykorzystywanych na potrzeby działalności gospodarczej lub działów specjalnych produkcji rolnej, jest przychód z odpłatnego zbycia składników majątku, o których mowa w art. 14 ust. 2 pkt 1 lit. b), a w pozostałych przypadkach dochodem lub stratą jest różnica między przychodem z odpłatnego zbycia a:

      1) wartością początkową wykazaną w ewidencji środków trwałych oraz wartości niematerialnych i prawnych, z zastrzeżeniem pkt 2, powiększona o sumę odpisów amortyzacyjnych, o których mowa w art. 22h ust. 1 pkt 1, dokonanych od tych środków i wartości lub

      2) wartością wynikającą z dokumentu stwierdzającego nabycie spółdzielczego własnościowego prawa do lokalu użytkowego lub udziału w takim prawie, którego wartość początkową dla celów dokonywania odpisów amortyzacyjnych ustalono zgodnie z art. 22g ust. 10, powiększona o sumę odpisów amortyzacyjnych, o których mowa w art. 22h ust. 1 pkt 1, dokonanych od tego prawa lub udziału w takim prawie.

    3. W razie zawiadomienia naczelnika urzędu skarbowego o likwidacji działalności gospodarczej, dochód ustala się przy zastosowaniu do wartości ustalonej według cen zakupu pozostałych na dzień likwidacji towarów handlowych, materiałów (surowców) podstawowych i pomocniczych, półwyrobów, wyrobów gotowych, braków i odpadków oraz rzeczowych składników majątku związanego z wykonywaną działalnością, niebędących środkami trwałymi - takiego wskaźnika procentowego, jaki wynika z udziału dochodu w przychodach w okresie ostatnich trzech miesięcy poprzedzających miesiąc, w którym nastąpiła likwidacja działalności, a jeżeli w tym okresie dochód nie wystąpił - w roku podatkowym poprzedzającym rok, w którym nastąpiła likwidacja. Za datę likwidacji działalności gospodarczej uważa się datę określoną w zawiadomieniu, o którym mowa w zdaniu poprzednim. Nie ustala się dochodu na dzień likwidacji, jeżeli:

      1) w wyniku zmiany formy prawnej lub połączenia przedsiębiorstw składniki majątku objęte remanentem zostały wniesione w formie wkładu lub aportu do nowo powstałego lub istniejącego przedsiębiorcy,

      2) nastąpiła całkowita lub częściowa zmiana branży,

      3) osoba fizyczna wniosła w formie wkładu lub aportu do spółki cywilnej albo spółki handlowej składniki majątku objęte remanentem,

      4) nastąpiło przekształcenie spółki cywilnej w spółkę handlową lub osobowej spółki handlowej w inną osobową spółkę handlową albo w kapitałową spółkę handlową.

    4. Dochodem (stratą) z działów specjalnych produkcji rolnej jest różnica pomiędzy przychodem z tytułu prowadzenia tych działów a poniesionymi kosztami uzyskania, powiększona o wartość przyrostu stada zwierząt na koniec roku podatkowego w porównaniu ze stanem na początek roku i pomniejszona o wartość ubytków w tym stadzie w ciągu roku podatkowego. Dochód z działów specjalnych produkcji rolnej, jeżeli podatnik nie prowadzi ksiąg, o których mowa w art. 15, ustala się przy zastosowaniu norm szacunkowych dochodu z określonej powierzchni upraw lub jednostki produkcji zwierzęcej, określonych w załączniku nr 2.

    4a. Normy szacunkowe dochodu rocznego, o których mowa w ust. 4, stosuje się od jednostek powierzchni upraw lub innych jednostek rodzajów produkcji określonych w kolumnie 3 załącznika nr 2, z tym że w przypadku:

      1) upraw w szklarniach i tunelach foliowych - od 1 m2 powierzchni ogólnej obliczanej według wewnętrznej długości ścian,

      2) upraw grzybów i ich grzybni - od 1 m2 powierzchni zajętej pod te uprawy,

      3) wylęgarni drobiu - od 1 sztuki pisklęcia uzyskanego z wylęgu,

      4) zwierząt laboratoryjnych - od 1 sztuki sprzedanych zwierząt - na podstawie zawartych umów dla potrzeb laboratoryjnych, badań i doświadczeń naukowych, analiz i testów prowadzonych w laboratoriach, a także kontroli procesów technologicznych,

      5) hodowli i chowu zwierząt wymienionych pod lp. 15 lit. b)-h) załącznika nr 2 - od 1 sztuki zwierząt sprzedanych,

      6) hodowli ryb akwariowych - od 1 dm3 objętości akwarium, obliczonej według wewnętrznych długości krawędzi.

    4b. Jeżeli rozmiary działów specjalnych produkcji rolnej przekraczają wielkości określone w załączniku nr 2, opodatkowaniu podlegają dochody uzyskane w roku podatkowym z całej powierzchni upraw lub wszystkich jednostek produkcji.

    4c. Jeżeli w ciągu rocznego cyklu produkcji na tej samej powierzchni są prowadzone różne uprawy, dla których są ustalane różne normy szacunkowe dochodu, dochód z każdego rodzaju uprawy oblicza się, z zastrzeżeniem ust. 4e, przy zastosowaniu właściwej dla niej normy, proporcjonalnie do liczby miesięcy, w których była prowadzona taka uprawa, wliczając w to okres przygotowania do zaprowadzenia tej uprawy.

    4d. Przepis ust. 4c stosuje się również w razie rozpoczęcia lub zaprzestania w ciągu roku prowadzenia działów specjalnych produkcji rolnej.

    4e. W szklarniach nieogrzewanych stosuje się normę roczną bez względu na okres i rodzaj prowadzonej uprawy.

    5. Dochodem (przychodem) z udziału w zyskach osób prawnych jest dochód (przychód) faktycznie uzyskany z tego udziału, w tym także:

      1) dochód z umorzenia udziałów (akcji),

      2) dochód uzyskany z odpłatnego zbycia udziałów (akcji) na rzecz spółki w celu umorzenia tych udziałów (akcji),

      3) wartość majątku otrzymanego w związku z likwidacją osoby prawnej,

      4) dochód przeznaczony na podwyższenie kapitału zakładowego, a w spółdzielniach - dochód przeznaczony na podwyższenie funduszu udziałowego oraz dochód stanowiący równowartość kwot przekazanych na ten kapitał (fundusz) z innych kapitałów (funduszy) osoby prawnej,

      5) dywidendy z akcji złożonych przez członków pracowniczych funduszy emerytalnych na rachunkach ilościowych,

      6) w przypadku połączenia lub podziału spółek - dopłaty w gotówce otrzymane przez udziałowców (akcjonariuszy) spółki przejmowanej, spółek łączonych lub dzielonych,

      7) w przypadku podziału spółek, jeżeli majątek przejmowany na skutek podziału, a przy podziale przez wydzielenie także majątek pozostający w spółce, nie stanowi zorganizowanej części przedsiębiorstwa - ustalona na dzień podziału nadwyżka nominalnej wartości udziałów (akcji) przydzielonych w spółce przejmującej lub nowo zawiązanej nad kosztami nabycia lub objęcia udziałów (akcji) w spółce dzielonej, obliczonymi zgodnie z art. 22 ust. 1f albo art. 23 ust. 1 pkt 38; jeżeli podział spółki następuje przez wydzielenie, kosztem uzyskania przychodów jest wartość lub kwota wydatków poniesionych przez udziałowca (akcjonariusza) na objęcie lub nabycie udziałów (akcji) w spółce dzielonej, ustalona w takiej proporcji, w jakiej pozostaje u tego udziałowca wartość nominalna unicestwianych udziałów (akcji) w spółce dzielonej do wartości nominalnej udziałów (akcji) przed podziałem.

    5a. Dochodem z tytułu przeniesienia akcji złożonych na rachunku ilościowym członka pracowniczego funduszu emerytalnego do aktywów tego funduszu jest różnica pomiędzy wartością tych akcji w dniu przeniesienia, wycenionych według zasad wyceny aktywów funduszy emerytalnych, a kosztem nabycia tych akcji.

    5b. (uchylony)

    5c. (uchylony)

    5d. Dochodem z umorzenia udziałów lub akcji w spółkach mających osobowość prawną jest nadwyżka przychodu otrzymanego w związku z umorzeniem nad kosztami uzyskania przychodu obliczonymi zgodnie z art. 22 ust. 1f albo art. 23 ust. 1 pkt 38; jeżeli nabycie nastąpiło w drodze spadku lub darowizny, koszty ustala się do wysokości wartości z dnia nabycia spadku lub darowizny.

    6. Dochodem z odpłatnego zbycia rzeczy określonych w art. 10 ust. 1 pkt 8 lit. d), jeżeli przychód z odpłatnego zbycia nie stanowi przychodu z działalności gospodarczej, jest różnica pomiędzy przychodem uzyskanym z odpłatnego zbycia rzeczy a kosztem ich nabycia, zmniejszona o wartość nakładów poczynionych w czasie posiadania rzeczy.

    7. Minister właściwy do spraw finansów publicznych w porozumieniu z ministrem właściwym do spraw rolnictwa, poczynając od roku podatkowego 2002, ogłasza w drodze rozporządzenia normy szacunkowe, o których mowa w ust. 4, zmieniając je corocznie w stopniu odpowiadającym wskaźnikowi wzrostu cen towarowej produkcji rolniczej, ogłaszanego przez Prezesa Głównego Urzędu Statystycznego w Dzienniku Urzędowym Rzeczypospolitej Polskiej "Monitor Polski".

    8. W przypadku połączenia lub podziału spółek kapitałowych, z zastrzeżeniem ust. 5 pkt 7, dochód (przychód) udziałowca (akcjonariusza) spółki przejmowanej lub dzielonej, stanowiący nadwyżkę pomiędzy wartością nominalną udziałów (akcji) przydzielonych przez spółkę przejmującą lub nowo zawiązaną a wydatkami na nabycie (objęcie) udziałów (akcji) w spółce przejmowanej lub dzielonej nie podlega opodatkowaniu w momencie połączenia lub podziału spółek; przy ustalaniu dochodu z odpłatnego zbycia udziałów (akcji) spółki przejmującej lub nowo zawiązanej udziałowiec (akcjonariusz) ustala koszt uzyskania przychodów na podstawie:

      1) art. 22 ust. 1f - jeżeli udziały (akcje) w spółce przejmowanej lub dzielonej zostały objęte w zamian za wkład niepieniężny,

      2) art. 23 ust. 1 pkt 38 - jeżeli udziały (akcje) w spółce przejmowanej lub dzielonej zostały nabyte albo objęte za wkład pieniężny,

      3) wysokości wydatków na nabycie lub objęcie udziałów (akcji) w spółce dzielonej, ustalonych zgodnie z pkt 1 lub pkt 2, w takiej proporcji, w jakiej pozostaje u tego udziałowca (akcjonariusza) wartość nominalna unicestwianych udziałów (akcji) w spółce dzielonej do wartości nominalnej udziałów (akcji) przed podziałem; pozostała część kwoty tych wydatków stanowi koszt uzyskania przychodów z odpłatnego zbycia udziałów (akcji) spółek podzielonych przez wydzielenie.

    9. (skreślony)

    10. Jeżeli podatnik dokonuje odpłatnego zbycia papierów wartościowych nabytych po różnych cenach i nie jest możliwe określenie ceny nabycia zbywanych papierów wartościowych, przy ustalaniu dochodu z takiego zbycia stosuje się zasadę, że każdorazowo zbycie dotyczy kolejno papierów wartościowych nabytych najwcześniej. Zasadę, o której mowa w zdaniu pierwszym, stosuje się odrębnie dla każdego rachunku papierów wartościowych.

    11. Dochód stanowiący nadwyżkę pomiędzy wartością rynkową akcji objętych przez osoby uprawnione na podstawie uchwały walnego zgromadzenia, a wydatkami poniesionymi na ich objęcie, nie podlega opodatkowaniu w momencie objęcia tych akcji; zasadę określoną w zdaniu pierwszym stosuje się odpowiednio do dochodu stanowiącego nadwyżkę pomiędzy wartością rynkową akcji a wydatkami poniesionymi na ich nabycie od spółki posiadającej osobowość prawną, która objęła te akcje wyłącznie w celu przeniesienia tytułu ich własności na osoby uprawnione na podstawie uchwały walnego zgromadzenia spółki będącej emitentem akcji.

    12. Zasada, o której mowa w ust. 11, nie ma zastosowania do dochodu osiągniętego ze zbycia akcji, przez osoby uprawnione na podstawie uchwały walnego zgromadzenia spółki będącej emitentem akcji.

    13. W przypadku odpłatnego zbycia pożyczonych papierów wartościowych na zasadach określonych w odrębnych przepisach (sprzedaż krótka), dochód ustala się na dzień, w którym nastąpił zwrot pożyczonych papierów wartościowych lub miał nastąpić, zgodnie z zawartą umową pożyczki tych papierów.

    14. Dochodem, o którym mowa w ust. 13, uzyskanym w roku podatkowym, jest różnica między sumą przychodów z odpłatnego zbycia pożyczonych papierów wartościowych a wydatkami poniesionymi na nabycie zwróconych papierów wartościowych.

    15. Dochodem z tytułu inwestowania składki ubezpieczeniowej w związku z umową ubezpieczenia zawartą na podstawie przepisów o działalności ubezpieczeniowej, w przypadku ubezpieczeń związanych z funduszami kapitałowymi, jest różnica między wypłaconą kwotą świadczenia a sumą składek wpłaconych do zakładu ubezpieczeń, które zostały przekazane na fundusz kapitałowy.

    16. Dochód uzyskany z tytułu zamiany akcji spółki konsolidowanej na akcje spółki konsolidującej lub prawa do ekwiwalentu w spółce konsolidowanej na akcje spółki konsolidującej, dokonywanej na podstawie ustawy z dnia 7 września 2007 r. o zasadach nabywania od Skarbu Państwa akcji w procesie konsolidacji spółek sektora elektroenergetycznego (Dz. U. nr 191, poz. 1367) nie podlega opodatkowaniu w momencie zamiany akcji lub prawa do ekwiwalentu na akcje. Dochód, o którym mowa w zdaniu pierwszym, przypadający z zamiany akcji spółki konsolidowanej na zbyte akcje spółki konsolidującej lub zamiany prawa do ekwiwalentu w spółce konsolidowanej na akcje spółki konsolidującej podlega opodatkowaniu w momencie uzyskania dochodu ze zbycia akcji spółki konsolidującej otrzymanych w wyniku zamiany.

    Art. 24a. 1. Osoby fizyczne, spółki cywilne osób fizycznych, spółki jawne osób fizycznych oraz spółki partnerskie, wykonujące działalność gospodarczą, są obowiązane prowadzić podatkową księgę przychodów i rozchodów, zwaną dalej "księgą", z zastrzeżeniem ust. 3 i 5, albo księgi rachunkowe, zgodnie z odrębnymi przepisami, w sposób zapewniający ustalenie dochodu (straty), podstawy opodatkowania i wysokości należnego podatku za rok podatkowy, w tym za okres sprawozdawczy, a także uwzględniać w ewidencji środków trwałych oraz wartości niematerialnych i prawnych informacje niezbędne do obliczenia wysokości odpisów amortyzacyjnych zgodnie z przepisami art. 22a-22o.

    1a. Podatnicy będący armatorami w rozumieniu ustawy z dnia 24 sierpnia 2006 r. o podatku tonażowym prowadzący działalność opodatkowaną podatkiem tonażowym oraz inną działalność opodatkowaną podatkiem dochodowym, są obowiązani w prowadzonej księdze albo w prowadzonych księgach rachunkowych, o których mowa w ust. 1, wyodrębnić przychody i związane z nimi koszty na poszczególne rodzaje działalności podlegającej opodatkowaniu podatkiem tonażowym i podatkiem dochodowym.

    2. Obowiązek prowadzenia księgi dotyczy również osób:

      1) wykonujących działalność na podstawie umów agencyjnych i umów na warunkach zlecenia, zawartych na podstawie odrębnych przepisów,

      2) prowadzących działy specjalne produkcji rolnej, jeżeli osoby te zgłosiły zamiar prowadzenia tych ksiąg,

      3) duchownych, które zrzekły się opłacania zryczałtowanego podatku dochodowego.

    3. Obowiązek prowadzenia księgi nie dotyczy osób, które:

      1) opłacają podatek dochodowy w formach zryczałtowanych,

      2) wykonują wyłącznie usługi przewozu osób i towarów taborem konnym,

      3) wykonują zawód adwokata wyłącznie w zespole adwokackim,

      4) dokonują sprzedaży środków trwałych po likwidacji działalności.

    4. Obowiązek prowadzenia ksiąg rachunkowych dotyczy osób fizycznych, spółek cywilnych osób fizycznych, spółek jawnych osób fizycznych oraz spółek partnerskich, jeżeli ich przychody, w rozumieniu art. 14, za poprzedni rok podatkowy wyniosły w walucie polskiej co najmniej równowartość kwoty określonej w euro w przepisach o rachunkowości.

    5. Osoba fizyczna, spółka cywilna osób fizycznych, spółka jawna osób fizycznych lub spółka partnerska może prowadzić księgi rachunkowe również od początku następnego roku podatkowego, jeżeli przychody, w rozumieniu art. 14, za poprzedni rok podatkowy są niższe niż równowartość w walucie polskiej kwoty określonej w euro w przepisach o rachunkowości. W tym przypadku osoba ta lub wspólnicy spółki przed rozpoczęciem roku podatkowego są obowiązani do zawiadomienia o tym naczelnika urzędu skarbowego właściwego w sprawach opodatkowania podatkiem dochodowym.

    6. Wyrażone w euro wielkości, o których mowa w ust. 4 i 5, przelicza się na walutę polską według średniego kursu ogłaszanego przez Narodowy Bank Polski, obowiązującego w dniu 30 września roku poprzedzającego rok podatkowy.

    7. Minister właściwy do spraw finansów publicznych, w drodze rozporządzenia, określi sposób prowadzenia podatkowej księgi przychodów i rozchodów, szczegółowe warunki, jakim powinna odpowiadać ta księga, aby stanowiła dowód pozwalający na określenie zobowiązań podatkowych, oraz szczegółowy zakres obowiązków związanych z jej prowadzeniem, a także terminy zawiadomienia naczelnika urzędu skarbowego o prowadzeniu księgi.

    Art. 24b. 1. Jeżeli ustalenie dochodu (straty) w sposób przewidziany w art. 24 i 24a nie jest możliwe, dochód (stratę) ustala się w drodze oszacowania.

    2. W przypadku podatników niebędących podatnikami, o których mowa w art. 3 ust. 1 i 3, obowiązanych do prowadzenia ksiąg wymienionych w art. 24a, gdy określenie dochodu na podstawie tych ksiąg nie jest możliwe, dochód określa się w drodze oszacowania, z zastosowaniem wskaźnika dochodu w stosunku do przychodu w wysokości:

      1) 5% - z działalności w zakresie handlu hurtowego lub detalicznego,

      2) 10% - z działalności budowlanej lub montażowej albo w zakresie usług transportowych,

      3) 60% - z działalności w zakresie pośrednictwa, jeżeli wynagrodzenie jest określone w formie prowizji,

      4) 80% - z działalności w zakresie usług adwokackich lub rzeczoznawstwa,

      5) 20% - z pozostałych źródeł przychodów.

    3. Przez działalność w zakresie handlu hurtowego lub detalicznego, o której mowa w ust. 2 pkt 1, wykonywaną na terytorium Rzeczypospolitej Polskiej przez podatników niebędących podatnikami, o których mowa w art. 3 ust. 1 i 3, rozumie się odpłatne zbycie towarów polskim odbiorcom bez względu na miejsce zawarcia umowy.

    4. Przepisów ust. 2 i 3 nie stosuje się, jeżeli umowa w sprawie zapobieżenia podwójnemu opodatkowaniu, której Rzeczpospolita Polska jest stroną, zawarta z krajem, na terytorium którego podatnik ma siedzibę lub miejsce zamieszkania, stanowi inaczej.

    Art. 24c. 1. Różnice kursowe zwiększają odpowiednio przychody jako dodatnie różnice kursowe albo koszty uzyskania przychodów jako ujemne różnice kursowe w kwocie wynikającej z różnicy między wartościami określonymi w ust. 2 i 3.

    2. Dodatnie różnice kursowe powstają, jeżeli wartość:

      1) przychodu należnego wyrażonego w walucie obcej po przeliczeniu na złote według kursu średniego ogłaszanego przez Narodowy Bank Polski jest niższa od wartości tego przychodu w dniu jego otrzymania, przeliczonej według faktycznie zastosowanego kursu waluty z tego dnia,

      2) poniesionego kosztu wyrażonego w walucie obcej po przeliczeniu na złote według kursu średniego ogłaszanego przez Narodowy Bank Polski jest wyższa od wartości tego kosztu w dniu zapłaty, przeliczonej według faktycznie zastosowanego kursu waluty z tego dnia,

      3) otrzymanych lub nabytych środków lub wartości pieniężnych w walucie obcej w dniu ich wpływu jest niższa od wartości tych środków lub wartości pieniężnych w dniu zapłaty lub innej formy wypływu tych środków lub wartości pieniężnych, według faktycznie zastosowanego kursu waluty z tych dni, z zastrzeżeniem pkt 4 i 5,

      4) kredytu (pożyczki) w walucie obcej w dniu jego udzielenia jest niższa od wartości tego kredytu (pożyczki) w dniu jego zwrotu, przeliczonej według faktycznie zastosowanego kursu waluty z tych dni,

      5) kredytu (pożyczki) w walucie obcej w dniu jego otrzymania jest wyższa od wartości tego kredytu (pożyczki) w dniu jego spłaty, przeliczonej według faktycznie zastosowanego kursu waluty z tych dni.

    3. Ujemne różnice kursowe powstają, jeżeli wartość:

      1) przychodu należnego wyrażonego w walucie obcej po przeliczeniu na złote według kursu średniego ogłaszanego przez Narodowy Bank Polski jest wyższa od wartości tego przychodu w dniu jego otrzymania, przeliczonej według faktycznie zastosowanego kursu waluty z tego dnia,

      2) poniesionego kosztu wyrażonego w walucie obcej po przeliczeniu na złote według kursu średniego ogłaszanego przez Narodowy Bank Polski jest niższa od wartości tego kosztu w dniu zapłaty, przeliczonej według faktycznie zastosowanego kursu waluty z tego dnia,

      3) otrzymanych lub nabytych środków lub wartości pieniężnych w walucie obcej w dniu ich wpływu jest wyższa od wartości tych środków lub wartości pieniężnych w dniu zapłaty lub innej formy wypływu tych środków lub wartości pieniężnych, według faktycznie zastosowanego kursu waluty z tych dni, z zastrzeżeniem pkt 4 i 5,

      4) kredytu (pożyczki) w walucie obcej w dniu jego udzielenia jest wyższa od wartości tego kredytu (pożyczki) w dniu jego zwrotu, przeliczonej według faktycznie zastosowanego kursu waluty z tych dni,

      5) kredytu (pożyczki) w walucie obcej w dniu jego otrzymania jest niższa od wartości tego kredytu (pożyczki) w dniu jego spłaty, przeliczonej według faktycznie zastosowanego kursu waluty z tych dni.

    4. Jeżeli przy obliczaniu wartości różnic kursowych, o których mowa w ust. 2 i 3, nie jest możliwe uwzględnienie faktycznie zastosowanego kursu waluty w danym dniu, przyjmuje się kurs średni ogłaszany przez Narodowy Bank Polski z ostatniego dnia roboczego poprzedzającego ten dzień.

    5. Jeżeli faktycznie zastosowany kurs waluty, o którym mowa w ust. 2 i 3, jest wyższy lub niższy odpowiednio o więcej niż powiększona lub pomniejszona o 5% wartość kursu średniego ogłaszanego przez Narodowy Bank Polski z ostatniego dnia roboczego poprzedzającego dzień faktycznie zastosowanego kursu waluty, organ podatkowy może wezwać strony umowy do zmiany tej wartości lub wskazania przyczyn uzasadniających zastosowanie kursu waluty. W razie niedokonania zmiany wartości lub niewskazania przyczyn, które uzasadniają zastosowanie faktycznego kursu waluty, organ podatkowy określi ten kurs opierając się na kursach walut ogłaszanych przez Narodowy Bank Polski.

    6. Przez średni kurs ogłaszany przez Narodowy Bank Polski, o którym mowa w ust. 2 i 3, rozumie się kurs z ostatniego dnia roboczego poprzedzającego dzień uzyskania przychodu lub poniesienia kosztu.

    7. Za koszt poniesiony, o którym mowa w ust. 2 i 3, uważa się koszt wynikający z otrzymanej faktury (rachunku) albo innego dowodu w przypadku braku faktury (rachunku), a za dzień zapłaty, o którym mowa w ust. 2 i 3, dzień uregulowania zobowiązań w jakiejkolwiek formie, w tym w wyniku potrącenia wierzytelności.

    8. Podatnicy wyznaczają kolejność wyceny środków lub wartości pieniężnych w walucie obcej, o której mowa w ust. 2 pkt 3 i ust. 3 pkt 3, według przyjętej metody stosowanej w rachunkowości, której nie mogą zmieniać w trakcie roku podatkowego.

    9. Przepisy ust. 2 pkt 4 i 5 oraz ust. 3 pkt 4 i 5 stosuje się odpowiednio do kapitałowych rat kredytów (pożyczek).

    10. Zasady ustalania różnic kursowych określone w ust. 1-9 stosują podatnicy prowadzący działalność gospodarczą lub działy specjalne produkcji rolnej.

    Art. 25. 1. Jeżeli:

      1) podatnik podatku dochodowego mający siedzibę (zarząd) lub miejsce zamieszkania na terytorium Rzeczypospolitej Polskiej, zwany dalej "podmiotem krajowym", bierze udział bezpośrednio lub pośrednio w zarządzaniu przedsiębiorstwem położonym za granicą lub w jego kontroli albo posiada udział w kapitale tego przedsiębiorstwa, albo

      2) osoba fizyczna lub prawna mająca miejsce zamieszkania albo siedzibę (zarząd) za granicą, zwana dalej "podmiotem zagranicznym", bierze udział bezpośrednio lub pośrednio w zarządzaniu podmiotem krajowym lub w jego kontroli albo posiada udział w kapitale tego podmiotu krajowego, albo

      3) te same osoby prawne lub fizyczne równocześnie bezpośrednio lub pośrednio biorą udział w zarządzaniu podmiotem krajowym i podmiotem zagranicznym lub w ich kontroli albo posiadają udział w kapitale tych podmiotów

    - i jeżeli w wyniku takich powiązań zostaną ustalone lub narzucone warunki różniące się od warunków, które ustaliłyby między sobą niezależne podmioty, i w wyniku tego podmiot nie wykazuje dochodów albo wykazuje dochody niższe od tych, jakich należałoby oczekiwać, gdyby wymienione powiązania nie istniały - dochody danego podmiotu oraz należny podatek określa się bez uwzględnienia warunków wynikających z tych powiązań.

    2. Dochody, o których mowa w ust. 1, określa się, w drodze oszacowania, stosując następujące metody:

      1) porównywalnej ceny niekontrolowanej,

      2) ceny odprzedaży,

      3) rozsądnej marży ("koszt plus").

    3. Jeżeli nie jest możliwe zastosowanie metod wymienionych w ust. 2, stosuje się metody zysku transakcyjnego.

    3a. W przypadku wydania przez właściwy organ podatkowy, na podstawie przepisów Ordynacji podatkowej, decyzji o uznaniu prawidłowości wyboru i stosowania metody ustalania ceny transakcyjnej między podmiotami powiązanymi, w zakresie określonym w tej decyzji stosuje się metodę w niej wskazaną.

    4. Przepisy ust. 1-3a stosuje się odpowiednio, gdy:

      1) podmiot krajowy bierze udział bezpośrednio lub pośrednio w zarządzaniu innym podmiotem krajowym lub w jego kontroli albo posiada udział w kapitale innego podmiotu krajowego, albo

      2) te same osoby prawne lub fizyczne równocześnie bezpośrednio lub pośrednio biorą udział w zarządzaniu podmiotami krajowymi lub w ich kontroli albo posiadają udział w kapitale tych podmiotów.

    4a. W przypadku gdy podmiot krajowy dokonuje transakcji z podmiotem mającym miejsce zamieszkania, siedzibę lub zarząd na terytorium lub w kraju wymienionym w rozporządzeniu, o którym mowa w art. 25a ust. 6, a warunki ustalone w takiej transakcji odbiegają od warunków jakie ustaliłyby między sobą niezależne podmioty i w wyniku tego podmiot krajowy nie wykazuje dochodów lub wykazuje dochody w zaniżonej wysokości - dochody podmiotu krajowego określa się w drodze oszacowania stosując metody wskazane w ust. 2 i 3 lub stosuje się odpowiednio art. 19.

    5. Przepisy ust. 4 stosuje się również do powiązań o charakterze rodzinnym lub wynikających ze stosunku pracy albo majątkowych pomiędzy podmiotami krajowymi lub osobami pełniącymi w tych podmiotach funkcje zarządzające lub kontrolne albo nadzorcze oraz jeżeli którakolwiek osoba łączy funkcje zarządzające lub kontrolne albo nadzorcze w tych podmiotach.

    5a. Posiadanie udziału w kapitale innego podmiotu, o którym mowa w ust. 1 i 4, oznacza sytuację, w której dany podmiot bezpośrednio lub pośrednio posiada w kapitale innego podmiotu udział nie mniejszy niż 5%.

    5b. Określając wielkość udziału pośredniego, jaki podmiot posiada w kapitale innego podmiotu, przyjmuje się zasadę, że jeżeli jeden podmiot posiada w kapitale drugiego podmiotu określony udział, a ten drugi posiada taki sam udział w kapitale innego podmiotu, to pierwszy podmiot posiada udział pośredni w kapitale tego innego podmiotu w tej samej wysokości; jeżeli wartości te są różne, za wysokość udziału pośredniego przyjmuje się wartość niższą.

    6. Przez pojęcie powiązań rodzinnych, o których mowa w ust. 5, rozumie się małżeństwo oraz pokrewieństwo lub powinowactwo do drugiego stopnia.

    6a. Przepisy ust. 1-3 stosuje się odpowiednio przy określaniu części dochodu u podatnika, o którym mowa w art. 3 ust. 2a, prowadzącego działalność poprzez położony na terytorium Rzeczypospolitej Polskiej zagraniczny zakład, podlegającej przypisaniu temu zakładowi.

    7. (uchylony)

    7a. (uchylony)

    8. Minister właściwy do spraw finansów publicznych określi, w drodze rozporządzenia, sposób i tryb określania dochodów w drodze oszacowania, według metod wymienionych w ust. 2 i 3.

    Art. 25a. 1. Podatnicy dokonujący transakcji z podmiotami powiązanymi z tymi podatnikami - w rozumieniu art. 25 ust. 1 i 4 - lub transakcji, w związku z którymi zapłata należności wynikających z takich transakcji dokonywana jest bezpośrednio lub pośrednio na rzecz podmiotu mającego miejsce zamieszkania, siedzibę lub zarząd na terytorium lub w kraju stosującym szkodliwą konkurencję podatkową, są obowiązani do sporządzenia dokumentacji podatkowej takiej (takich) transakcji, obejmującej:

      1) określenie funkcji, jakie spełniać będą podmioty uczestniczące w transakcji (uwzględniając użyte aktywa i podejmowane ryzyko),

      2) określenie wszystkich przewidywanych kosztów związanych z transakcją oraz formę i termin zapłaty,

      3) metodę i sposób kalkulacji zysków oraz określenie ceny przedmiotu transakcji,

      4) określenie strategii gospodarczej oraz innych działań w jej ramach - w przypadku gdy na wartość transakcji miała wpływ strategia przyjęta przez podmiot,

      5) wskazanie innych czynników - w przypadku gdy w celu określenia wartości przedmiotu transakcji przez podmioty uczestniczące w transakcji uwzględnione zostały te inne czynniki,

      6) określenie oczekiwanych przez podmiot obowiązany do sporządzenia dokumentacji korzyści związanych z uzyskaniem świadczeń - w przypadku umów dotyczących świadczeń (w tym usług) o charakterze niematerialnym.

    2. Obowiązek, o którym mowa w ust. 1, obejmuje transakcję lub transakcje między podmiotami powiązanymi, w których łączna kwota (lub jej równowartość) wynikająca z umowy lub rzeczywiście zapłacona w roku podatkowym łączna kwota wymagalnych w roku podatkowym świadczeń przekracza równowartość:

      1) 30.000 euro - w przypadku świadczenia usług, sprzedaży lub udostępnienia wartości niematerialnych i prawnych, albo

      2) 50.000 euro - w pozostałych przypadkach.

    3. Obowiązek sporządzenia dokumentacji, o którym mowa w ust. 1, obejmuje również transakcję, w związku z którą zapłata należności wynikająca z takiej transakcji dokonywana jest bezpośrednio lub pośrednio na rzecz podmiotu mającego miejsce zamieszkania, siedzibę lub zarząd na terytorium lub w kraju stosującym szkodliwą konkurencję podatkową, jeżeli łączna kwota (lub jej równowartość) wynikająca z umowy lub rzeczywiście zapłacona w roku podatkowym łączna kwota wymagalnych w roku podatkowym świadczeń przekracza równowartość 20.000 euro.

    4. Na żądanie organów podatkowych lub organów kontroli skarbowej podatnicy są obowiązani do przedłożenia dokumentacji, o której mowa w ust. 1-3, w terminie 7 dni od dnia doręczenia żądania tej dokumentacji przez te organy.

    5. Wyrażone w euro wielkości, o których mowa w ust. 2 i 3, przelicza się na walutę polską po średnim kursie ogłaszanym przez Narodowy Bank Polski, obowiązującym w ostatnim dniu roku podatkowego poprzedzającego rok podatkowy, w którym została zawarta transakcja objęta obowiązkiem, o którym mowa w ust. 1.

    5a. Przepisy ust. 1-5 stosuje się odpowiednio do podatników, o których mowa w art. 3 ust. 2a, prowadzących działalność poprzez położony na terytorium Rzeczypospolitej Polskiej zagraniczny zakład.

    6. Minister właściwy do spraw finansów publicznych określi, w drodze rozporządzenia, wykaz krajów i terytoriów stosujących szkodliwą konkurencję podatkową. Sporządzając wykaz krajów i terytoriów, minister właściwy do spraw finansów publicznych uwzględnia w szczególności treść ustaleń w tym zakresie podjętych przez Organizację Współpracy Gospodarczej i Rozwoju (OECD).

    Rozdział 6

    Podstawa obliczenia i wysokość podatku

    Art. 26. 1. Podstawę obliczenia podatku, z zastrzeżeniem art. 24 ust. 3, art. 29-30c oraz art. 30e, stanowi dochód ustalony zgodnie z art. 9, art. 24 ust. 1, 2, 4, 4a-4e, ust. 6 lub art. 24b ust. 1 i 2, lub art. 25, po odliczeniu kwot:

      1) (skreślony)

      2) składek określonych w ustawie z dnia 13 października 1998 r. o systemie ubezpieczeń społecznych (Dz. U. nr 137, poz. 887, z późn. zm.):

        a) zapłaconych w roku podatkowym bezpośrednio na własne ubezpieczenia emerytalne, rentowe, chorobowe oraz wypadkowe podatnika oraz osób z nim współpracujących,

        b) potrąconych w roku podatkowym przez płatnika ze środków podatnika, z tym że w przypadku podatnika osiągającego przychody określone w art. 12 ust. 6, tylko w części obliczonej, w sposób określony w art. 33 ust. 4, od przychodu podlegającego opodatkowaniu

      - odliczenie nie dotyczy składek, których podstawę wymiaru stanowi dochód (przychód) wolny od podatku na podstawie art. 21, 52, 52a i 52c, oraz składek, których podstawę wymiaru stanowi dochód, od którego na podstawie przepisów Ordynacji podatkowej zaniechano poboru podatku,

      3) (uchylony)

      4) (uchylony)

      5) dokonanych w roku podatkowym zwrotów nienależnie pobranych świadczeń, które uprzednio zwiększyły dochód podlegający opodatkowaniu, w kwotach uwzględniających pobrany podatek dochodowy, jeżeli zwroty te nie zostały potrącone przez płatnika,

      6) wydatków na cele rehabilitacyjne oraz wydatków związanych z ułatwieniem wykonywania czynności życiowych, poniesionych w roku podatkowym przez podatnika będącego osobą niepełnosprawną lub podatnika, na którego utrzymaniu są osoby niepełnosprawne,

      6a) wydatków ponoszonych przez podatnika z tytułu użytkowania sieci Internet w lokalu (budynku) będącym miejscem zamieszkania podatnika w wysokości nieprzekraczającej w roku podatkowym kwoty 760 zł,

      7) (skreślony)

      8) (skreślony)

      9) darowizn przekazanych na cele:

        a) określone w art. 4 ustawy o działalności pożytku publicznego, organizacjom, o których mowa w art. 3 ust. 2 i 3 tej ustawy, lub równoważnym organizacjom określonym w przepisach regulujących działalność pożytku publicznego obowiązujących w innym niż Rzeczpospolita Polska państwie członkowskim Unii Europejskiej lub innym państwie należącym do Europejskiego Obszaru Gospodarczego, prowadzącym działalność pożytku publicznego w sferze zadań publicznych, realizującym te cele, z zastrzeżeniem ust. 6e,

        b) kultu religijnego,

        c) krwiodawstwa realizowanego przez honorowych dawców krwi zgodnie z art. 6 ustawy z dnia 22 sierpnia 1997 r. o publicznej służbie krwi (Dz. U. nr 106, poz. 681, z 1998 r. nr 117, poz. 756, z 2001 r. nr 126, poz. 1382 oraz z 2003 r. nr 223, poz. 2215), w wysokości ekwiwalentu pieniężnego za pobraną krew określonego przepisami wydanymi na podstawie art. 11 ust. 2 tej ustawy

      - w wysokości dokonanej darowizny, nie więcej jednak niż kwoty stanowiącej 6% dochodu.

      10) (uchylony)

    2 - 4. (skreślone)

    5. Łączna kwota odliczeń z tytułów określonych w ust. 1 pkt 9 nie może przekroczyć w roku podatkowym kwoty stanowiącej 6% dochodu, z tym że odliczeniu nie podlegają darowizny poniesione na rzecz:

      1) osób fizycznych,

      2) osób prawnych oraz jednostek organizacyjnych niemających osobowości prawnej, prowadzących działalność gospodarczą polegającą na wytwarzaniu wyrobów przemysłu elektronicznego, paliwowego, tytoniowego, spirytusowego, winiarskiego, piwowarskiego, a także pozostałych wyrobów alkoholowych o zawartości alkoholu powyżej 1,5%, oraz wyrobów z metali szlachetnych albo z udziałem tych metali, lub handlu tymi wyrobami.

    6. Jeżeli przedmiotem darowizny są towary opodatkowane podatkiem od towarów i usług, za kwotę darowizny uważa się wartość towaru wraz z podatkiem od towarów i usług ustalonym zgodnie z odrębnymi przepisami. Przy określaniu wartości tych darowizn stosuje się odpowiednio art. 19.

    6a. (uchylony)

    6b. Podatnicy korzystający z odliczenia darowizn, o którym mowa w ust. 1 pkt 9 oraz wynikającego z odrębnych ustaw, są obowiązani wykazać w zeznaniu, o którym mowa w art. 45 ust. 1, kwotę przekazanej darowizny, kwotę dokonanego odliczenia oraz dane pozwalające na identyfikację obdarowanego, w szczególności jego nazwę i adres.

    6c. W przypadku zwrotu dokonanej darowizny, obdarowany jest obowiązany przekazać urzędowi skarbowemu informację o zwróconej podatnikowi darowiźnie, w terminie miesiąca od dnia dokonania zwrotu.

    6d. Przepis ust. 7 stosuje się odpowiednio do darowizn odliczanych na podstawie odrębnych ustaw.

    6e. Prawo do odliczenia darowizny, o której mowa w ust. 1 pkt 9 lit. a), na rzecz organizacji określonej w przepisach regulujących działalność pożytku publicznego obowiązujących w innym niż Rzeczpospolita Polska państwie członkowskim Unii Europejskiej lub innym państwie należącym do Europejskiego Obszaru Gospodarczego, prowadzącej działalność pożytku publicznego w sferze zadań publicznych, przysługuje podatnikowi pod warunkiem:

      1) udokumentowania przez podatnika oświadczeniem tej organizacji, iż na dzień przekazania darowizny była ona równoważną organizacją do organizacji, o których mowa w art. 3 ust. 2 i 3 ustawy o działalności pożytku publicznego, realizującą cele określone w art. 4 ustawy o działalności pożytku publicznego i prowadzącą działalność pożytku publicznego w sferze zadań publicznych oraz

      2) istnienia podstawy prawnej wynikającej z umowy o unikaniu podwójnego opodatkowania, której stroną jest Rzeczpospolita Polska, lub odrębnych ustaw, do uzyskania przez organ podatkowy informacji podatkowych od organu podatkowego państwa, na którego terytorium organizacja posiada siedzibę.

    7. Wysokość wydatków na cele określone w ust. 1 ustala się na podstawie dokumentów stwierdzających ich poniesienie. Jednakże w przypadku odliczeń, o których mowa w ust. 1:

      1) pkt 6a, odliczenie stosuje się, jeżeli wysokość wydatków została udokumentowana fakturą w rozumieniu przepisów o podatku od towarów i usług,

      2) pkt 9, odliczenie stosuje się, jeżeli wysokość darowizny jest udokumentowana dowodem wpłaty na rachunek bankowy obdarowanego, a w przypadku darowizny innej niż pieniężna - dokumentem, z którego wynika wartość tej darowizny, przy czym w przypadku dawców krwi w dokumencie tym nie uwzględnia się wartości krwi, za którą dawca otrzymał ekwiwalent pieniężny, oraz oświadczeniem obdarowanego o jej przyjęciu.

    7a. Za wydatki, o których mowa w ust. 1 pkt 6, uważa się wydatki poniesione na:

      1) adaptację i wyposażenie mieszkań oraz budynków mieszkalnych stosownie do potrzeb wynikających z niepełnosprawności,

      2) przystosowanie pojazdów mechanicznych do potrzeb wynikających z niepełnosprawności,

      3) zakup i naprawę indywidualnego sprzętu, urządzeń i narzędzi technicznych niezbędnych w rehabilitacji oraz ułatwiających wykonywanie czynności życiowych, stosownie do potrzeb wynikających z niepełnosprawności, z wyjątkiem sprzętu gospodarstwa domowego,

      4) zakup wydawnictw i materiałów (pomocy) szkoleniowych, stosownie do potrzeb wynikających z niepełnosprawności,

      5) odpłatność za pobyt na turnusie rehabilitacyjnym,

      6) odpłatność za pobyt na leczeniu w zakładzie lecznictwa uzdrowiskowego, za pobyt w zakładzie rehabilitacji leczniczej, zakładach opiekuńczo-leczniczych i pielęgnacyjno-opiekuńczych oraz odpłatność za zabiegi rehabilitacyjne,

      7) opłacenie przewodników osób niewidomych I lub II grupy inwalidztwa oraz osób z niepełnosprawnością narządu ruchu zaliczonych do I grupy inwalidztwa, w kwocie nieprzekraczającej w roku podatkowym 2.280 zł,

      8) utrzymanie przez osoby niewidome, o których mowa w pkt 7, psa przewodnika - w wysokości nieprzekraczającej w roku podatkowym kwoty określonej w pkt 7,

      9) opiekę pielęgniarską w domu nad osobą niepełnosprawną w okresie przewlekłej choroby uniemożliwiającej poruszanie się oraz usługi opiekuńcze świadczone dla osób niepełnosprawnych zaliczonych do I grupy inwalidztwa,

      10) opłacenie tłumacza języka migowego,

      11) kolonie i obozy dla dzieci i młodzieży niepełnosprawnej oraz dzieci osób niepełnosprawnych, które nie ukończyły 25 roku życia,

      12) leki - w wysokości stanowiącej różnicę pomiędzy faktycznie poniesionymi wydatkami w danym miesiącu a kwotą 100 zł, jeśli lekarz specjalista stwierdzi, że osoba niepełnosprawna powinna stosować określone leki (stale lub czasowo),

      13) odpłatny, konieczny przewóz na niezbędne zabiegi leczniczo-rehabilitacyjne:

        a) osoby niepełnosprawnej - karetką transportu sanitarnego,

        b) osoby niepełnosprawnej, zaliczonej do I lub II grupy inwalidztwa, oraz dzieci niepełnosprawnych do lat 16 - również innymi środkami transportu niż wymienione w lit. a),

      14) używanie samochodu osobowego, stanowiącego własność (współwłasność) osoby niepełnosprawnej zaliczonej do I lub II grupy inwalidztwa lub podatnika mającego na utrzymaniu osobę niepełnosprawną zaliczoną do I lub II grupy inwalidztwa albo dzieci niepełnosprawne, które nie ukończyły 16 roku życia, dla potrzeb związanych z koniecznym przewozem na niezbędne zabiegi leczniczo-rehabilitacyjne - w wysokości nieprzekraczającej w roku podatkowym kwoty 2.280 zł,

      15) odpłatne przejazdy środkami transportu publicznego związane z pobytem:

        a) na turnusie rehabilitacyjnym,

        b) w zakładach, o których mowa w pkt 6,

        c) na koloniach i obozach dla dzieci i młodzieży, o których mowa w pkt 11.

    7b. Wydatki, o których mowa w ust. 7a, podlegają odliczeniu od dochodu, jeżeli nie zostały sfinansowane (dofinansowane) ze środków zakładowego funduszu rehabilitacji osób niepełnosprawnych, Państwowego Funduszu Rehabilitacji Osób Niepełnosprawnych lub ze środków Narodowego Funduszu Zdrowia, zakładowego funduszu świadczeń socjalnych albo nie zostały zwrócone podatnikowi w jakiejkolwiek formie. W przypadku gdy wydatki były częściowo sfinansowane (dofinansowane) z tych funduszy (środków), odliczeniu podlega różnica pomiędzy poniesionymi wydatkami a kwotą sfinansowaną (dofinansowaną) z tych funduszy (środków) lub zwróconą w jakiejkolwiek formie.

    7c. Wysokość wydatków na cele określone w ust. 7a ustala się na podstawie dokumentów stwierdzających ich poniesienie, z wyjątkiem wydatków, o których mowa w ust. 7a pkt 7, 8 i 14.

    7d. Warunkiem odliczenia wydatków, o których mowa w ust. 7a, jest posiadanie przez osobę, której dotyczy wydatek:

      1) orzeczenia o zakwalifikowaniu przez organy orzekające do jednego z trzech stopni niepełnosprawności, określonych w odrębnych przepisach, lub

      2) decyzji przyznającej rentę z tytułu całkowitej lub częściowej niezdolności do pracy, rentę szkoleniową albo rentę socjalną, albo

      3) orzeczenia o niepełnosprawności osoby, która nie ukończyła 16 roku życia, wydanego na podstawie odrębnych przepisów.

    7e. Przepisy ust. 7a-7d i ust. 7g stosuje się odpowiednio do podatników, na których utrzymaniu pozostają następujące osoby niepełnosprawne: współmałżonek, dzieci własne i przysposobione, dzieci obce przyjęte na wychowanie, pasierbowie, rodzice, rodzice współmałżonka, rodzeństwo, ojczym, macocha, zięciowie i synowe - jeżeli w roku podatkowym dochody tych osób niepełnosprawnych nie przekraczają kwoty 9.120 zł.

    7f. Ilekroć w przepisach ust. 7a jest mowa o osobach zaliczonych do:

      1) I grupy inwalidztwa - należy przez to rozumieć odpowiednio osoby, w stosunku do których, na podstawie odrębnych przepisów, orzeczono:

        a) całkowitą niezdolność do pracy oraz niezdolność do samodzielnej egzystencji albo

        b) znaczny stopień niepełnosprawności,

      2) II grupy inwalidztwa - należy przez to rozumieć odpowiednio osoby, w stosunku do których, na podstawie odrębnych przepisów, orzeczono:

        a) całkowitą niezdolność do pracy albo

        b) umiarkowany stopień niepełnosprawności.

    7g. Odliczenie, o którym mowa w ust. 1 pkt 6, może być dokonane również w przypadku, gdy osoba, której dotyczy wydatek, posiada orzeczenie o niepełnosprawności wydane przez właściwy organ na podstawie odrębnych przepisów obowiązujących do dnia 31 sierpnia 1997 r.

    7h. Kwota, o której mowa w ust. 1 pkt 5, przekraczająca kwotę dochodu, o którym mowa w ust. 1, może być odliczona od dochodu uzyskanego w najbliższych kolejno po sobie następujących 5 latach podatkowych.

    8 - 12. (skreślone)

    13. (uchylony)

    13a. Wydatki na cele określone w ust. 1 podlegają odliczeniu od dochodu, jeżeli nie zostały zaliczone do kosztów uzyskania przychodów lub nie zostały odliczone od przychodu na podstawie ustawy o zryczałtowanym podatku dochodowym lub od dochodu na podstawie ustawy z dnia 24 sierpnia 2006 r. o podatku tonażowym albo nie zostały zwrócone podatnikowi w jakiejkolwiek formie.

    14. (skreślony)

    Art. 26a. (skreślony)

    Art. 26b. (uchylony)

    Art. 26c. 1. Od podstawy obliczenia podatku (opodatkowania), ustalonej zgodnie z art. 26 ust. 1, odlicza się wydatki poniesione przez podatnika na nabycie nowych technologii.

    2. Za nowe technologie, w rozumieniu ust. 1, uważa się wiedzę technologiczną w postaci wartości niematerialnych i prawnych, w szczególności wyniki badań i prac rozwojowych, która umożliwia wytwarzanie nowych lub udoskonalonych wyrobów lub usług i która nie jest stosowana na świecie przez okres dłuższy niż ostatnich 5 lat, co potwierdza opinia niezależnej od podatnika jednostki naukowej w rozumieniu ustawy z dnia 8 października 2004 r. o zasadach finansowania nauki (Dz. U. nr 238, poz. 2390 i nr 273, poz. 2703 oraz z 2005 r. nr 85, poz. 727 i nr 179, poz. 1484).

    2a. Przez nabycie nowej technologii rozumie się nabycie praw do wiedzy technologicznej, o której mowa w ust. 2, w drodze umowy o ich przeniesienie, oraz korzystanie z tych praw.

    3. Prawo do odliczeń przysługuje podatnikowi uzyskującemu przychody ze źródła określonego w art. 10 ust. 1 pkt 3. Kwota odliczeń nie może w roku podatkowym przekroczyć kwoty dochodu uzyskanego przez podatnika z tego źródła.

    4. Prawo do odliczeń nie przysługuje podatnikowi, jeżeli w roku podatkowym lub w roku poprzedzającym prowadził działalność na terenie specjalnej strefy ekonomicznej na podstawie zezwolenia.

    5. Podstawą ustalenia wielkości odliczenia jest kwota wydatków poniesionych przez podatnika na nabycie nowej technologii, uwzględnionych w wartości początkowej, w części, w jakiej została zapłacona podmiotowi uprawnionemu w roku podatkowym, w którym nową technologię wprowadzono do ewidencji środków trwałych oraz wartości niematerialnych i prawnych lub w roku następującym po tym roku, oraz w której nie została zwrócona podatnikowi w jakiejkolwiek formie.

    6. Jeżeli podatnik dokonał przedpłat (zadatków) na poczet wydatków określonych w ust. 5 w roku poprzedzającym rok, w którym wprowadził nową technologię do ewidencji środków trwałych oraz wartości niematerialnych i prawnych, uznaje się je za poniesione w roku jej wprowadzenia do tej ewidencji.

    7. Odliczenia dokonuje się w zeznaniu za rok podatkowy, w którym poniesiono wydatki, o których mowa w ust. 5 i 6. W sytuacji gdy podatnik osiąga za rok podatkowy stratę lub wielkość dochodu z pozarolniczej działalności podatnika jest niższa od kwoty przysługujących mu odliczeń, odliczenia odpowiednio w całej kwocie lub w pozostałej części dokonuje się w zeznaniach za kolejno następujące po sobie trzy lata podatkowe licząc od końca roku, w którym nową technologię wprowadzono do ewidencji środków trwałych oraz wartości niematerialnych i prawnych.

    8. Odliczenia związane z nabyciem nowej technologii nie mogą przekroczyć 50% kwoty ustalonej zgodnie z ust. 5 i 6.

    9. Podatnik traci prawo do odliczeń związanych z nabyciem nowej technologii, jeżeli przed upływem trzech lat podatkowych licząc od końca roku podatkowego, w którym wprowadził nową technologię do ewidencji środków trwałych oraz wartości niematerialnych i prawnych:

      1) udzieli w jakiejkolwiek formie lub części innym podmiotom prawa do nowej technologii; nie dotyczy to przeniesienia prawa w wyniku przekształcenia formy prawnej oraz łączenia lub podziału dotychczasowych przedsiębiorców - dokonywanych na podstawie przepisów Kodeksu spółek handlowych, albo

      2) zostanie ogłoszona jego upadłość obejmująca likwidację majątku, lub zostanie postawiony w stan likwidacji, albo

      3) otrzyma zwrot wydatków na tę technologię w jakiejkolwiek formie.

    10. W razie wystąpienia okoliczności, o których mowa w ust. 9, podatnik jest obowiązany w zeznaniu podatkowym składanym za rok, w którym wystąpiły te okoliczności, do zwiększenia podstawy obliczenia podatku (opodatkowania) o kwotę dokonanych odliczeń, do których utracił prawo, a w razie poniesienia straty - do jej zmniejszenia o tę kwotę. W przypadku, o którym mowa w ust. 9 pkt 3, kwotę odliczeń, do której podatnik utracił prawo, określa się proporcjonalnie do udziału zwróconych wydatków w wartości początkowej nowej technologii.

    11. Do odliczeń, o których mowa w ust. 1, nie mają zastosowania przepisy art. 23 ust. 1 pkt 45.

    Art. 26d. (utracił moc)

    Art. 27. 1. Podatek dochodowy, z zastrzeżeniem art. 29-30e oraz art. 44 ust. 4, pobiera się od podstawy jego obliczenia według następującej skali:

    Podstawa obliczenia podatku w złotych |  | Podatek wynosi
ponad | do
 | 85.528 | 18% minus kwota zmniejszająca podatek 556 zł 02 gr
85.528 |  | 14.839 zł 02 gr + 32% nadwyżki ponad 85.528 zł

    2. Jeżeli u podatników, którzy osiągają wyłącznie przychody z tytułu emerytur i rent niepodlegających podwyższeniu stosownie do art. 55 ust. 6, po odliczeniu podatku według skali określonej w ust. 1, pozostaje kwota przychodu niższa niż kwota stanowiąca 20% górnej granicy pierwszego przedziału skali podatkowej określonej w ust. 1, w stosunku rocznym, podatek określa się tylko w wysokości nadwyżki ponad tę kwotę.

    3. Przepis ust. 2 stosuje się, jeżeli prawo do określonych w nim świadczeń oraz obowiązek podatkowy istniały w dniu 1 stycznia 1992 r. lub powstały, poczynając od świadczeń należnych od tego dnia.

    4 - 7. (uchylone)

    8. Jeżeli podatnik, o którym mowa w art. 3 ust. 1, oprócz dochodów podlegających opodatkowaniu, zgodnie z ust. 1, osiągał również dochody z tytułu działalności wykonywanej poza terytorium Rzeczypospolitej Polskiej lub ze źródeł przychodów znajdujących się poza terytorium Rzeczypospolitej Polskiej, zwolnione od podatku na podstawie umów o unikaniu podwójnego opodatkowania lub innych umów międzynarodowych - podatek określa się w następujący sposób:

      1) do dochodów podlegających opodatkowaniu podatkiem dochodowym dodaje się dochody zwolnione od tego podatku i od sumy tych dochodów oblicza się podatek według skali określonej w ust. 1,

      2) ustala się stopę procentową tego podatku do tak obliczonej sumy dochodów,

      3) ustaloną zgodnie z pkt 2 stopę procentową stosuje się do dochodu podlegającego opodatkowaniu podatkiem dochodowym.

    9. Jeżeli podatnik, o którym mowa w art. 3 ust. 1, osiąga również dochody z tytułu działalności wykonywanej poza terytorium Rzeczypospolitej Polskiej lub ze źródeł przychodów znajdujących się poza terytorium Rzeczypospolitej Polskiej, a umowa o unikaniu podwójnego opodatkowania nie stanowi o zastosowaniu metody określonej w ust. 8, lub z państwem, w którym dochody są osiągane, Rzeczpospolita Polska nie zawarła umowy o unikaniu podwójnego opodatkowania, dochody te łączy się z dochodami ze źródeł przychodów położonych na terytorium Rzeczypospolitej Polskiej. W tym przypadku od podatku obliczonego od łącznej sumy dochodów odlicza się kwotę równą podatkowi dochodowemu zapłaconemu w obcym państwie. Odliczenie to nie może jednak przekroczyć tej części podatku obliczonego przed dokonaniem odliczenia, która proporcjonalnie przypada na dochód uzyskany w państwie obcym. Przepisy art. 11 ust. 3 i 4 stosuje się odpowiednio.

    9a. W przypadku podatnika, o którym mowa w art. 3 ust. 1, uzyskującego wyłącznie dochody z tytułu działalności wykonywanej poza terytorium Rzeczypospolitej Polskiej lub ze źródeł przychodów znajdujących się poza terytorium Rzeczypospolitej Polskiej, które nie są zwolnione od podatku na podstawie umów o unikaniu podwójnego opodatkowania lub z państwem, w którym dochody są osiągane, Rzeczpospolita Polska nie zawarła umowy o unikaniu podwójnego opodatkowania, zasady określone w ust. 9 stosuje się odpowiednio.

    10. (uchylony)

    Art. 27a. (uchylony)

    Art. 27b. 1. Podatek dochodowy, obliczony zgodnie z art. 27 lub art. 30c, w pierwszej kolejności ulega obniżeniu o kwotę składki na ubezpieczenie zdrowotne, o którym mowa w ustawie z dnia 27 sierpnia 2004 r. o świadczeniach opieki zdrowotnej finansowanych ze środków publicznych (Dz. U. nr 210, poz. 2135):

      1) opłaconej w roku podatkowym bezpośrednio przez podatnika zgodnie z przepisami o świadczeniach opieki zdrowotnej finansowanych ze środków publicznych,

      2) pobranej w roku podatkowym przez płatnika zgodnie z przepisami o świadczeniach opieki zdrowotnej finansowanych ze środków publicznych,

    - obniżenie nie dotyczy składek, których podstawę wymiaru stanowi dochód (przychód) wolny od podatku na podstawie art. 21, 52, 52a i 52c, oraz składek, których podstawę wymiaru stanowi dochód, od którego na podstawie przepisów Ordynacji podatkowej zaniechano poboru podatku.

    2. Kwota składki na ubezpieczenie zdrowotne, o którą zmniejsza się podatek, nie może przekroczyć 7,75% podstawy wymiaru tej składki.

    3. Wysokość wydatków na cele określone w ust. 1 ustala się na podstawie dokumentów stwierdzających ich poniesienie.

    Art. 27c. (uchylony)

    Art. 27d. (uchylony)

    Art. 27e. (uchylony)

    Art. 27f. 1. Od podatku dochodowego, obliczonego zgodnie z art. 27, pomniejszonego o kwotę składki, o której mowa w art. 27b, podatnik ma prawo odliczyć rocznie kwotę, obliczoną zgodnie z ust. 2, jeżeli w roku podatkowym wychowywał własne lub przysposobione dzieci, o których mowa w art. 6 ust. 4.

    2. Odliczeniu podlega kwota stanowiąca iloczyn liczby wychowywanych dzieci i dwukrotności kwoty zmniejszającej podatek określonej w pierwszym przedziale skali, o której mowa w art. 27 ust. 1.

    3. Odliczenie kwoty, o której mowa w ust. 2, dotyczy łącznie obojga rodziców, z zastrzeżeniem ust. 4. Kwotę tę odlicza się od podatku jednego z rodziców lub od podatku obojga.

    4. W przypadku rodziców, w stosunku do których orzeczone zostały rozwód albo separacja, odliczenie przysługuje jednemu z nich, u którego dzieci faktycznie zamieszkują, o ile spełnione są warunki określone w ust. 1.

    5. Jeżeli przez część roku podatkowego dzieci faktycznie zamieszkują u każdego z rodziców, o których mowa w ust. 4, odliczenie przysługuje każdemu z nich, o ile spełnione są warunki określone w ust. 1; w tym przypadku kwota odliczenia stanowi iloczyn liczby miesięcy pobytu dzieci u rodzica i 1/12 kwoty, o której mowa w ust. 2.

    Art. 28. (uchylony)

    Art. 29. 1. Podatek dochodowy od uzyskanych na terytorium Rzeczypospolitej Polskiej przez osoby, o których mowa w art. 3 ust. 2a, przychodów:

      1) z działalności określonej w art. 13 pkt 2 i 6-9 oraz z odsetek, z praw autorskich lub z praw pokrewnych, z praw do projektów wynalazczych, znaków towarowych i wzorów zdobniczych, w tym również ze sprzedaży tych praw, z należności za udostępnienie tajemnicy receptury lub procesu produkcyjnego, za użytkowanie lub prawo do użytkowania urządzenia przemysłowego, handlowego lub naukowego, w tym także środka transportu, oraz za informacje związane ze zdobytym doświadczeniem w dziedzinie przemysłowej, handlowej lub naukowej (know-how) - pobiera się w formie ryczałtu w wysokości 20% przychodu,

      2) z opłat za usługi w zakresie działalności widowiskowej, rozrywkowej lub sportowej, wykonywanej przez osoby fizyczne mające miejsce zamieszkania za granicą, a organizowanej za pośrednictwem osób fizycznych lub osób prawnych prowadzących działalność w zakresie imprez artystycznych, rozrywkowych lub sportowych na terytorium Rzeczypospolitej Polskiej - pobiera się w formie ryczałtu w wysokości 20% przychodu,

      3) z tytułu należnych opłat za wywóz ładunków i pasażerów przyjętych do przewozu w portach polskich przez zagraniczne przedsiębiorstwa morskiej żeglugi handlowej, z wyjątkiem ładunków i pasażerów tranzytowych - pobiera się w formie ryczałtu w wysokości 10% przychodów,

      4) uzyskanych na terytorium Rzeczypospolitej Polskiej przez zagraniczne przedsiębiorstwa żeglugi powietrznej - pobiera się w formie ryczałtu w wysokości 10% przychodów,

      5) z tytułu świadczeń doradczych, księgowych, badania rynku, usług prawnych, usług reklamowych, zarządzania i kontroli, przetwarzania danych, usług rekrutacji pracowników i pozyskiwania personelu, gwarancji i poręczeń oraz świadczeń o podobnym charakterze - pobiera się w formie ryczałtu w wysokości 20% przychodu.

    2. Przepisy ust. 1 stosuje się z uwzględnieniem umów o unikaniu podwójnego opodatkowania, których stroną jest Rzeczpospolita Polska. Jednakże zastosowanie stawki podatku wynikającej z właściwej umowy o unikaniu podwójnego opodatkowania lub niepobranie (niezapłacenie) podatku zgodnie z taką umową jest możliwe pod warunkiem udokumentowania dla celów podatkowych miejsca zamieszkania podatnika uzyskanym od niego certyfikatem rezydencji.

    3. Przepisów ust. 1 nie stosuje się, jeżeli przychody, o których mowa w ust. 1, są uzyskane przez podatnika, o którym mowa w art. 3 ust. 2a, prowadzącego pozarolniczą działalność gospodarczą poprzez położony na terytorium Rzeczypospolitej Polskiej zagraniczny zakład, pod warunkiem że podatnik posiada zaświadczenie o istnieniu zagranicznego zakładu, wydane przez właściwy organ podatkowy państwa, w którym ma on miejsce zamieszkania, albo przez właściwy organ podatkowy państwa, w którym ten zagraniczny zakład jest położony.

    Art. 30. 1. Od uzyskanych na terytorium Rzeczypospolitej Polskiej dochodów (przychodów) pobiera się zryczałtowany podatek dochodowy:

      1) - 1c) (uchylone)

      2) z tytułu wygranych w konkursach, grach i zakładach wzajemnych lub nagród związanych ze sprzedażą premiową, z zastrzeżeniem art. 21 ust. 1 pkt 6, 6a i 68 - w wysokości 10% wygranej lub nagrody,

      3) (uchylony)

      4) z tytułu świadczeń otrzymanych przez emerytów lub rencistów, w związku z łączącym ich uprzednio z zakładem pracy stosunkiem służbowym, stosunkiem pracy, pracy nakładczej lub spółdzielczym stosunkiem pracy, z zastrzeżeniem art. 21 ust. 1 pkt 26 i 38 - w wysokości 10% należności,

      4a) z tytułu świadczeń pieniężnych otrzymywanych po zwolnieniu ze służby przez funkcjonariuszy służb mundurowych oraz żołnierzy, w związku ze zwolnieniem tych osób ze służby stałej na podstawie odrębnych ustaw, przez okres roku co miesiąc lub za okres roku jednorazowo albo co miesiąc przez okres trzech miesięcy - w wysokości 20% należności,

      5) z wynagrodzeń za udzielanie pomocy Policji, organom kontroli skarbowej, funkcjonariuszom celnym, Straży Granicznej, Służbie Kontrwywiadu Wojskowego, Służbie Wywiadu Wojskowego, Żandarmerii Wojskowej, Agencji Bezpieczeństwa Wewnętrznego, Agencji Wywiadu i Centralnemu Biuru Antykorupcyjnemu, wypłacanych z funduszu operacyjnego - w wysokości 20% wynagrodzenia,

      6) (skreślony)

      7) od dochodów z nieujawnionych źródeł przychodów lub nieznajdujących pokrycia w ujawnionych źródłach - w wysokości 75% dochodu,

      7a) z tytułu gromadzenia oszczędności na więcej niż jednym indywidualnym koncie emerytalnym, w rozumieniu przepisów o indywidualnych kontach emerytalnych - w wysokości 75% uzyskanego dochodu na każdym indywidualnym koncie emerytalnym,

      8) (skreślony)

      9) - 12) (uchylone)

      13) od jednorazowych odszkodowań za skrócenie okresu wypowiedzenia, wypłacanych żołnierzom zwalnianym z zawodowej służby wojskowej na podstawie art. 14 ust. 2 ustawy z dnia 25 maja 2001 r. o przebudowie i modernizacji technicznej oraz finansowaniu Sił Zbrojnych Rzeczypospolitej Polskiej w latach 2001-2006 (Dz. U. nr 76, poz. 804 i nr 85, poz. 925) - w wysokości 20% przychodu.

    1a - 1d. (uchylone)

    2. (skreślony)

    3. Zryczałtowany podatek, o którym mowa w ust. 1 pkt 2, 4, 4a, 5 i 13, pobiera się bez pomniejszania przychodu o koszty uzyskania.

    3a. Dochodem, o którym mowa w ust. 1 pkt 7a, jest różnica między kwotą stanowiącą wartość środków zgromadzonych na indywidualnym koncie emerytalnym a sumą wpłat na indywidualne konto emerytalne. Dochodu tego nie pomniejsza się o straty z kapitałów pieniężnych i praw majątkowych poniesionych w roku podatkowym oraz w latach poprzednich.

    4. (skreślony)

    5. (uchylony)

    6. (skreślony)

    7. (skreślony)

    8. Dochodów (przychodów), o których mowa w ust. 1, nie łączy się z dochodami opodatkowanymi na zasadach określonych w art. 27.

    Art. 30a. 1. Od uzyskanych dochodów (przychodów) pobiera się 19% zryczałtowany podatek dochodowy, z zastrzeżeniem art. 52a:

      1) z odsetek od pożyczek, z wyjątkiem gdy udzielanie pożyczek jest przedmiotem działalności gospodarczej,

      2) z odsetek i dyskonta od papierów wartościowych,

      3) z odsetek lub innych przychodów od środków pieniężnych zgromadzonych na rachunku podatnika lub w innych formach oszczędzania, przechowywania lub inwestowania, prowadzonych przez podmiot uprawniony na podstawie odrębnych przepisów, z wyjątkiem środków pieniężnych związanych z wykonywaną działalnością gospodarczą,

      4) z dywidend i innych przychodów z tytułu udziału w zyskach osób prawnych,

      5) od dochodu z tytułu udziału w funduszach kapitałowych,

      6) od kwot wypłacanych po śmierci członka otwartego funduszu emerytalnego wskazanej przez niego osobie lub spadkobiercy, w rozumieniu przepisów o organizacji i funkcjonowaniu funduszy emerytalnych, z wyjątkiem wypłat, o których mowa w art. 21 ust. 1 pkt 59,

      7) od dochodu członka pracowniczego funduszu emerytalnego z tytułu przeniesienia akcji złożonych na rachunku ilościowym do aktywów tego funduszu,

      8) z tytułu zbycia prawa poboru akcji nowej emisji przez pracowniczy fundusz emerytalny w imieniu członka funduszu,

      9) od kwot jednorazowo wypłacanych przez otwarty fundusz emerytalny członkowi funduszu, któremu rachunek funduszu otwarto w związku ze śmiercią jego współmałżonka,

      10) od dochodu oszczędzającego na indywidualnym koncie emerytalnym z tytułu zwrotu, w rozumieniu przepisów o indywidualnych kontach emerytalnych, środków zgromadzonych na tym koncie,

      11) od dochodu uczestnika pracowniczego programu emerytalnego z tytułu zwrotu środków zgromadzonych w ramach programu, w rozumieniu przepisów o pracowniczych programach emerytalnych.

    2. Przepisy ust. 1 pkt 1-5 stosuje się z uwzględnieniem umów o unikaniu podwójnego opodatkowania, których stroną jest Rzeczpospolita Polska. Jednakże zastosowanie stawki podatku wynikającej z właściwej umowy o unikaniu podwójnego opodatkowania lub niepobranie (niezapłacenie) podatku zgodnie z taką umową jest możliwe pod warunkiem udokumentowania dla celów podatkowych miejsca zamieszkania podatnika uzyskanym od niego certyfikatem rezydencji.

    3. Jeżeli nie jest możliwa identyfikacja umarzanych jednostek uczestnictwa w funduszach inwestycyjnych, umarzanych albo wykupywanych certyfikatów inwestycyjnych w tych funduszach lub w inny sposób unicestwianych tytułów udziału w funduszach kapitałowych, przyjmuje się, że kolejno są to odpowiednio jednostki, certyfikaty lub tytuły począwszy od nabytych przez podatnika najwcześniej (FIFO). Zasadę, o której mowa w zdaniu pierwszym, stosuje się odrębnie dla każdego rachunku inwestycyjnego.

    4. Zasadę określoną w ust. 3 stosuje się odpowiednio do ustalania dyskonta od papierów wartościowych.

    5. Dochodu, o którym mowa w ust. 1 pkt 5, nie pomniejsza się o straty z tytułu udziału w funduszach kapitałowych oraz inne straty z kapitałów pieniężnych i praw majątkowych, poniesione w roku podatkowym oraz w latach poprzednich.

    6. Zryczałtowany podatek, o którym mowa w ust. 1 pkt 1-4 oraz pkt 6, 8 i 9, pobiera się bez pomniejszania przychodu o koszty uzyskania.

    7. Dochodów (przychodów), o których mowa w ust. 1, nie łączy się z dochodami opodatkowanymi na zasadach określonych w art. 27.

    8. Do dochodu, o którym mowa w ust. 1 pkt 10 i 11, stosuje się art. 30 ust. 3a.

    9. Podatnicy, o których mowa w art. 3 ust. 1, uzyskujący poza granicami Rzeczypospolitej Polskiej przychody (dochody) określone w ust. 1 pkt 1-5, od zryczałtowanego podatku obliczonego zgodnie z ust. 1, od tych przychodów (dochodów), odliczają kwotę równą podatkowi zapłaconemu za granicą, jednakże odliczenie to nie może przekroczyć kwoty podatku obliczonego od tych przychodów (dochodów) przy zastosowaniu stawki 19%.

    10. Jeżeli podatnik, o którym mowa w art. 3 ust. 1, osiąga przychody (dochody) określone w art. 42c ust. 5 pkt 1-3 ze źródeł przychodów położonych:

      1) w Republice Austrii, Królestwie Belgii, Wielkim Księstwie Luksemburga, Księstwie Andory, Księstwie Liechtensteinu, Księstwie Monako, Republice San Marino i Konfederacji Szwajcarskiej lub

      2) na terytoriach zależnych lub terytoriach stowarzyszonych Zjednoczonego Królestwa Wielkiej Brytanii i Irlandii Północnej oraz Królestwa Niderlandów, z którymi Rzeczpospolita Polska zawarła umowy w sprawie opodatkowania przychodów (dochodów) z oszczędności osób fizycznych

    - podatek od tych przychodów (dochodów) zapłacony w państwach, o których mowa w pkt 1, oraz na terytoriach, o których mowa w pkt 2, podlega odliczeniu od kwoty podatku obliczonego zgodnie z ust. 1 i 9.

    11. Kwoty zryczałtowanego podatku obliczonego od przychodów (dochodów), o których mowa w ust. 1 pkt 1-5, uzyskanych poza granicami Rzeczypospolitej Polskiej oraz kwoty podatku zapłaconego za granicą, o których mowa w ust. 9 i 10, podatnicy są obowiązani wykazać w zeznaniu podatkowym, o którym mowa w art. 45 ust. 1 lub 1a.

    Art. 30b. 1. Od dochodów uzyskanych z odpłatnego zbycia papierów wartościowych lub pochodnych instrumentów finansowych, i z realizacji praw z nich wynikających oraz z odpłatnego zbycia udziałów w spółkach mających osobowość prawną oraz z tytułu objęcia udziałów (akcji) w spółkach mających osobowość prawną albo wkładów w spółdzielniach w zamian za wkład niepieniężny w postaci innej niż przedsiębiorstwo lub jego zorganizowana część, podatek dochodowy wynosi 19% uzyskanego dochodu.

    2. Dochodem, o którym mowa w ust. 1, jest:

      1) różnica między sumą przychodów uzyskanych z tytułu odpłatnego zbycia papierów wartościowych a kosztami uzyskania przychodów, określonymi na podstawie art. 22 ust. 1f lub ust. 1g, lub art. 23 ust. 1 pkt 38, z zastrzeżeniem art. 24 ust. 13 i 14,

      2) różnica między sumą przychodów uzyskanych z realizacji praw wynikających z papierów wartościowych, o których mowa w art. 3 pkt 1 lit. b ustawy z dnia 29 lipca 2005 r. o obrocie instrumentami finansowymi, a kosztami uzyskania przychodów, określonymi na podstawie art. 23 ust. 1 pkt 38a,

      3) różnica między sumą przychodów uzyskanych z tytułu odpłatnego zbycia pochodnych instrumentów finansowych oraz z realizacji praw z nich wynikających a kosztami uzyskania przychodów, określonymi na podstawie art. 23 ust. 1 pkt 38a,

      4) różnica między sumą przychodów uzyskanych z tytułu odpłatnego zbycia udziałów w spółkach mających osobowość prawną a kosztami uzyskania przychodów, określonymi na podstawie art. 22 ust. 1f lub art. 23 ust. 1 pkt 38,

      5) różnica pomiędzy wartością nominalną objętych udziałów (akcji) w spółkach mających osobowość prawną albo wkładów w spółdzielniach w zamian za wkład niepieniężny w innej postaci niż przedsiębiorstwo lub jego zorganizowana część a kosztami uzyskania przychodów określonymi na podstawie art. 22 ust. 1e

    - osiągnięta w roku podatkowym.

    3. Przepisy ust. 1 stosuje się z uwzględnieniem umów o unikaniu podwójnego opodatkowania, których stroną jest Rzeczpospolita Polska. Jednakże zastosowanie stawki podatku wynikającej z właściwej umowy o unikaniu podwójnego opodatkowania albo niezapłacenie podatku zgodnie z taką umową jest możliwe pod warunkiem udokumentowania dla celów podatkowych miejsca zamieszkania podatnika uzyskanym od niego certyfikatem rezydencji.

    4. Przepisu ust. 1 nie stosuje się, jeżeli odpłatne zbycie papierów wartościowych i pochodnych instrumentów finansowych oraz realizacja praw z nich wynikających następuje w wykonywaniu działalności gospodarczej.

    5. Dochodów, o których mowa w ust. 1, nie łączy się z dochodami opodatkowanymi na zasadach określonych w art. 27 oraz art. 30c.

    5a. Jeżeli podatnik, o którym mowa w art. 3 ust. 1, osiąga dochody, o których mowa w ust. 1, zarówno na terytorium Rzeczypospolitej Polskiej, jak i poza jej granicami, dochody te łączy się i od podatku obliczonego od łącznej sumy dochodów odlicza się kwotę równą podatkowi dochodowemu zapłaconemu za granicą. Odliczenie to nie może jednak przekroczyć tej części podatku obliczonego przed dokonaniem odliczenia, która proporcjonalnie przypada na dochód uzyskany za granicą.

    5b. W przypadku podatnika, o którym mowa w art. 3 ust. 1, uzyskującego dochody, o których mowa w ust. 1, wyłącznie poza granicami Rzeczypospolitej Polskiej zasadę określoną w ust. 5a stosuje się odpowiednio.

    5c. Jeżeli podatnik, o którym mowa w art. 3 ust. 1, osiąga przychody (dochody) określone w art. 42c ust. 5 pkt 4 ze źródeł przychodów położonych:

      1) w Republice Austrii, Królestwie Belgii, Wielkim Księstwie Luksemburga, Księstwie Andory, Księstwie Liechtensteinu, Księstwie Monako, Republice San Marino i Konfederacji Szwajcarskiej lub

      2) na terytoriach zależnych lub terytoriach stowarzyszonych Zjednoczonego Królestwa Wielkiej Brytanii i Irlandii Północnej oraz Królestwa Niderlandów, z którymi Rzeczpospolita Polska zawarła umowy w sprawie opodatkowania przychodów (dochodów) z oszczędności osób fizycznych

    - podatek od tych przychodów (dochodów) zapłacony w państwach, o których mowa w pkt 1, oraz na terytoriach, o których mowa w pkt 2, podlega odliczeniu od kwoty podatku obliczonego zgodnie z ust. 1 oraz z ust. 5a i 5b.

    6. Po zakończeniu roku podatkowego podatnik jest obowiązany w zeznaniu podatkowym, o którym mowa w art. 45 ust. 1a pkt 1, wykazać dochody uzyskane w roku podatkowym z odpłatnego zbycia papierów wartościowych, w tym również dochody, o których mowa w art. 24 ust. 14, i dochody z odpłatnego zbycia pochodnych instrumentów finansowych, a także dochody z realizacji praw z nich wynikających oraz z odpłatnego zbycia udziałów w spółkach mających osobowość prawną oraz z tytułu objęcia udziałów (akcji) w spółkach mających osobowość prawną albo wkładów w spółdzielniach w zamian za wkład niepieniężny w postaci innej niż przedsiębiorstwo lub jego zorganizowana część, i obliczyć należny podatek dochodowy.

    7. Przepis art. 30a ust. 3 stosuje się odpowiednio.

    8. Minister właściwy do spraw finansów publicznych ogłosi, w drodze obwieszczenia, w Dzienniku Urzędowym Rzeczypospolitej Polskiej "Monitor Polski", wykaz terytoriów, o których mowa w ust. 5c pkt 2 oraz art. 30a ust. 10 pkt 2.

    Art. 30c. 1. Podatek dochodowy od dochodów z pozarolniczej działalności gospodarczej lub działów specjalnych produkcji rolnej uzyskanych przez podatników, o których mowa w art. 9a ust. 2 lub ust. 7, z zastrzeżeniem art. 29, 30, 30d i art. 44 ust. 4, wynosi 19% podstawy obliczenia podatku.

    2. Podstawą obliczenia podatku, o której mowa w ust. 1, jest dochód ustalony zgodnie z art. 9 ust. 1, 2, 3, 3a i 5, art. 24 ust. 1, 2 i 4 zdanie pierwsze lub art. 24b ust. 1 i 2, lub art. 25. Dochód ten podatnicy mogą pomniejszać o składki na ubezpieczenie społeczne określone w art. 26 ust. 1 pkt 2 lit. a). Wysokość składek ustala się na podstawie dokumentów stwierdzających ich poniesienie.

    3. Składki na ubezpieczenie społeczne, o których mowa w art. 26 ust. 1 pkt 2 lit. a), podlegają odliczeniu od dochodu, o ile nie zostały:

      1) zaliczone do kosztów uzyskania przychodów lub

      2) odliczone od dochodów opodatkowanych na zasadach określonych w art. 27, lub

      3) odliczone od przychodów na podstawie ustawy o zryczałtowanym podatku dochodowym.

    4. Jeżeli podatnik, o którym mowa w art. 3 ust. 1, osiąga również dochody z tytułu działalności wykonywanej poza terytorium Rzeczypospolitej Polskiej lub ze źródeł przychodów znajdujących się poza terytorium Rzeczypospolitej Polskiej, a dochody te nie są zwolnione od opodatkowania na podstawie umowy o unikaniu podwójnego opodatkowania lub gdy z państwem, w którym dochody są osiągane, Rzeczpospolita Polska nie zawarła umowy o unikaniu podwójnego opodatkowania, dochody te łączy się z dochodami ze źródeł przychodów położonych na terytorium Rzeczypospolitej Polskiej. W tym przypadku od podatku obliczonego od łącznej sumy dochodów odlicza się kwotę równą podatkowi dochodowemu zapłaconemu w obcym państwie. Odliczenie to nie może jednak przekroczyć tej części podatku obliczonego przed dokonaniem odliczenia, która proporcjonalnie przypada na dochód uzyskany w obcym państwie. Przepisy art. 11 ust. 3 i 4 stosuje się odpowiednio.

    5. W przypadku podatnika, o którym mowa w art. 3 ust. 1, uzyskującego wyłącznie dochody z tytułu działalności wykonywanej poza terytorium Rzeczypospolitej Polskiej lub ze źródeł przychodów znajdujących się poza terytorium Rzeczypospolitej Polskiej, które nie są zwolnione od podatku dochodowego na podstawie umowy o unikaniu podwójnego opodatkowania, lub gdy z państwem, w którym dochody są osiągane, Rzeczpospolita Polska nie zawarła umowy o unikaniu podwójnego opodatkowania, zasadę określoną w ust. 4 stosuje się odpowiednio.

    6. Dochodów z pozarolniczej działalności gospodarczej lub działów specjalnych produkcji rolnej, opodatkowanych w sposób określony w ust. 1, nie łączy się z dochodami opodatkowanymi na zasadach określonych w art. 27 oraz art. 30b i 30e.

    Art. 30d. 1. Jeżeli właściwy organ podatkowy lub właściwy organ kontroli skarbowej określi, na podstawie art. 25, dochód podatnika w wysokości wyższej (stratę w wysokości niższej) niż zadeklarowana przez podatnika w związku z dokonaniem transakcji, o których mowa w art. 25a, a podatnik nie przedstawi tym organom wymaganej przez te przepisy dokumentacji podatkowej - różnicę między dochodem zadeklarowanym przez podatnika a określonym przez te organy opodatkowuje się stawką 50%.

    2. Przepis ust. 1 ma zastosowanie do podatników, których dochody są opodatkowane na zasadach określonych w art. 27 lub w art. 30c.

    Art. 30e. 1. Od dochodu z odpłatnego zbycia nieruchomości i praw określonych w art. 10 ust. 1 pkt 8 lit. a)-c) podatek dochodowy wynosi 19% podstawy obliczenia podatku.

    2. Podstawą obliczenia podatku, o której mowa w ust. 1, jest dochód stanowiący różnicę pomiędzy przychodem z odpłatnego zbycia nieruchomości lub praw określonym zgodnie z art. 19, a kosztami ustalonymi zgodnie z art. 22 ust. 6c i 6d, powiększoną o sumę odpisów amortyzacyjnych, o których mowa w art. 22h ust. 1 pkt 1, dokonanych od zbywanych nieruchomości lub praw.

    3. W przypadku odpłatnego zbycia w drodze zamiany nieruchomości lub praw określonych w art. 10 ust. 1 pkt 8 lit. a)-c) dochód ustala się u każdej ze stron umowy na zasadach, o których mowa w ust. 2.

    4. Podatek jest płatny w terminie złożenia zeznania, o którym mowa w art. 45, za rok podatkowy, w którym nastąpiło odpłatne zbycie.

    5. Dochodu z odpłatnego zbycia nieruchomości i praw majątkowych określonych w art. 10 ust. 1 pkt 8 lit. a)-c) nie łączy się z dochodami (przychodami) z innych źródeł.

    6. Przepisy ust. 1-4 nie mają zastosowania, jeżeli:

      1) budowa i sprzedaż budynków mieszkalnych lub lokali mieszkalnych oraz sprzedaż gruntów i prawa wieczystego użytkowania gruntów są przedmiotem działalności gospodarczej podatnika,

      2) przychód ze sprzedaży nieruchomości i praw stanowi przychód z działalności gospodarczej lub z działów specjalnych produkcji rolnej w rozumieniu art. 14 ust. 2 pkt 1.

    Rozdział 7

    Pobór podatku lub zaliczek na podatek przez płatników

    Art. 31. Osoby fizyczne, osoby prawne oraz jednostki organizacyjne nieposiadające osobowości prawnej, zwane dalej "zakładami pracy", są obowiązane jako płatnicy obliczać i pobierać w ciągu roku zaliczki na podatek dochodowy od osób, które uzyskują od tych zakładów przychody ze stosunku służbowego, stosunku pracy, pracy nakładczej lub spółdzielczego stosunku pracy, zasiłki pieniężne z ubezpieczenia społecznego wypłacane przez zakłady pracy, a w spółdzielniach pracy - wypłaty z tytułu udziału w nadwyżce bilansowej.

    Art. 32. 1. Zaliczki, o których mowa w art. 31, za miesiące od stycznia do grudnia, z zastrzeżeniem ust. 1a, wynoszą:

      1) za miesiące od początku roku do miesiąca włącznie, w którym dochód podatnika uzyskany od początku roku w tym zakładzie pracy przekroczył kwotę stanowiącą górną granicę pierwszego przedziału skali - 19% dochodu uzyskanego w danym miesiącu,

      2) za miesiące następujące po miesiącu, w którym dochód uzyskany od początku roku przekroczył kwotę, o której mowa w pkt 1 - 30% dochodu uzyskanego w danym miesiącu,

      3) za miesiące następujące po miesiącu, w którym dochód uzyskany od początku roku przekroczył kwotę stanowiącą górną granicę drugiego przedziału skali - 40% dochodu uzyskanego w danym miesiącu,

      4) za miesiące następujące po miesiącu, w którym dochód uzyskany od początku roku przekroczył kwotę stanowiącą górną granicę trzeciego przedziału skali - 50% dochodu uzyskanego w danym miesiącu.

      1b. Płatnicy, którym podatnik złożył oświadczenie wymienione w ust. 1a, pobierają zaliczki według zasad określonych w ust. 1a pkt 1 i 2 począwszy od miesiąca następującego po miesiącu, w którym zostało złożone oświadczenie.

      1c. W razie faktycznej zmiany stanu upoważniającego do obniżki zaliczek lub utraty możliwości do opodatkowania dochodów zgodnie z art. 6, podatnik jest zobowiązany poinformować o tym płatnika; w tym przypadku od miesiąca następującego po miesiącu, w którym podatnik przestał spełniać warunki do obniżki zaliczek, zaliczki są pobierane według zasad określonych w ust. 1.

      1d. (skreślony)

      2. Za dochód, o którym mowa w ust. 1 i 1a, uważa się uzyskane w ciągu miesiąca przychody w rozumieniu art. 12 oraz zasiłki pieniężne z ubezpieczenia społecznego wypłacane przez płatnika, po odliczeniu kosztów uzyskania w wysokości określonej w art. 22 ust. 2 pkt 1 lub 3 oraz po odliczeniu potrąconych przez płatnika w danym miesiącu składek na ubezpieczenie społeczne, o których mowa w art. 26 ust. 1 pkt 2 lit. b). Jeżeli świadczenia w naturze, świadczenia ponoszone za podatnika lub inne nieodpłatne świadczenia przysługują podatnikowi za okres dłuższy niż miesiąc, przy obliczaniu zaliczek za poszczególne miesiące przyjmuje się ich wartość w wysokości przypadającej na jeden miesiąc. Jeżeli nie jest możliwe określenie, jaka część tych świadczeń przypada na jeden miesiąc, a doliczenie całej wartości w miesiącu ich uzyskania spowodowałoby niewspółmiernie wysoką zaliczkę w stosunku do wypłaty pieniężnej, zakład pracy, na wniosek podatnika, ograniczy pobór zaliczki za dany miesiąc i pobierze pozostałą część zaliczki w następnych miesiącach roku podatkowego.

      3. Zaliczkę obliczoną w sposób określony w ust. 1, 1a i 2 zmniejsza się o kwotę stanowiącą 1/12 kwoty zmniejszającej podatek, określonej w pierwszym przedziale obowiązującej skali podatkowej, jeżeli pracownik przed pierwszą wypłatą wynagrodzenia w roku podatkowym złoży zakładowi pracy oświadczenie według ustalonego wzoru, w którym stwierdzi, że:

        1) nie otrzymuje emerytury lub renty za pośrednictwem płatnika,

        2) nie osiąga dochodów z tytułu członkostwa w rolniczej spółdzielni produkcyjnej lub innej spółdzielni zajmującej się produkcją rolną,

        3) nie osiąga dochodów, od których jest obowiązany opłacać zaliczki na podstawie art. 44 ust. 3,

        4) nie otrzymuje świadczeń pieniężnych od organu zatrudnienia lub od biura terenowego Funduszu Gwarantowanych ¦wiadczeń Pracowniczych,

        5) ten zakład pracy jest właściwy do stosowania tego zmniejszenia.

      3a. Oświadczenia, o którym mowa w ust. 3, nie składa się, jeżeli stan faktyczny wynikający z oświadczenia złożonego w latach poprzednich nie uległ zmianie.

      3b. Zaliczkę obliczoną w sposób określony w ust. 3 zmniejsza się, z zastrzeżeniem art. 27b ust. 1 pkt 2 i ust. 2, o kwotę składki na ubezpieczenie zdrowotne, pobranej w tym miesiącu przez zakład pracy zgodnie z przepisami o świadczeniach opieki zdrowotnej finansowanych ze środków publicznych.

      4. Zakład pracy nie zmniejsza zaliczki w sposób określony w ust. 3, jeżeli podatnik powiadomił go o zmianach stanu faktycznego wynikającego z oświadczenia.

      5. Zakład pracy przy obliczaniu zaliczki stosuje koszty uzyskania przychodów określone w art. 22 ust. 2 pkt 3, jeżeli pracownik złoży oświadczenie o spełnieniu warunku określonego w tym przepisie; przepisy ust. 3a i 4 stosuje się odpowiednio.

      6. Zakład pracy nie pobiera zaliczek na podatek dochodowy od dochodów uzyskanych przez pracownika z pracy wykonywanej poza terytorium Rzeczypospolitej Polskiej, pod warunkiem że dochody te podlegają lub będą podlegać opodatkowaniu poza terytorium Rzeczypospolitej Polskiej. Na wniosek podatnika zakład pracy pobiera zaliczki na podatek dochodowy, stosownie do przepisów ust. 1-5, z uwzględnieniem art. 27 ust. 9 i 9a.

      Art. 33. 1. Rolnicze spółdzielnie produkcyjne oraz inne spółdzielnie zajmujące się produkcją rolną są obowiązane jako płatnicy pobierać w ciągu roku zaliczki na podatek dochodowy od dokonywanych na rzecz członków spółdzielni lub ich domowników wypłat z tytułu dniówek obrachunkowych, udziału w dochodzie podzielnym spółdzielni, a także uzyskiwanych od spółdzielni przez te osoby zasiłków pieniężnych z ubezpieczenia społecznego.

      2. Zaliczki, o których mowa w ust. 1, za miesiące od stycznia do grudnia ustala się w sposób określony w art. 32 ust. 1-1c minus kwota obliczona zgodnie z art. 32 ust. 3 miesięcznie.

      3. Dla obliczenia zaliczek od wypłat z tytułu dniówek obrachunkowych do opodatkowania przyjmuje się ich część ustaloną w takim stosunku procentowym, w jakim pozostawał w roku poprzedzającym rok podatkowy udział dochodu zwolnionego od podatku dochodowego od osób prawnych, na podstawie art. 17 ust. 1 pkt 15 ustawy z dnia 15 lutego 1992 r. o podatku dochodowym od osób prawnych (Dz. U. z 2000 r. nr 54, poz. 654, z późn. zm.), w ogólnej kwocie wypłat z tytułu dniówek obrachunkowych, pomniejszoną o potrącone przez płatnika w danym miesiącu składki, o których mowa w art. 26 ust. 1 pkt 2 lit. b, obliczonych od przychodu podlegającego opodatkowaniu. Jeżeli w roku poprzedzającym rok podatkowy nie wystąpił dochód określony w zdaniu poprzednim, płatnicy, o których mowa w ust. 1, nie potrącają w roku podatkowym zaliczek na podatek dochodowy.

      3a. Zaliczkę od dochodów, o których mowa w ust. 1, obliczoną w sposób określony w ust. 2 i 3, zmniejsza się, z zastrzeżeniem art. 27b ust. 1 pkt 2 i ust. 2, o kwotę składki na ubezpieczenie zdrowotne, pobranej w tym miesiącu przez spółdzielnię zgodnie z przepisami o świadczeniach opieki zdrowotnej finansowanych ze środków publicznych.

      4. Po zakończeniu roku podatkowego płatnicy, o których mowa w ust. 1, określają za ten rok, według zasad wynikających z ust. 3, udział dochodu zwolnionego od podatku dochodowego od osób prawnych w ogólnej kwocie wypłat z tytułu dniówek obrachunkowych oraz kwoty składek na ubezpieczenia społeczne i zdrowotne obliczonych od przychodów podlegających opodatkowaniu i rozliczają podatek zgodnie z art. 37-40.

      5. W ewidencji księgowej dochodów i kosztów, prowadzonej przez rolnicze spółdzielnie produkcyjne lub inne spółdzielnie zajmujące się produkcją rolną, powinny być wyodrębnione dochody i koszty dotyczące produkcji rolniczej roślinnej i zwierzęcej niepolegającej na prowadzeniu działów specjalnych produkcji rolnej.

      6. Przy ustalaniu wyodrębnionych dochodów i kosztów z działalności, o której mowa w ust. 5, stosuje się odpowiednio zasady obowiązujące przy ewidencjonowaniu dochodów i kosztów z całokształtu działalności spółdzielni.

      Art. 34. 1. Organy rentowe są obowiązane jako płatnicy pobierać zaliczki miesięczne od wypłacanych bezpośrednio przez te organy emerytur i rent, świadczeń przedemerytalnych i zasiłków przedemerytalnych, zasiłków pieniężnych z ubezpieczenia społecznego, rent strukturalnych oraz rent socjalnych.

      2. Zaliczki, o których mowa w ust. 1, za miesiące od stycznia do grudnia, ustala się w sposób określony w art. 32 ust. 1-1c odejmując kwotę obliczoną zgodnie z art. 32 ust. 3 miesięcznie.

      2a. Organ rentowy na wniosek podatnika oblicza i pobiera zaliczki na podatek dochodowy w ciągu roku bez pomniejszania o kwotę określoną w art. 32 ust. 3, począwszy od miesiąca następującego po miesiącu, w którym został złożony wniosek.

      3. Zaliczkę, o której mowa w ust. 1, od zasiłków z ubezpieczenia społecznego wypłaconych bezpośrednio przez organ rentowy pobiera się, stosując najniższą stawkę podatkową określoną w skali, o której mowa w art. 27 ust. 1.

      4. Zaliczkę obliczoną w sposób określony w ust. 3 zmniejsza się o kwotę obliczoną zgodnie z art. 32 ust. 3, jeżeli:

        1) wypłata zasiłków dotyczy okresu pełnego miesiąca kalendarzowego i związana jest z pozostawaniem w stosunku służbowym, w stosunku pracy, pracy nakładczej lub spółdzielczym stosunku pracy oraz

        2) łącznie z dokumentacją uzasadniającą wypłatę zasiłków organowi rentowemu złożone zostanie przez zasiłkobiorcę oświadczenie według ustalonego wzoru, w którym stwierdzi, że w okresie zasiłkowym:

          a) nie otrzymuje emerytury lub renty za pośrednictwem płatnika,

          b) nie osiąga innych dochodów poza dochodami uzyskiwanymi w zakładzie pracy, w którym ubezpieczenie z tytułu zatrudnienia jest podstawą powstania prawa do zasiłku,

          c) zakład pracy, o którym mowa pod lit. b), oblicza zaliczki od dochodów pracownika w sposób określony w art. 32 ust. 3,

          d) nie otrzymuje świadczeń pieniężnych od organu zatrudnienia lub od biura terenowego Funduszu Gwarantowanych ¦wiadczeń Pracowniczych.

      Przepis art. 32 ust. 4 stosuje się odpowiednio.

      4a. Zaliczkę obliczoną w sposób określony w ust. 2 zmniejsza się, z zastrzeżeniem art. 27b ust. 1 pkt 2 i ust. 2, o kwotę składki na ubezpieczenie zdrowotne, pobranej w tym miesiącu przez organ rentowy zgodnie z przepisami o świadczeniach opieki zdrowotnej finansowanych ze środków publicznych.

      5. (uchylony)

      6. W przypadku wypłaty zasiłków bezpośrednio przez organ rentowy po ustaniu zatrudnienia, zasady określone w ust. 3 i 4 oraz w art. 32 ust. 3 stosuje się odpowiednio.

      7. Organy rentowe są obowiązane, w terminie do końca lutego, po upływie roku podatkowego, sporządzić i przekazać roczne obliczenie podatku, według ustalonego wzoru, podatnikom uzyskującym dochód z emerytur i rent, rent strukturalnych, rent socjalnych, świadczeń przedemerytalnych i zasiłków przedemerytalnych oraz urzędowi skarbowemu, którym kieruje naczelnik urzędu skarbowego właściwy według miejsca zamieszkania podatnika, a w przypadku podatnika, o którym mowa w art. 3 ust. 2a, urzędowi skarbowemu, którym kieruje naczelnik urzędu skarbowego właściwy w sprawach opodatkowania osób zagranicznych; obowiązek ten nie dotyczy podatników:

        1) w stosunku do których ustał obowiązek poboru zaliczek,

        2) którym zaliczki były ustalane w sposób określony w art. 32 ust. 1a-1c, chyba że podatnik przed końcem roku podatkowego złoży oświadczenie o rezygnacji z zamiaru opodatkowania w sposób określony w art. 6 ust. 2 lub ust. 4,

        3) w stosunku do których, na podstawie przepisów Ordynacji podatkowej, zwolniono organ rentowy w całości lub w części z obowiązku poboru zaliczek na podatek dochodowy,

        4) którym nie pobierano zaliczek na podatek dochodowy stosownie do postanowień umów o unikaniu podwójnego opodatkowania.

      8. W przypadku gdy organ rentowy nie jest obowiązany do dokonania rocznego obliczenia podatku, o którym mowa w ust. 7, sporządza w terminie do końca lutego, po upływie roku podatkowego, imienną informację o wysokości uzyskanego dochodu, według ustalonego wzoru, i w tym samym terminie przekazuje podatnikowi oraz urzędowi skarbowemu, którym kieruje naczelnik urzędu skarbowego właściwy według miejsca zamieszkania podatnika, a w przypadku podatników, o których mowa w art. 3 ust. 2a, urzędowi skarbowemu, którym kieruje naczelnik urzędu skarbowego właściwy w sprawach opodatkowania osób zagranicznych. Informację, o której mowa w zdaniu pierwszym, organ rentowy sporządza również w przypadku, gdy dokonuje wypłaty świadczeń określonych w art. 21 ust. 1 pkt 2, 75 i 100.

      9. Jeżeli podatnik poza dochodami uzyskanymi od organu rentowego:

        1) nie uzyskał w roku podatkowym innych dochodów, z wyjątkiem określonych w art. 30-30c oraz art. 30e,

        2) nie korzysta z odliczeń, z zastrzeżeniem ust. 10-10b,

        3) nie korzysta z możliwości łącznego opodatkowania jego dochodów z dochodami małżonka bądź nie korzysta z możliwości opodatkowania, o którym mowa w art. 6 ust. 4,

        4) nie uzyskał dochodów powodujących obliczenie należnego podatku w sposób określony w art. 27 ust. 8,

        5) (uchylony)

        6) nie ma obowiązku doliczenia kwot uprzednio odliczonych, z zastrzeżeniem ust. 11,

      - podatek wynikający z rozliczenia rocznego obniżony o kwotę składki na ubezpieczenie zdrowotne, o której mowa w art. 27b ust. 1 pkt 2 i ust. 2, pobranej w roku podatkowym przez organ rentowy, oraz o kwotę określoną w art. 27f ust. 2, jeżeli podatnik złoży w terminie do dnia 10 stycznia roku następującego po roku podatkowym oświadczenie, na zasadach określonych w art. 37 ust. 1a pkt 4 lit. b), jest podatkiem należnym od podatnika za dany rok, chyba że naczelnik urzędu skarbowego wyda decyzję określającą wysokość zobowiązania podatkowego w innej wysokości.

      10. Jeżeli podatnik dokonał zwrotu nienależnie pobranych emerytur i rent lub zasiłków z ubezpieczenia społecznego, rent strukturalnych, rent socjalnych, świadczeń przedemerytalnych, zasiłków przedemerytalnych, otrzymanych bezpośrednio z tego organu, a obowiązek poboru zaliczek przez ten organ trwa - organ rentowy odejmuje od dochodu kwoty zwrotów dokonanych w roku podatkowym przy ustalaniu wysokości zaliczek oraz w rocznym obliczeniu dochodu, zamieszczając na tym rozliczeniu odpowiednie informacje.

      10a. W przypadku przyznania podatnikowi prawa do emerytury, renty z tytułu niezdolności do pracy, renty szkoleniowej, renty socjalnej, renty rodzinnej, renty strukturalnej lub zasiłków z ubezpieczenia społecznego, za okres, za który podatnik pobierał świadczenie z innego organu rentowego w wysokości uwzględniającej zaliczkę na podatek i składkę na ubezpieczenie zdrowotne - organ rentowy odejmuje te kwoty od przyznanego świadczenia przy ustalaniu wysokości zaliczek oraz w rocznym obliczeniu podatku, zamieszczając na tym rozliczeniu odpowiednie informacje.

      10b. W przypadku przyznania podatnikowi prawa do emerytury, renty z tytułu niezdolności do pracy, renty szkoleniowej, renty socjalnej, zasiłków z ubezpieczenia społecznego lub renty rodzinnej, za okres, za który podatnik pobierał zasiłek, dodatek szkoleniowy, stypendium albo inne świadczenie pieniężne z tytułu pozostawania bez pracy, albo zasiłek przedemerytalny lub świadczenie przedemerytalne, pobrane z tego tytułu kwoty w wysokości uwzględniającej zaliczkę na podatek i składkę na ubezpieczenie zdrowotne - organ rentowy odejmuje od przyznanego świadczenia przy ustalaniu wysokości zaliczek oraz w rocznym obliczeniu podatku, zamieszczając na tym rozliczeniu odpowiednie informacje.

      11. Jeżeli podatnik otrzymał bezpośrednio od tego organu zwrot uprzednio zapłaconej i odliczonej składki na ubezpieczenie zdrowotne, a obowiązek poboru zaliczek przez ten organ trwa - organ rentowy w rocznym obliczeniu podatku sporządzanym za rok, w którym dokonał zwrotu składki, dolicza do podatku obliczonego zgodnie z art. 27 kwotę tej składki.

      12. Różnicę między podatkiem wynikającym z rocznego obliczenia podatku a sumą zaliczek pobranych za miesiące od stycznia do grudnia pobiera się z dochodu za marzec lub kwiecień roku następnego. Pobraną różnicę płatnicy wpłacają na rachunek urzędu skarbowego, którym kieruje naczelnik urzędu skarbowego właściwy według siedziby płatnika, łącznie z zaliczkami za te miesiące. Jeżeli z rocznego obliczenia podatku wynika nadpłata, zalicza się ją na poczet zaliczki należnej za marzec, a jeżeli po pobraniu tej zaliczki pozostaje nadpłata, płatnik zwraca ją podatnikowi w gotówce. W razie gdy stosunek uzasadniający pobór zaliczek ustał w styczniu albo w lutym, różnicę pobiera się z dochodu za miesiąc, za który pobrana została ostatnia zaliczka. Zwrócone nadpłaty w gotówce płatnik potrąca z kwot pobranych zaliczek przekazywanych urzędom skarbowym, wykazując je w deklaracji, o której mowa w art. 38 ust. 1a.

      Art. 35. 1. Do poboru zaliczek miesięcznych jako płatnicy są obowiązane:

        1) osoby prawne i ich jednostki organizacyjne, które dokonują wypłaty emerytur i rent z zagranicy - od wypłacanych przez nie emerytur i rent,

        2) jednostki organizacyjne uczelni, placówki naukowe, zakłady pracy oraz inne jednostki organizacyjne - od wypłacanych przez nie stypendiów,

        3) organy zatrudnienia - od świadczeń wypłacanych z Funduszu Pracy,

        3a) biura terenowe Funduszu Gwarantowanych ¦wiadczeń Pracowniczych - od świadczeń wypłacanych z Funduszu Gwarantowanych ¦wiadczeń Pracowniczych,

        4) areszty śledcze oraz zakłady karne - od należności za pracę przypadającej tymczasowo aresztowanym oraz skazanym,

        5) spółdzielnie - od oprocentowania wkładów pieniężnych członków spółdzielni, zaliczonego w ciężar kosztów spółdzielni,

        6) oddziały Wojskowej Agencji Mieszkaniowej - od wypłacanych żołnierzom świadczeń pieniężnych wynikających z przepisów ustawy o zakwaterowaniu Sił Zbrojnych Rzeczypospolitej Polskiej,

        7) centrum integracji społecznej - od wypłacanych świadczeń integracyjnych i motywacyjnej premii integracyjnej, przyznanych na podstawie ustawy z dnia 13 czerwca 2003 r. o zatrudnieniu socjalnym (Dz. U. nr 122, poz. 1143, z późn. zm.).

      - pomniejszonych o potrącone przez płatnika w danym miesiącu składki, o których mowa w art. 26 ust. 1 pkt 2 lit. b).

      2. Za stypendia, o których mowa w ust. 1 pkt 2, uważa się w szczególności stypendia przyznawane uczestnikom studiów doktoranckich, stypendia naukowe, stypendia i inne należności otrzymywane przez osoby kierowane za granicę w celach naukowych, dydaktycznych lub szkoleniowych, stypendia za rozwiązywanie zadań badawczych i wdrożeniowych oraz przyznawane studentom studiów dziennych stypendia za wyniki w nauce i stypendia ministra za osiągnięcia w nauce.

      3. Zaliczki, o których mowa w ust. 1 pkt 1, 2, 4 i 7, za miesiące od stycznia do grudnia ustala się w sposób określony w art. 32 ust. 1-1c, z tym że w przypadku poboru zaliczek od emerytur i rent z zagranicy stosuje się postanowienia umowy o unikaniu podwójnego opodatkowania, zawartej z państwem, z którego pochodzą te emerytury i renty.

      3a. Podatnik przy odbiorze emerytury lub renty, o której mowa w ust. 3, może wpłacić płatnikowi ustaloną zaliczkę w złotych. Wpłatę tę uznaje się za zaliczkę potrąconą przez płatnika.

      4. Zaliczkę obliczoną w sposób określony w ust. 3 zmniejsza się o kwotę, o której mowa w art. 32 ust. 3, jeżeli zaliczkę pobierają płatnicy określeni w ust. 1 pkt 1, 2, 4 i 7, a podatnik przed pierwszą wypłatą należności w roku podatkowym lub przed upływem miesiąca, w którym zaczął osiągać takie dochody, złoży płatnikowi oświadczenie według ustalonego wzoru, że nie osiąga równocześnie innych dochodów, z wyjątkiem określonych w art. 30-30c oraz art. 30e.

      5. Zaliczkę od przychodów, o których mowa w ust. 1 pkt 3 i 3a, pobiera się, stosując najniższą stawkę podatkową określoną w skali, o której mowa w art. 27 ust. 1, pomniejszoną o kwotę, o której mowa w art. 32 ust. 3.

      6. Zaliczkę od przychodów, o których mowa w ust. 1 pkt 5 i 6, pobiera się, stosując najniższą stawkę podatkową określoną w skali, o której mowa w art. 27 ust. 1.

      7. (uchylony)

      8. (skreślony)

      9. Zaliczkę od dochodów, o których mowa w ust. 1, obliczoną w sposób określony w ust. 3-8, zmniejsza się, z zastrzeżeniem art. 27b ust. 1 pkt 2 i ust. 2, o kwotę składki na ubezpieczenie zdrowotne, pobranej w tym miesiącu przez płatnika zgodnie z przepisami o świadczeniach opieki zdrowotnej finansowanych ze środków publicznych.

      10. Płatnicy stypendiów, o których mowa w art. 21 ust. 1 pkt 40b, są obowiązani w terminie do końca lutego roku następującego po roku podatkowym sporządzić informację o wysokości wypłaconego stypendium, według ustalonego wzoru, i przekazać ją podatnikowi oraz urzędowi skarbowemu, którym kieruje naczelnik urzędu skarbowego właściwy według miejsca zamieszkania podatnika, z zastrzeżeniem art. 37.

      Art. 35a. (uchylony)

      Art. 36. W stosunku do podatników, którzy osiągają wyłącznie przychody z tytułu emerytur i rent niepodlegających podwyższeniu stosownie do art. 55 ust. 6, przy ustalaniu zaliczki oraz dokonywaniu obliczenia rocznego stosuje się odpowiednio przepis art. 27 ust. 2, z tym że zaliczkę ustala się w wysokości nadwyżki ponad 1/12 kwoty określonej w tym przepisie.

      Art. 37. 1. Jeżeli podatnik, od którego zaliczki miesięczne pobierają płatnicy określeni w art. 31, art. 33 lub art. 35 ust. 1 pkt 1, 2, 4 i 7, złoży płatnikowi przed dniem 10 stycznia roku następującego po roku podatkowym oświadczenie sporządzone według ustalonego wzoru, które traktuje się na równi z zeznaniem, że:

        1) poza dochodami uzyskanymi od płatnika nie uzyskał innych dochodów, z wyjątkiem dochodów określonych w art. 30-30c oraz art. 30e,

        2) nie korzysta z odliczeń, z zastrzeżeniem ust. 1a pkt 2-4,

        3) nie korzysta z możliwości opodatkowania dochodów na zasadach określonych w art. 6 ust. 2 lub 4,

        4) (uchylony)

        5) nie ma obowiązku doliczenia kwot uprzednio odliczonych, z zastrzeżeniem ust. 1a pkt 5

      - płatnik jest obowiązany sporządzić, według ustalonego wzoru, roczne obliczenie podatku, na zasadach określonych w art. 27, od dochodu uzyskanego przez podatnika w roku podatkowym.

      1a. Przy dokonywaniu rocznego obliczenia podatku, o którym mowa w ust. 1, płatnik:

        1) uwzględnia koszty, o których mowa w art. 22 ust. 11,

        2) odlicza od dochodu potrącone w ciągu roku składki na ubezpieczenia społeczne, o których mowa w art. 26 ust. 1 pkt 2 lit. b),

        3) na wniosek podatnika odlicza od dochodu:

          a) (uchylona)

          b) zwrócone płatnikowi świadczenia, o których mowa w art. 26 ust. 1 pkt 5 - jeżeli nie zostały one potrącone od dochodu przy poborze zaliczek,

        4) odlicza od podatku:

          a) kwotę składki na ubezpieczenie zdrowotne, o której mowa w art. 27b ust. 1 pkt 2 i ust. 2, pobranej w roku podatkowym,

          b) na wniosek podatnika kwotę, o której mowa w art. 27f, jeżeli podatnik w terminie, o którym mowa w ust. 1, złoży oświadczenie, w którym:

            - stwierdzi, że spełnia warunki określone w art. 27f,

            - wskaże liczbę dzieci, na które przysługuje odliczenie,

            - wskaże kwotę odliczenia, obliczoną zgodnie z art. 27f ust. 2-5,

        5) dolicza do podatku obliczonego zgodnie z art. 27 otrzymany za jego pośrednictwem zwrot uprzednio zapłaconej i odliczonej składki na ubezpieczenie zdrowotne, o którym mowa w ustawie z dnia 27 sierpnia 2004 r. o świadczeniach opieki zdrowotnej finansowanych ze środków publicznych (Dz. U. nr 210, poz. 2135).

      1b. Podatek wynikający z obliczenia rocznego przez płatnika jest podatkiem dochodowym należnym od podatnika za dany rok, chyba że naczelnik urzędu skarbowego wyda decyzję określającą inną wysokość zobowiązania w podatku dochodowym.

      2. (uchylony)

      3. Roczne obliczenie podatku, o którym mowa w ust. 1, płatnicy sporządzają w terminie do końca lutego po upływie roku podatkowego i w tym samym terminie przekazują podatnikowi oraz urzędowi skarbowemu, którym kieruje naczelnik urzędu skarbowego właściwy według miejsca zamieszkania podatnika, a w przypadku podatników, o których mowa w art. 3 ust. 2a, urzędowi skarbowemu, którym kieruje naczelnik urzędu skarbowego właściwy w sprawach opodatkowania osób zagranicznych.

      4. Różnicę między podatkiem wynikającym z rocznego obliczenia a sumą zaliczek pobranych za miesiące od stycznia do grudnia pobiera się z dochodu za marzec roku następnego. Różnicę tę, na wniosek podatnika, pobiera się z dochodu za kwiecień roku następnego. W razie gdy stosunek uzasadniający pobór zaliczek ustał w styczniu lub w lutym, różnicę pobiera się z dochodu za miesiąc, za który pobrana została ostatnia zaliczka. Pobraną różnicę płatnicy wpłacają na rachunek urzędu skarbowego, którym kieruje właściwy dla płatnika naczelnik urzędu skarbowego, łącznie z zaliczkami za te miesiące. Jeżeli z obliczenia rocznego wynika nadpłata, zalicza się ją na poczet zaliczki należnej za marzec, a jeżeli po pobraniu tej zaliczki pozostaje nadpłata, płatnik zwraca ją podatnikowi w gotówce. Zwrócone nadpłaty w gotówce płatnik potrąca z kwot pobranych zaliczek przekazywanych urzędom skarbowym, wykazując je w deklaracji, o której mowa w art. 38 ust. 1a.

      Art. 38. 1. Płatnicy, o których mowa w art. 31 i 33-35, przekazują, z zastrzeżeniem ust. 2 i 2a, kwoty pobranych zaliczek na podatek w terminie do dnia 20 miesiąca następującego po miesiącu, w którym pobrano zaliczki, na rachunek urzędu skarbowego, którym kieruje naczelnik urzędu skarbowego właściwy według miejsca zamieszkania płatnika, a jeżeli płatnik nie jest osobą fizyczną, według siedziby bądź miejsca prowadzenia działalności, gdy płatnik nie posiada siedziby. Jeżeli między kwotą potrąconego podatku a kwotą wpłaconego podatku występuje różnica, należy ją wyjaśnić w deklaracji, o której mowa w ust. 1a.

      1a. W terminie do końca stycznia roku następującego po roku podatkowym płatnicy, o których mowa w art. 31 i 33-35, są obowiązani przesłać do urzędu skarbowego, którym kieruje naczelnik urzędu skarbowego właściwy według miejsca zamieszkania płatnika, a jeżeli płatnik nie jest osobą fizyczną, według siedziby bądź miejsca prowadzenia działalności, gdy płatnik nie posiada siedziby, roczną deklarację, według ustalonego wzoru.

      1b. W razie zaprzestania przez płatników, o których mowa w art. 31 i 33-35, prowadzenia działalności przed końcem stycznia roku następującego po roku podatkowym deklarację, o której mowa w ust. 1a, płatnik przekazuje w terminie do dnia zaprzestania tej działalności.

      2. Płatnicy będący zakładami pracy chronionej lub zakładami aktywności zawodowej kwoty pobranych zaliczek na podatek od przychodów z tytułów określonych w art. 12 oraz od zasiłków pieniężnych z ubezpieczenia społecznego, wypłacanych przez tych płatników:

        1) za miesiące od początku roku do miesiąca włącznie, w którym dochód podatnika uzyskany od początku roku u tego płatnika przekroczył kwotę stanowiącą górną granicę pierwszego przedziału skali, o której mowa w art. 27 ust. 1, przekazują:

          a) w 10% na Państwowy Fundusz Rehabilitacji Osób Niepełnosprawnych,

          b) w 90% na zakładowy fundusz rehabilitacji osób niepełnosprawnych,

        2) za miesiące następujące po miesiącu, w którym dochód podatnika uzyskany od początku roku u tego płatnika przekroczył kwotę, o której mowa w pkt 1, przekazują na zasadach określonych w ust. 1.

      2a. Płatnicy, o których mowa w art. 31, którzy utracili status zakładu pracy chronionej, zatrudniający osoby niepełnosprawne, kwoty pobranych zaliczek na podatek od przychodów tych osób z tytułów określonych w art. 12 oraz od zasiłków pieniężnych z ubezpieczenia społecznego wypłacanych przez tych płatników tym osobom:

        1) za miesiące od początku roku do miesiąca włącznie, w którym dochód osoby niepełnosprawnej uzyskany od początku roku u tego płatnika przekroczył kwotę stanowiącą górną granicę pierwszego przedziału skali, o której mowa w art. 27 ust. 1, przekazują w wysokości:

          a) 25% na zakładowy fundusz rehabilitacji osób niepełnosprawnych - w przypadku płatników osiągających wskaźnik zatrudnienia osób niepełnosprawnych w wysokości od 25 do 30%,

          b) 50% na zakładowy fundusz rehabilitacji osób niepełnosprawnych - w przypadku płatników osiągających wskaźnik zatrudnienia osób niepełnosprawnych w wysokości od 30 do 35%,

          c) 75% na zakładowy fundusz rehabilitacji osób niepełnosprawnych - w przypadku płatników osiągających wskaźnik zatrudnienia osób niepełnosprawnych w wysokości od 35 do 40%,

          d) 100% na zakładowy fundusz rehabilitacji osób niepełnosprawnych - w przypadku płatników osiągających wskaźnik zatrudnienia osób niepełnosprawnych w wysokości co najmniej 40%

        - w pozostałej części na zasadach określonych w ust. 1,

        2) za miesiące następujące po miesiącu, w którym dochód osoby niepełnosprawnej uzyskany od początku roku u tego płatnika przekroczył kwotę, o której mowa w pkt 1, kwoty pobranych zaliczek na podatek płatnicy przekazują na zasadach określonych w ust. 1.

      2b. Wskaźnik zatrudnienia osób niepełnosprawnych, o którym mowa w ust. 2a, ustala się na podstawie art. 21 ust. 1 i 5 oraz art. 28 ust. 3 ustawy o rehabilitacji zawodowej.

      2c. Przepisy ust. 2a i 2b stosuje się w okresie 5 lat, licząc od końca roku, w którym płatnik utracił status zakładu pracy chronionej, jeżeli spełnia warunki określone w przepisach ustawy o rehabilitacji zawodowej.

      3 - 5. (uchylone)

      Art. 39. 1. W terminie do końca lutego roku następującego po roku podatkowym płatnicy, o których mowa w art. 31, art. 33 i art. 35, w przypadku gdy nie dokonują rocznego obliczenia podatku, są obowiązani przekazać podatnikowi i urzędowi skarbowemu, którym kieruje naczelnik urzędu skarbowego właściwy według miejsca zamieszkania podatnika, a w przypadku podatnika, o którym mowa w art. 3 ust. 2a, urzędowi skarbowemu, którym kieruje naczelnik urzędu skarbowego właściwy w sprawach opodatkowania osób zagranicznych - imienne informacje sporządzone według ustalonego wzoru, z zastrzeżeniem ust. 5. Informację, o której mowa w zdaniu pierwszym, sporządza się również w przypadku dokonywania wypłaty świadczeń określonych w art. 21 ust. 1 pkt 46 i 74.

      2. Jeżeli obowiązek poboru przez płatników, o których mowa w art. 31, art. 33 i art. 35, zaliczek na podatek ustał w ciągu roku, płatnicy są zobowiązani sporządzić informację określoną w ust. 1 i przekazać ją podatnikowi oraz urzędowi skarbowemu, którym kieruje naczelnik urzędu skarbowego właściwy według miejsca zamieszkania podatnika, lub urzędowi skarbowemu, którym kieruje naczelnik urzędu skarbowego właściwy w sprawach opodatkowania osób zagranicznych, w terminie do dnia 15 miesiąca następującego po miesiącu, w którym pobrana została ostatnia zaliczka, z zastrzeżeniem ust. 5.

      3. Osoby fizyczne prowadzące działalność gospodarczą, osoby prawne i ich jednostki organizacyjne oraz jednostki organizacyjne niemające osobowości prawnej są obowiązane, w terminie do końca lutego roku następującego po roku podatkowym, przesłać podatnikowi oraz urzędowi skarbowemu, którym kieruje naczelnik urzędu skarbowego właściwy według miejsca zamieszkania podatnika, a w przypadku podatnika, o którym mowa w art. 3 ust. 2a, urzędowi skarbowemu, którym kieruje naczelnik urzędu skarbowego właściwy w sprawach opodatkowania osób zagranicznych - imienne informacje o wysokości dochodu, o którym mowa w art. 30b ust. 2, sporządzone według ustalonego wzoru.

      4. Na pisemny wniosek podatnika, o którym mowa w art. 3 ust. 2a, w związku z zamiarem opuszczenia przez niego terytorium Rzeczypospolitej Polskiej, podmiot, o którym mowa w ust. 3, w terminie 14 dni od dnia złożenia tego wniosku, jest obowiązany do sporządzenia i przesłania podatnikowi i urzędowi skarbowemu, którym kieruje naczelnik urzędu skarbowego właściwy w sprawach opodatkowania osób zagranicznych, informacji, o której mowa w ust. 3.

      5. Płatnicy określeni w art. 35 ust. 1 pkt 2 wypłacający podatnikom wyłącznie stypendia, o których mowa w art. 21 ust. 1 pkt 40b, sporządzają jedynie informację, o której mowa w art. 35 ust. 10.

      Art. 40. Podatnicy, o których mowa w art. 31, 33, 34 i 35, jeżeli osiągają inne dochody, od których płatnicy nie mają obowiązku poboru zaliczek na podatek, są obowiązani wpłacić zaliczki na podatek należny od tych dochodów według zasad określonych w art. 44 ust. 3a.

      Art. 41. 1. Osoby fizyczne prowadzące działalność gospodarczą, osoby prawne i ich jednostki organizacyjne oraz jednostki organizacyjne niemające osobowości prawnej, które dokonują świadczeń z tytułu działalności, o której mowa w art. 13 pkt 2 i 4-9 oraz art. 18, osobom określonym w art. 3 ust. 1, są obowiązane jako płatnicy pobierać, z zastrzeżeniem ust. 4, zaliczki na podatek dochodowy, stosując do dokonywanego świadczenia, pomniejszonego o miesięczne koszty uzyskania przychodów w wysokości określonej w art. 22 ust. 9 oraz o potrącone przez płatnika w danym miesiącu składki, o których mowa w art. 26 ust. 1 pkt 2 lit. b), najniższą stawkę podatkową określoną w skali, o której mowa w art. 27 ust. 1.

      1a. Zaliczkę od dochodów, o których mowa w ust. 1, obliczoną w sposób określony w tym przepisie, zmniejsza się, z zastrzeżeniem art. 27b ust. 1 pkt 2 i ust. 2, o kwotę składki na ubezpieczenie zdrowotne pobranej przez płatnika, o którym mowa w ust. 1, zgodnie z przepisami o świadczeniach opieki zdrowotnej finansowanych ze środków publicznych.

      2. Płatnicy nie są obowiązani do poboru zaliczek od należności z tytułów, o których mowa w art. 13 pkt 2 i 8, jeżeli podatnik złoży oświadczenie, że wykonywane przez niego usługi wchodzą w zakres prowadzonej działalności gospodarczej, o której mowa w art. 10 ust. 1 pkt 3.

      2a. Płatnicy nie są obowiązani do poboru zryczałtowanego podatku dochodowego od należności, o których mowa w art. 29, pod warunkiem udokumentowania miejsca zamieszkania podatnika, o którym mowa w art. 3 ust. 2a, prowadzącego działalność gospodarczą poprzez położony na terytorium Rzeczypospolitej Polskiej zagraniczny zakład, uzyskanym od niego certyfikatem rezydencji oraz uzyskania pisemnego oświadczenia, że należności te związane są z działalnością tego zakładu; przepis art. 42 ust. 6 stosuje się odpowiednio.

      2b. Oświadczenie, o którym mowa w ust. 2a, powinno zawierać dane identyfikacyjne podatnika prowadzącego działalność poprzez położony na terytorium Rzeczypospolitej Polskiej zagraniczny zakład, a w szczególności pełną nazwę, adres i numer identyfikacji podatkowej podatnika oraz adres zagranicznego zakładu podatnika.

      3. (skreślony)

      3a. (skreślony)

      4. Płatnicy, o których mowa w ust. 1, są obowiązani pobierać zryczałtowany podatek dochodowy od dokonywanych wypłat (świadczeń) lub stawianych do dyspozycji podatnika pieniędzy lub wartości pieniężnych z tytułów określonych w art. 29, art. 30 ust. 1 pkt 2, 4, 4a, 5 i 13 oraz art. 30a ust. 1, z zastrzeżeniem ust. 5.

      4a. (uchylony)

      4b. (uchylony)

      4c. Spółka przejmująca lub nowo zawiązana jest obowiązana, jako płatnik, pobierać zryczałtowany podatek dochodowy, o którym mowa w art. 30a ust. 1 pkt 4, od dochodu określonego w art. 24 ust. 5 pkt 7.

      5. W razie przeznaczenia dochodu na powiększenie kapitału zakładowego lub akcyjnego, a w spółdzielniach funduszu udziałowego płatnicy, o których mowa w ust. 4, pobierają zryczałtowany podatek dochodowy w terminie 14 dni od dnia uprawomocnienia się postanowienia sądu rejestrowego o dokonaniu wpisu o podwyższeniu kapitału zakładowego lub akcyjnego, a w spółdzielniach od dnia podjęcia przez walne zgromadzenie uchwały dotyczącej podwyższenia funduszu udziałowego.

      5a - 6a. (uchylone)

      7. Jeżeli przedmiotem:

        1) wygranych (nagród), o których mowa w art. 30 ust. 1 pkt 2,

        2) świadczeń, o których mowa w art. 30 ust. 1 pkt 4,

        3) świadczeń, o których mowa w art. 13 pkt 2 i 4-9 oraz w art. 18

      - nie są pieniądze, podatnik jest obowiązany wpłacić płatnikowi kwotę zaliczki lub należnego zryczałtowanego podatku przed udostępnieniem wygranej (nagrody) lub świadczenia.

      8. Podatnik uzyskujący dochód, o którym mowa w art. 24 ust. 5 pkt 7, jest obowiązany wpłacić płatnikowi kwotę należnego zryczałtowanego podatku dochodowego przed terminem określonym w art. 42 ust. 1.

      Art. 41a. Płatnicy, o których mowa w art. 31, art. 33-35 i art. 41 ust. 1, na wniosek podatnika obliczają i pobierają w ciągu roku zaliczki na podatek dochodowy, stosując zamiast najniższej stawki określonej w skali, o której mowa w art. 27 ust. 1, wyższą stawkę podatkową określoną w tej skali.

      Art. 41b. Jeżeli podatnik dokonał zwrotu nienależnie pobranych świadczeń, które uprzednio zwiększyły dochód podlegający opodatkowaniu, przy ustalaniu wysokości podatku (zaliczek) płatnicy, o których mowa w art. 31, 33, 35 i 41, odejmują od dochodu kwotę dokonanych zwrotów, łącznie z pobranym podatkiem (zaliczką).

      Art. 42. 1. Płatnicy, o których mowa w art. 41, przekazują kwoty pobranych zaliczek na podatek oraz kwoty zryczałtowanego podatku w terminie do dnia 20 miesiąca następującego po miesiącu, w którym pobrano zaliczki (podatek) - na rachunek urzędu skarbowego, którym kieruje naczelnik urzędu skarbowego właściwy według miejsca zamieszkania płatnika, a jeżeli płatnik nie jest osobą fizyczną, według siedziby bądź miejsca prowadzenia działalności, gdy płatnik nie posiada siedziby.

      1a. W terminie do końca stycznia roku następującego po roku podatkowym płatnicy, o których mowa w art. 41, są obowiązani przesłać do urzędu skarbowego, którym kieruje naczelnik urzędu skarbowego właściwy według miejsca zamieszkania płatnika, a jeżeli płatnik nie jest osobą fizyczną, według siedziby bądź miejsca prowadzenia działalności, gdy płatnik nie posiada siedziby, roczne deklaracje, według ustalonego wzoru. Przepis art. 38 ust. 1b stosuje się odpowiednio.

      2. W terminie do końca lutego roku następującego po roku podatkowym płatnicy, o których mowa w ust. 1, są obowiązani przesłać podatnikom, o których mowa:

        1) w art. 3 ust. 1, oraz urzędom skarbowym, którymi kierują naczelnicy urzędów skarbowych właściwi według miejsca zamieszkania podatnika - imienne informacje o wysokości dochodu, o którym mowa w art. 41 ust. 1, sporządzone według ustalonego wzoru,

        2) w art. 3 ust. 2a, oraz urzędom skarbowym, którymi kierują naczelnicy urzędów skarbowych właściwi w sprawach opodatkowania osób zagranicznych - imienne informacje sporządzone według ustalonego wzoru, również gdy płatnik w roku podatkowym sporządzał i przekazywał informacje w trybie przewidzianym w ust. 4.

      3. W razie zaprzestania przez płatnika prowadzenia działalności przed końcem lutego roku następującego po roku podatkowym, płatnik przekazuje informacje, o których mowa w ust. 2, w terminie do dnia zaprzestania działalności.

      4. Na pisemny wniosek podatnika, o którym mowa w art. 3 ust. 2a, płatnik, w terminie 14 dni od dnia złożenia tego wniosku, jest obowiązany do sporządzenia i przesłania podatnikowi i urzędowi skarbowemu, którym kieruje naczelnik urzędu skarbowego właściwy w sprawach opodatkowania osób zagranicznych - imiennej informacji, o której mowa w ust. 2 pkt 2.

      5. Informacje, o których mowa w ust. 2 pkt 1, sporządzają i przekazują również podmioty, o których mowa w art. 41, dokonujące wypłat świadczeń, o których mowa w art. 21 ust. 1 pkt 46.

      6. Informacje, o których mowa w ust. 2 pkt 2, sporządzają i przekazują również podmioty, o których mowa w art. 41, gdy na podstawie umowy o unikaniu podwójnego opodatkowania lub ustawy nie są obowiązane do poboru podatku, o którym mowa w art. 29-30a. Przepisy ust. 3 i 4 stosuje się odpowiednio.

      7. W informacji, o której mowa w ust. 2 pkt 2, nie wykazuje się przychodów (dochodów) wymienionych w art. 42c ust. 5, dla których sporządza się informację, o której mowa w art. 42c ust. 1.

      Art. 42a. Osoby fizyczne prowadzące działalność gospodarczą, osoby prawne i ich jednostki organizacyjne oraz jednostki organizacyjne niemające osobowości prawnej, które dokonują wypłaty należności lub świadczeń, o których mowa w art. 20 ust. 1, z wyjątkiem dochodów (przychodów) wymienionych w art. 21, art. 52, art. 52a i art. 52c oraz dochodów, od których na podstawie przepisów Ordynacji podatkowej zaniechano poboru podatku, od których nie są obowiązane pobierać zaliczki na podatek lub zryczałtowanego podatku dochodowego, są obowiązane sporządzić informację według ustalonego wzoru o wysokości przychodów i w terminie do końca lutego następnego roku podatkowego przekazać podatnikowi oraz urzędowi skarbowemu, którym kieruje naczelnik urzędu skarbowego właściwy według miejsca zamieszkania podatnika, a w przypadku podatników, o których mowa w art. 3 ust. 2a, urzędowi skarbowemu, którym kieruje naczelnik urzędu skarbowego właściwy w sprawach opodatkowania osób zagranicznych.

      Art. 42b. (uchylony)

      Art. 42c. 1. W terminie do końca miesiąca następującego po zakończeniu roku podatkowego podmiotu wypłacającego przychody (dochody), o których mowa w ust. 5, podmiot ten jest obowiązany przesłać, sporządzone według ustalonego wzoru, imienne informacje o tych przychodach (dochodach):

        1) faktycznemu albo pośredniemu odbiorcy, któremu wypłaca lub stawia do dyspozycji przychody (dochody) i który ze względu na miejsce zamieszkania podlega opodatkowaniu podatkiem dochodowym od całości swoich dochodów:

          a) w innym niż Rzeczpospolita Polska państwie członkowskim Unii Europejskiej, lub

          b) na terytoriach zależnych lub terytoriach stowarzyszonych Zjednoczonego Królestwa Wielkiej Brytanii i Irlandii Północnej oraz Królestwa Niderlandów, z którymi Rzeczpospolita Polska zawarła umowy w sprawie opodatkowania przychodów (dochodów) z oszczędności osób fizycznych,

        2) urzędowi skarbowemu, którym kieruje naczelnik urzędu skarbowego właściwy w sprawach opodatkowania osób zagranicznych.

      2. Podmiotem wypłacającym, o którym mowa w ust. 1, jest:

        1) osoba fizyczna, osoba prawna lub jednostka organizacyjna nieposiadająca osobowości prawnej, która wypłaca lub stawia do dyspozycji przychody (dochody), o których mowa w ust. 5, w związku z prowadzoną działalnością gospodarczą, na rzecz faktycznego lub pośredniego odbiorcy,

        2) pośredni odbiorca, mający miejsce zamieszkania na terytorium Rzeczypospolitej Polskiej, który wypłaca lub stawia do dyspozycji przychody (dochody), o których mowa w ust. 5, na rzecz faktycznego odbiorcy.

      3. Faktycznym odbiorcą, o którym mowa w ust. 1 pkt 1, jest osoba fizyczna, która osiąga przychody (dochody), o których mowa w ust. 5.

      4. Pośrednim odbiorcą, o którym mowa w ust. 1 pkt 1 i ust. 2 pkt 2, jest podmiot, któremu są wypłacane lub stawiane do dyspozycji przychody (dochody), o których mowa w ust. 5, osiągane przez faktycznego odbiorcę, chyba że udokumentuje podmiotowi wypłacającemu, że:

        1) jest osobą prawną inną niż spółki jawne i komandytowe utworzone według prawa Królestwa Szwecji (handelsbolag (HB) i kommanditbolag (KB) i Republiki Fińskiej (avoin yhtiö (Ay) i kommandiittiyhtiö (Ky)/öppet bolag i kommanditbolag) lub

        2) jego dochody podlegają opodatkowaniu na zasadach przewidzianych dla opodatkowania dochodów z działalności gospodarczej, lub

        3) jest funduszem inwestycyjnym, lub

        4) na podstawie wydanego przez właściwy organ zaświadczenia, jest traktowany jako fundusz inwestycyjny.

      5. Imienne informacje, o których mowa w ust. 1, obejmują przychody (dochody):

        1) z odsetek wypłacanych lub stawianych do dyspozycji, związanych z wierzytelnościami wszelkiego rodzaju, a w szczególności ze skarbowych papierów wartościowych, z obligacji lub skryptów dłużnych, włącznie z premiami i nagrodami mającymi związek z takimi papierami, obligacjami i skryptami dłużnymi, z wyjątkiem opłat karnych za opóźnione płatności,

        2) z odsetek naliczonych lub skapitalizowanych w momencie sprzedaży, zwrotu lub umorzenia wierzytelności, o których mowa w pkt 1,

        3) uzyskane z odsetek, bezpośrednio lub za pośrednictwem pośredniego odbiorcy, wypłacane przez:

          a) podmioty, o których mowa w ust. 4 pkt 3 i 4,

          b) przedsiębiorstwa wspólnego inwestowania ustanowione poza terytorium Unii Europejskiej,

        4) uzyskane w związku ze sprzedażą, zwrotem lub umorzeniem akcji, udziałów lub jednostek w:

          a) podmiotach, o których mowa w ust. 4 pkt 3 i 4,

          b) przedsiębiorstwach wspólnego inwestowania ustanowionych poza terytorium Unii Europejskiej

        - jeżeli zainwestowały one bezpośrednio lub pośrednio przez inne podmioty lub przedsiębiorstwa, ponad 40% swoich aktywów w wierzytelności, o których mowa w pkt 1, w zakresie, w jakim przychód (dochód) ten odpowiada zyskom osiąganym bezpośrednio lub pośrednio z odsetek w rozumieniu pkt 1 i 2.

      6. W przypadku, gdy podmiot wypłacający nie posiada imiennych informacji dotyczących:

        1) przychodu (dochodu) uzyskanego z odsetek, o którym mowa w ust. 5 pkt 3 i 4, za przychód z odsetek uznaje się całość wypłaconej lub postawionej do dyspozycji kwoty,

        2) udziału aktywów zainwestowanych w wierzytelności, akcje, udziały lub jednostki, o których mowa w ust. 5 pkt 4, uznaje się, że udział aktywów wynosi ponad 40%; jeżeli podmiot wypłacający nie jest w stanie określić kwoty przychodu uzyskanego przez faktycznego odbiorcę, uznaje się, że przychód odpowiada zyskom ze sprzedaży, zwrotu lub umorzenia akcji, udziałów lub jednostek.

      7. Udział procentowy, określony w ust. 5 pkt 4 oraz ust. 6 pkt 2, od dnia 1 stycznia 2011 r. wynosi 25%.

      8. Przepisy art. 42 ust. 3 i 4 stosuje się odpowiednio.

      9. Minister właściwy do spraw finansów publicznych określi, w drodze rozporządzenia, wzór imiennych informacji o przychodach (dochodach), o których mowa w ust. 1, wraz z objaśnieniami co do sposobu ich wypełniania, terminu i miejsca składania, w szczególności w celu umożliwienia podmiotowi wypłacającemu wskazania faktycznego lub pośredniego odbiorcy, oraz wysokości wypłacanych lub stawianych do dyspozycji przychodów (dochodów).

      Art. 42d. 1. W celu sporządzenia imiennych informacji, o których mowa w art. 42c ust. 1, podmiot wypłacający:

        1) ustala tożsamość faktycznego odbiorcy na podstawie przedstawionego przez niego dokumentu stwierdzającego tożsamość,

        2) przyjmuje, że państwem (terytorium), w którym faktyczny odbiorca podlega opodatkowaniu od całości swoich dochodów, jest wskazane w przedstawionym przez niego dokumencie stwierdzającym tożsamość państwo (terytorium) miejsca stałego zamieszkania, chyba że faktyczny odbiorca wykaże, że podlega takiemu opodatkowaniu w innym państwie (terytorium).

      2. Jeżeli podmiot wypłacający ma uzasadnione wątpliwości, czy osoba fizyczna, której wypłaca lub stawia do dyspozycji przychody (dochody), o których mowa w art. 42c ust. 5, jest faktycznym odbiorcą, podejmuje czynności w celu ustalenia tożsamości faktycznego odbiorcy zgodnie z ust. 1. Jeżeli podmiot wypłacający nie jest w stanie ustalić tożsamości faktycznego odbiorcy, traktuje tę osobę fizyczną jako faktycznego odbiorcę.

      3. Jeżeli przychody (dochody), o których mowa w art. 42c ust. 5, są wypłacane lub stawiane do dyspozycji osobie fizycznej działającej w imieniu faktycznego lub pośredniego odbiorcy, to podmiot wypłacający jest obowiązany uzyskać od takiej osoby imię i nazwisko albo nazwę oraz adres odpowiednio faktycznego albo pośredniego odbiorcy. Jeżeli podmiot wypłacający nie jest w stanie ustalić tożsamości faktycznego odbiorcy, traktuje tę osobę fizyczną jako faktycznego odbiorcę.

      4. Minister właściwy do spraw finansów publicznych określi, w drodze rozporządzenia, sposób ustalania tożsamości i miejsca stałego zamieszkania faktycznych odbiorców, w celu umożliwienia podmiotom wypłacającym dokonywania identyfikacji faktycznych odbiorców przychodów (dochodów), o których mowa w art. 42c ust. 5.

      Art. 42e. 1. W przypadku gdy za zakład pracy wypłaty świadczeń określonych w art. 12 dokonuje komornik sądowy lub podmiot niebędący następcą prawnym zakładu pracy, przejmujący jego zobowiązania wynikające ze stosunku służbowego, stosunku pracy, pracy nakładczej oraz spółdzielczego stosunku pracy, jest on obowiązany, jako płatnik, do poboru zaliczki na podatek, stosując do wypłacanych świadczeń najniższą stawkę podatkową określoną w skali, o której mowa w art. 27 ust. 1.

      2. Przy obliczaniu zaliczki, o której mowa w ust. 1, uwzględnia się:

        1) koszty uzyskania przychodu w wysokości określonej w art. 22 ust. 2 pkt 1,

        2) składki na ubezpieczenie społeczne, o których mowa w art. 26 ust. 1 pkt 2 lit. b), potrącone w danym miesiącu, zgodnie z odrębnymi przepisami.

      3. Zaliczkę obliczoną w sposób określony w ust. 1 i 2 zmniejsza się o kwotę:

        1) o której mowa w art. 32 ust. 3,

        2) składki na ubezpieczenie zdrowotne, pobranej w danym miesiącu zgodnie z odrębnymi przepisami, z zastrzeżeniem art. 27b ust. 1 pkt 2 i ust. 2.

      4. Kwoty pobranych zaliczek na podatek płatnik przekazuje w terminie do dnia 20 miesiąca następującego po miesiącu, w którym pobrano zaliczki - na rachunek urzędu skarbowego, którym kieruje naczelnik urzędu skarbowego właściwy według miejsca zamieszkania płatnika, a jeżeli płatnik nie jest osobą fizyczną, według siedziby bądź miejsca prowadzenia działalności, gdy płatnik nie posiada siedziby.

      5. W terminie do końca stycznia roku następującego po roku podatkowym płatnik jest obowiązany przesłać do urzędu skarbowego, którym kieruje naczelnik urzędu skarbowego właściwy według miejsca zamieszkania płatnika, a jeżeli płatnik nie jest osobą fizyczną, według siedziby bądź miejsca prowadzenia działalności, gdy płatnik nie posiada siedziby, roczną deklarację, według ustalonego wzoru. Przepis art. 38 ust. 1b stosuje się odpowiednio.

      6. W terminie do końca lutego roku następującego po roku podatkowym płatnik jest obowiązany przekazać podatnikowi i do urzędu skarbowego, którym kieruje naczelnik urzędu skarbowego właściwy według miejsca zamieszkania podatnika, a w przypadku podatnika, o którym mowa w art. 3 ust. 2a, do urzędu skarbowego, którym kieruje naczelnik urzędu skarbowego właściwy w sprawach opodatkowania osób zagranicznych - imienne informacje sporządzone według ustalonego wzoru.

      Art. 43. 1. Podatnicy, którzy osiągają dochody z działów specjalnych produkcji rolnej, są obowiązani składać w terminie do dnia 30 listopada roku poprzedzającego rok podatkowy urzędowi skarbowemu deklaracje według ustalonego wzoru o rodzajach i rozmiarach zamierzonej produkcji w roku następnym.

      2. Jeżeli dochód z działów specjalnych produkcji rolnej jest ustalany na podstawie ksiąg, podatnicy składają ponadto urzędowi skarbowemu w terminie określonym w ust. 1 deklarację o wysokości przewidywanego dochodu w roku następnym.

      3. Podatnicy, o których mowa w ust. 1, są obowiązani zawiadomić właściwego naczelnika urzędu skarbowego w terminie 7 dni o:

        1) zaistnieniu zmian w prowadzonej produkcji w stosunku do podanej w deklaracji,

        2) zaprzestaniu lub rozpoczęciu w ciągu roku eksploatacji obiektów umożliwiających całoroczny cykl produkcji,

        3) rozpoczęciu w ciągu roku podatkowego prowadzenia działów specjalnych produkcji rolnej; w tym wypadku podatnicy ci składają deklaracje, o których mowa w ust. 1, o rodzajach i rozmiarach zamierzonej produkcji w tym roku.

      4. Podatnicy, o których mowa w ust. 1, są obowiązani wpłacać do kasy lub na rachunek urzędu skarbowego zaliczki miesięczne w wysokości ustalonej decyzją naczelnika tego urzędu skarbowego obniżone, z zastrzeżeniem art. 27b ust. 2, o kwotę składki na ubezpieczenie zdrowotne opłaconej w tym miesiącu zgodnie z przepisami o świadczeniach opieki zdrowotnej finansowanych ze środków publicznych, w terminach określonych w art. 44 ust. 6.

      5. Jeżeli podatnicy, o których mowa w ust. 1, osiągają poza dochodem z działów specjalnych produkcji rolnej inne dochody, od dochodów tych opłacają zaliczki według zasad określonych w art. 44, bez łączenia tych dochodów z dochodem z działów specjalnych produkcji rolnej.

      Art. 44. 1. Podatnicy osiągający dochody:

        1) z działalności gospodarczej, o której mowa w art. 14,

        2) z najmu lub dzierżawy

      - są obowiązani bez wezwania wpłacać w ciągu roku podatkowego zaliczki na podatek dochodowy według zasad określonych w ust. 3, z zastrzeżeniem ust. 3f-3h.

      1a. Podatnicy osiągający dochody bez pośrednictwa płatników:

        1) ze stosunku pracy z zagranicy,

        2) z emerytur i rent z zagranicy,

        3) z tytułów określonych w art. 13 pkt 2, 4 i 6-9, z zastrzeżeniem ust. 1 pkt 1

      - są obowiązani bez wezwania wpłacać w ciągu roku podatkowego zaliczki na podatek dochodowy, według zasad określonych w ust. 3a.

      1b. Podatnicy, o których mowa w art. 3 ust. 2a, uzyskujący przychody określone w art. 29 bez pośrednictwa płatników, są obowiązani bez wezwania wpłacać zryczałtowany podatek dochodowy na zasadach, o których mowa w art. 29, za miesiące, w których uzyskali ten przychód, w terminie do dnia 20 następnego miesiąca za miesiąc poprzedni.

      2. Dochodem z działalności gospodarczej stanowiącym podstawę obliczenia zaliczki u podatników prowadzących podatkowe księgi przychodów i rozchodów jest różnica pomiędzy wynikającym z tych ksiąg przychodem i kosztami jego uzyskania. Jeżeli jednak podatnik na koniec miesiąca sporządza remanent towarów, surowców i materiałów pomocniczych lub naczelnik urzędu skarbowego zarządzi sporządzenie takiego remanentu, dochód ustala się według zasad określonych w art. 24 ust. 2.

      3. Podatnicy, o których mowa w ust. 1, są obowiązani wpłacać zaliczki miesięczne. Wysokość zaliczek za miesiące do listopada roku podatkowego, z zastrzeżeniem ust. 3f, ustala się w następujący sposób:

        1) obowiązek wpłacania zaliczki powstaje, poczynając od miesiąca, w którym dochody te przekroczyły kwotę powodującą obowiązek zapłacenia podatku,

        2) zaliczkę za ten miesiąc stanowi podatek obliczony od tego dochodu według zasad określonych w art. 26, 27 i 27b,

        3) zaliczkę za dalsze miesiące ustala się w wysokości różnicy pomiędzy podatkiem należnym od dochodu osiągniętego od początku roku a sumą zaliczek za miesiące poprzedzające.

      3a. Podatnicy uzyskujący dochody, o których mowa w ust. 1a, są obowiązani w terminie do 20 dnia miesiąca następującego po miesiącu, w którym dochód był uzyskany, a za grudzień - w terminie złożenia zeznania podatkowego, wpłacać zaliczki miesięczne, stosując do uzyskanego dochodu najniższą stawkę podatkową określoną w skali, o której mowa w art. 27 ust. 1. Za dochód, o którym mowa w zdaniu pierwszym, uważa się uzyskane w ciągu miesiąca przychody po odliczeniu miesięcznych kosztów uzyskania w wysokości określonej w art. 22 ust. 2 lub 9 oraz zapłaconych w danym miesiącu składek, o których mowa w art. 26 ust. 1 pkt 2. Przy obliczaniu zaliczki podatnik może stosować wyższą stawkę podatkową określoną w skali, o której mowa w art. 27 ust. 1.

      3b. (skreślony)

      3c. Zaliczkę obliczoną w sposób określony w ust. 3a zmniejsza się, z zastrzeżeniem art. 27b ust. 1 pkt 1 i ust. 2, o kwotę składki na ubezpieczenie zdrowotne, opłaconej w danym miesiącu zgodnie z przepisami o świadczeniach opieki zdrowotnej finansowanych ze środków publicznych.

      3d. Podatnicy, o których mowa w art. 3 ust. 2a, uzyskujący z zagranicy dochody z pracy wykonywanej na terytorium Rzeczypospolitej Polskiej na podstawie stosunku pracy, są obowiązani wpłacać zaliczki na zasadach określonych w ust. 3a i 3c, po przekroczeniu okresu, który zgodnie z umową o unikaniu podwójnego opodatkowania stanowi warunek wyłączenia z opodatkowania tych dochodów na terytorium Rzeczypospolitej Polskiej; w tym przypadku przy obliczaniu pierwszej zaliczki podatnik jest obowiązany uwzględnić dochody uzyskane od początku roku podatkowego.

      3e. Przepisy ust. 1a i 7 stosuje się z uwzględnieniem umów o unikaniu podwójnego opodatkowania, których stroną jest Rzeczpospolita Polska. Przepisy art. 27 ust. 9 i 9a stosuje się odpowiednio.

      3f. Podatnicy, o których mowa w ust. 1 pkt 1, opodatkowani na zasadach określonych w art. 30c, są obowiązani wpłacać na rachunek urzędu skarbowego, którym kieruje właściwy naczelnik urzędu skarbowego, zaliczki miesięczne w wysokości różnicy między podatkiem należnym od dochodu osiągniętego od początku roku, obliczonym zgodnie z art. 30c, a sumą należnych zaliczek za poprzednie miesiące, z uwzględnieniem art. 27b.

      3g. Podatnicy, o których mowa w ust. 1 pkt 1, będący małymi podatnikami oraz podatnicy rozpoczynający prowadzenie działalności gospodarczej, o których mowa w art. 22k ust. 11, mogą wpłacać zaliczki kwartalne. Wysokość zaliczek za pierwszy, drugi i trzeci kwartał roku podatkowego, z zastrzeżeniem ust. 3h, ustala się w następujący sposób:

        1) obowiązek wpłacania zaliczki powstaje, poczynając od kwartału, w którym dochody przekroczyły kwotę powodującą obowiązek zapłacenia podatku,

        2) zaliczkę za ten kwartał stanowi podatek obliczony od dochodu według zasad określonych w art. 26, 27 i 27b,

        3) zaliczkę za kolejne kwartały ustala się w wysokości różnicy pomiędzy podatkiem należnym od dochodu osiągniętego od początku roku a sumą zaliczek za poprzednie kwartały.

      3h. Podatnicy, o których mowa w ust. 3f, będący małymi podatnikami oraz podatnicy rozpoczynający prowadzenie działalności gospodarczej mogą wpłacać na rachunek urzędu skarbowego, którym kieruje właściwy naczelnik urzędu skarbowego, zaliczki kwartalne w wysokości różnicy między podatkiem należnym od dochodu osiągniętego od początku roku, obliczonym zgodnie z art. 30c, a sumą należnych zaliczek za poprzednie kwartały, z uwzględnieniem art. 27b. Przepis art. 22k ust. 11 stosuje się odpowiednio.

      3i. Mali podatnicy, którzy wybrali kwartalny sposób wpłacania zaliczek, są obowiązani do dnia 20 lutego roku podatkowego zawiadomić właściwego naczelnika urzędu skarbowego o wyborze tego sposobu wpłacania zaliczek. Podatnicy, którzy rozpoczynają prowadzenie działalności w trakcie roku podatkowego, składają zawiadomienie w terminie do dnia poprzedzającego dzień rozpoczęcia tej działalności, nie później jednak niż w dniu uzyskania pierwszego przychodu. Zawiadomienie dotyczy również lat następnych, chyba że podatnik, w terminie do dnia 20 lutego roku podatkowego, zawiadomi w formie pisemnej właściwego naczelnika urzędu skarbowego o rezygnacji z kwartalnego sposobu wpłacania zaliczek.

      4. Podatek od dochodu, o którym mowa w art. 24 ust. 3, ustala się w formie ryczałtu w wysokości 10% tego dochodu. Podatek jest płatny w terminie płatności zaliczki za ostatni miesiąc prowadzenia działalności, a w przypadku podatników, którzy wybrali kwartalny sposób wpłacania zaliczek - w terminie płatności zaliczki za ostatni kwartał prowadzenia działalności. W tym przypadku podatnik jest obowiązany w terminie płatności tego podatku złożyć w urzędzie skarbowym spis pozostałych na dzień likwidacji towarów handlowych, materiałów (surowców) podstawowych i pomocniczych, półwyrobów, wyrobów gotowych, braków i odpadków oraz rzeczowych składników majątku związanego z wykonywaną działalnością, w tym także dzieł sztuki, eksponatów muzealnych i aparatury audiowizualnej, niebędących środkami trwałymi, wycenionych według cen zakupu, jeżeli wydatki na ich nabycie zostały zaliczone do kosztów uzyskania przychodów.

      5. (uchylony)

      6. Zaliczki miesięczne od dochodów wymienionych w ust. 1, za okres od stycznia do listopada, uiszcza się w terminie do dnia 20 każdego miesiąca za miesiąc poprzedni. Zaliczkę za grudzień, w wysokości zaliczki należnej za listopad, uiszcza się w terminie do dnia 20 grudnia roku podatkowego. Zaliczki kwartalne za okres od pierwszego do trzeciego kwartału roku podatkowego podatnicy uiszczają w terminie do dnia 20 każdego miesiąca następującego po kwartale, za który wpłacana jest zaliczka. Zaliczka za ostatni kwartał jest uiszczana w wysokości zaliczki za kwartał poprzedni, w terminie do dnia 20 grudnia.

      6a. (uchylony)

      6b. Podatnicy, o których mowa w ust. 1 pkt 1, mogą wpłacać zaliczki miesięczne w danym roku podatkowym w uproszczonej formie w wysokości 1/12 kwoty obliczonej, z zastrzeżeniem ust. 6h i 6i, przy zastosowaniu skali podatkowej obowiązującej w danym roku podatkowym określonej w art. 27 ust. 1, od dochodu z pozarolniczej działalności gospodarczej wykazanego w zeznaniu o wysokości osiągniętego dochodu (poniesionej straty), o którym mowa w art. 45 ust. 1, lub w zeznaniu o wysokości osiągniętego dochodu (poniesionej straty) z pozarolniczej działalności gospodarczej lub działów specjalnych produkcji rolnej, opodatkowanych na zasadach określonych w art. 30c, o którym mowa w art. 45 ust. 1a pkt 2, złożonym:

        1) w roku podatkowym poprzedzającym dany rok podatkowy albo

        2) w roku podatkowym poprzedzającym dany rok podatkowy o dwa lata - jeżeli w zeznaniu, o którym mowa w pkt 1, podatnicy nie wykazali dochodu z pozarolniczej działalności gospodarczej albo wykazali dochód w wysokości nieprzekraczającej 2.790 zł; jeżeli również w tym zeznaniu podatnicy nie wykazali dochodu z pozarolniczej działalności gospodarczej albo wykazali dochód z tego źródła w wysokości nieprzekraczającej 2.790 zł, nie są możliwe wpłaty zaliczek w uproszczonej formie.

      6c. Podatnicy, którzy wybrali uproszczoną formę wpłacania zaliczek, są obowiązani:

        1) do dnia 20 lutego roku podatkowego, w którym po raz pierwszy wybrali uproszczoną formę wpłacania zaliczek, zawiadomić w formie pisemnej właściwego naczelnika urzędu skarbowego o wyborze tej formy,

        2) stosować uproszczoną formę wpłacania zaliczek przez cały rok podatkowy,

        3) wpłacać zaliczki w terminach określonych w ust. 6,

        4) dokonać rozliczenia podatku za rok podatkowy zgodnie z art. 45.

      6d. Zawiadomienie, o którym mowa w ust. 6c pkt 1, dotyczy również lat następnych, chyba że podatnik, w terminie do dnia 20 lutego roku podatkowego, zawiadomi w formie pisemnej właściwego naczelnika urzędu skarbowego o rezygnacji z uproszczonej formy wpłacania zaliczek.

      6e. Przepisy ust. 6b-6d, 6h i ust. 6i nie mają zastosowania do podatników, którzy po raz pierwszy podjęli działalność w roku podatkowym albo w roku poprzedzającym rok podatkowy.

      6f. Jeżeli podatnik złoży korektę zeznania, o którym mowa w art. 45 ust. 1 lub ust. 1a pkt 2, powodującą zmianę wysokości podstawy obliczenia miesięcznych zaliczek wpłacanych w uproszczonej formie, kwota tych zaliczek:

        1) ulega zwiększeniu lub zmniejszeniu, odpowiednio do zmiany wysokości podstawy ich obliczenia - jeżeli zeznanie korygujące zostało złożone w urzędzie skarbowym do końca roku poprzedzającego rok, w którym zaliczki są płacone w uproszczonej formie,

        2) ulega zwiększeniu lub zmniejszeniu począwszy od miesiąca następującego po miesiącu, w którym została złożona korekta, odpowiednio do zmiany wysokości podstawy ich obliczenia - jeżeli zeznanie korygujące zostało złożone w roku, w którym zaliczki są płacone w uproszczonej formie,

        3) nie zmienia się - jeżeli zeznanie korygujące zostało złożone w terminie późniejszym niż wymieniony w pkt 1 i 2.

      6g. W przypadku gdy właściwy organ podatkowy lub właściwy organ kontroli skarbowej stwierdzi inną wysokość dochodu z pozarolniczej działalności gospodarczej niż wysokość dochodu z tej działalności wykazana w zeznaniu, o którym mowa w art. 45 ust. 1 lub ust. 1a pkt 2, albo w zeznaniu korygującym, przepisy ust. 6f stosuje się odpowiednio.

      6h. Podatnicy opodatkowani w danym roku podatkowym na zasadach określonych w art. 30c, którzy wybrali uproszczoną formę wpłacania zaliczek, kwotę zaliczek obliczają, z zastrzeżeniem ust. 6i, od dochodu, o którym mowa w ust. 6b, przy zastosowaniu stawki podatku w wysokości 19%.

      6i. Kwotę zaliczki podlegającą wpłacie, obliczoną w sposób określony w ust. 6b lub 6h, zmniejsza się, z zastrzeżeniem art. 27b ust. 1 pkt 1 i ust. 2, o kwotę składki na ubezpieczenie zdrowotne, opłaconej w danym miesiącu zgodnie z przepisami o świadczeniach opieki zdrowotnej finansowanych ze środków publicznych.

      7. Podatnicy, o których mowa w art. 3 ust. 1, czasowo przebywający za granicą, którzy osiągają dochody ze źródeł przychodów położonych poza terytorium Rzeczypospolitej Polskiej, są obowiązani w terminie do dnia 20 miesiąca następującego po miesiącu, w którym wrócili do kraju, wpłacić zaliczkę na podatek dochodowy stosując do uzyskanego dochodu najniższą stawkę podatkową określoną w skali, o której mowa w art. 27 ust. 1.

      7a. Podatnicy, którzy po raz pierwszy rozpoczęli prowadzenie pozarolniczej działalności gospodarczej, są zwolnieni na warunkach określonych w ust. 7c z obowiązków wynikających z ust. 6, z tytułu tej działalności, w roku podatkowym następującym:

        1) bezpośrednio po roku, w którym rozpoczęli prowadzenie tej działalności, jeżeli w roku jej rozpoczęcia działalność ta była prowadzona co najmniej przez pełnych 10 miesięcy, albo

        2) dwa lata po roku, w którym rozpoczęli prowadzenie tej działalności, jeżeli nie został spełniony warunek, o którym mowa w pkt 1.

      7b. Przez podatnika rozpoczynającego po raz pierwszy prowadzenie pozarolniczej działalności gospodarczej rozumie się osobę, która w roku rozpoczęcia tej działalności, a także w okresie trzech lat, licząc od końca roku poprzedzającego rok jej rozpoczęcia, nie prowadziła pozarolniczej działalności gospodarczej samodzielnie lub jako wspólnik spółki niemającej osobowości prawnej oraz działalności takiej nie prowadził małżonek tej osoby, o ile między małżonkami istniała w tym czasie wspólność majątkowa.

      7c. Zwolnienie, o którym mowa w ust. 7a, dotyczy podatników, którzy łącznie spełniają następujące warunki:

        1) w okresie poprzedzającym rok korzystania z tego zwolnienia osiągnęli przychód z pozarolniczej działalności gospodarczej średniomiesięcznie w wysokości stanowiącej równowartość w złotych kwoty co najmniej 1.000 euro, przeliczonej według średniego kursu euro, ogłaszanego przez Narodowy Bank Polski, z ostatniego dnia roku poprzedzającego rok rozpoczęcia tej działalności,

        2) od dnia rozpoczęcia prowadzenia pozarolniczej działalności gospodarczej do dnia 1 stycznia roku podatkowego, w którym rozpoczynają korzystanie ze zwolnienia, byli małym przedsiębiorcą w rozumieniu przepisów o działalności gospodarczej, a w okresie poprzedzającym rok korzystania ze zwolnienia zatrudniali, na podstawie umowy o pracę, w każdym miesiącu co najmniej 5 osób w przeliczeniu na pełne etaty,

        3) w prowadzonej pozarolniczej działalności gospodarczej nie wykorzystują środków trwałych oraz wartości niematerialnych i prawnych, a także innych składników majątku, o których mowa w art. 24 ust. 3 - o znacznej wartości - udostępnionych im nieodpłatnie przez osoby zaliczone do I i II grupy podatkowej w rozumieniu przepisów o podatku od spadków i darowizn, wykorzystywanych uprzednio w działalności gospodarczej prowadzonej przez te osoby i stanowiących ich własność,

        4) złożyli właściwemu naczelnikowi urzędu skarbowego oświadczenie o korzystaniu z tego zwolnienia; oświadczenie składa się w formie pisemnej w terminie do dnia 31 stycznia roku podatkowego, w którym podatnik będzie korzystał z tego zwolnienia,

        5) w roku korzystania ze zwolnienia są opodatkowani na zasadach określonych w art. 27 ust. 1.

      7d. Przez znaczną wartość rozumie się łączną wartość środków trwałych oraz wartości niematerialnych i prawnych, a także innych składników majątku, o których mowa w art. 24 ust. 3 - wymienionych w ust. 7c pkt 3 - stanowiącej równowartość w złotych kwoty co najmniej 10.000 euro, przeliczonej według średniego kursu euro, ogłaszanego przez Narodowy Bank Polski, z ostatniego dnia roku poprzedzającego rok korzystania z tego zwolnienia. Przy określaniu tych wartości art. 19 stosuje się odpowiednio.

      7e. Podatnicy korzystający ze zwolnienia, o którym mowa w ust. 7a, wykazują w zeznaniu o wysokości osiągniętego dochodu (poniesionej straty) składanym za rok podatkowy, w którym korzystali z tego zwolnienia, dochód osiągnięty (stratę poniesioną) z pozarolniczej działalności gospodarczej. Dochodu tego nie łączy się z dochodami z innych źródeł. Strata podlega rozliczeniu zgodnie z art. 9.

      7f. Dochód z pozarolniczej działalności gospodarczej, o którym mowa w ust. 7e, łączy się z dochodem (stratą) z tego źródła, wykazanym w zeznaniach o wysokości osiągniętego dochodu (poniesionej straty) składanych za pięć kolejnych lat następujących bezpośrednio po roku, w którym podatnik korzystał ze zwolnienia - w wysokości 20% tego dochodu w każdym z tych lat. Przepis ten stosuje się odpowiednio również do podatników, którzy w latach następujących po roku korzystania ze zwolnienia wybrali sposób opodatkowania na zasadach określonych w art. 30c.

      7g. Podatnicy tracą prawo do zwolnienia, jeżeli odpowiednio w roku lub za rok korzystania ze zwolnienia albo w pięciu następnych latach podatkowych:

        1) zlikwidowali działalność gospodarczą albo została ogłoszona ich upadłość obejmująca likwidację majątku lub upadłość obejmująca likwidację majątku spółki, której są wspólnikami, lub

        2) osiągnęli przychód z pozarolniczej działalności gospodarczej średniomiesięcznie w wysokości stanowiącej równowartość w złotych kwoty niższej niż 1.000 euro, przeliczonej według średniego kursu euro, ogłaszanego przez Narodowy Bank Polski, z ostatniego dnia roku poprzedniego, lub

        3) w którymkolwiek z miesięcy w tych latach zmniejszą przeciętne miesięczne zatrudnienie na podstawie umowy o pracę o więcej niż 10%, w stosunku do najwyższego przeciętnego miesięcznego zatrudnienia w roku poprzedzającym rok podatkowy, lub

        4) mają zaległości z tytułu podatków stanowiących dochód budżetu państwa, ceł oraz składek na ubezpieczenie społeczne i ubezpieczenie zdrowotne, o którym mowa w ustawie z dnia 27 sierpnia 2004 r. o świadczeniach opieki zdrowotnej finansowanych ze środków publicznych (Dz. U. nr 210, poz. 2135); określenie lub wymierzenie w innej formie - w wyniku postępowania prowadzonego przez właściwy organ - zaległości z wymienionych tytułów nie pozbawia podatnika prawa do skorzystania ze zwolnienia, jeżeli zaległość ta wraz z odsetkami za zwłokę zostanie uregulowana w terminie 14 dni od dnia doręczenia decyzji ostatecznej.

      7h. Przeciętne miesięczne zatrudnienie, o którym mowa w ust. 7c pkt 2 oraz ust. 7g pkt 3, ustala się w przeliczeniu na pełne etaty, pomijając liczby po przecinku; w przypadku gdy przeciętne miesięczne zatrudnienie jest mniejsze od jedności, przyjmuje się liczbę jeden.

      7i. Podatnicy, którzy utracili prawo do zwolnienia:

        1) w roku podatkowym, w którym korzystają z tego zwolnienia - są obowiązani do wpłacenia należnych zaliczek od dochodu osiągniętego od początku roku, w terminie do 20 dnia miesiąca następującego po miesiącu, w którym utracili prawo do zwolnienia; w tym przypadku nie nalicza się odsetek za zwłokę od zaległości z tytułu tych zaliczek,

        2) w okresie między dniem 1 stycznia następnego roku a terminem określonym dla złożenia zeznania o wysokości osiągniętego dochodu (poniesionej straty) za rok podatkowy, w którym korzystali ze zwolnienia - są obowiązani do złożenia zeznania o wysokości osiągniętego dochodu (poniesionej straty) w roku podatkowym, w którym korzystali ze zwolnienia i zapłaty podatku, na zasadach określonych w art. 45; w tym przypadku nie nalicza się odsetek za zwłokę od zaległości z tytułu zaliczek za poszczególne miesiące roku, w którym podatnicy korzystali ze zwolnienia,

        3) w okresie między upływem terminu określonego dla złożenia zeznania o wysokości osiągniętego dochodu (poniesionej straty) za rok podatkowy, w którym korzystali ze zwolnienia, a terminem określonym dla złożenia zeznania o wysokości osiągniętego dochodu (poniesionej straty) za pierwszy rok podatkowy następujący po roku, w którym korzystali ze zwolnienia - są obowiązani do złożenia korekty zeznania, o którym mowa w pkt 2, i zapłaty podatku wraz z odsetkami za zwłokę; odsetki nalicza się od dnia następnego po upływie terminu określonego dla złożenia zeznania o wysokości osiągniętego dochodu (poniesionej straty) za rok podatkowy, w którym mieli obowiązek złożyć to zeznanie,

        4) w okresie od upływu terminu określonego dla złożenia zeznania o wysokości osiągniętego dochodu (poniesionej straty) za pierwszy rok podatkowy następujący po roku, w którym korzystali ze zwolnienia, do końca piątego roku podatkowego następującego po roku, w którym korzystali ze zwolnienia - są obowiązani do złożenia:

          a) korekty zeznania, o którym mowa w pkt 2, i zapłaty podatku wraz z odsetkami za zwłokę; odsetki nalicza się od dnia następnego po upływie terminu określonego dla złożenia zeznania o wysokości osiągniętego dochodu (poniesionej straty) za rok podatkowy, w którym mieli obowiązek złożyć to zeznanie,

          b) korekt zeznań o wysokości osiągniętego dochodu (poniesionej straty), w których doliczyli po 20% dochodu, o którym mowa w ust. 7e, składanych za kolejne lata podatkowe następujące po roku korzystania ze zwolnienia.

      7j. Przepis ust. 7i stosuje się odpowiednio również do podatników, którzy wybrali sposób opodatkowania na zasadach określonych w art. 30c.

      8. (uchylony)

      9. (skreślony)

      Art. 44a. (skreślony)

      Art. 44b. (skreślony)

      Rozdział 8

      Zeznania podatkowe

      Art. 45. 1. Podatnicy są obowiązani składać urzędom skarbowym zeznanie, według ustalonego wzoru, o wysokości osiągniętego dochodu (poniesionej straty) w roku podatkowym, w terminie do dnia 30 kwietnia roku następującego po roku podatkowym, z zastrzeżeniem ust. 7 i 8.

      1a. W terminie określonym w ust. 1 podatnicy są obowiązani składać urzędom skarbowym odrębne zeznania, według ustalonych wzorów, o wysokości osiągniętego w roku podatkowym dochodu (poniesionej straty) z:

        1) kapitałów opodatkowanych na zasadach określonych w art. 30b,

        2) pozarolniczej działalności gospodarczej lub działów specjalnych produkcji rolnej, opodatkowanych na zasadach określonych w art. 30c.

      1b. Urzędem skarbowym, o którym mowa w ust. 1 i 1a, jest urząd skarbowy właściwy według miejsca zamieszkania podatnika w ostatnim dniu roku podatkowego, a gdy zamieszkanie na terytorium Rzeczypospolitej Polskiej ustało przed tym dniem - według ostatniego miejsca zamieszkania na jej terytorium, z zastrzeżeniem ust. 7.

      2. Obowiązek złożenia zeznania nie dotyczy podatników wymienionych w art. 37.

      3. Zeznaniami, o których mowa w ust. 1 i ust. 1a pkt 2, nie obejmuje się dochodów:

        1) opodatkowanych zgodnie z art. 29-30a,

        2) określonych w art. 24 ust. 3, z wyjątkiem dochodu z likwidacji działalności gospodarczej, dokonanej w grudniu roku podatkowego.

      3a. W przypadku otrzymania zwrotu uprzednio:

        1) zapłaconych i odliczonych składek na ubezpieczenie zdrowotne,

        2) odliczonej darowizny,

        3) (uchylony)

        4) (uchylony)

        5) zapłaconego za granicą i odliczonego podatku

      - w zeznaniu podatkowym, o którym mowa w ust. 1 lub ust. 1a pkt 2, składanym za rok podatkowy, w którym wystąpiły te okoliczności, podatnik jest obowiązany doliczyć odpowiednio do dochodu lub podatku, obliczonego zgodnie z art. 27 albo art. 30c, kwoty uprzednio odliczone.

      3b. W zeznaniu, o którym mowa w ust. 1 lub ust. 1a, wykazuje się należny podatek dochodowy, o którym mowa w art. 29-30a i 30e, jeżeli podatek ten nie został pobrany przez płatnika.

      4. W terminie określonym w ust. 1, z zastrzeżeniem ust. 7, podatnicy są obowiązani wpłacić:

        1) różnicę między podatkiem należnym wynikającym z zeznania, o którym mowa w ust. 1, a sumą należnych za dany rok zaliczek, w tym również sumą zaliczek pobranych przez płatników,

        2) należny podatek dochodowy wynikający z zeznania, o którym mowa w ust. 1a pkt 1,

        3) należny podatek dochodowy wynikający z zeznania, o którym mowa w ust. 1a pkt 2, albo różnicę pomiędzy podatkiem należnym wynikającym z zeznania, o którym mowa w ust. 1a pkt 2, a sumą należnych za dany rok zaliczek.

      5. Podatnicy prowadzący księgi rachunkowe (handlowe) dołączają do zeznania sprawozdanie finansowe.

      5a. Podatnicy, którym właściwy organ podatkowy, na podstawie przepisów Ordynacji podatkowej, wydał decyzję o uznaniu prawidłowości wyboru i stosowania metody ustalania ceny transakcyjnej między podmiotami powiązanymi, dołączają do zeznania sprawozdanie o realizacji uznanej metody ustalania ceny transakcyjnej.

      5b. Minister właściwy do spraw finansów publicznych określi, w drodze rozporządzenia, wzór sprawozdania, o którym mowa w ust. 5a, w celu usprawnienia weryfikacji stosowania metody określonej w decyzji o uznaniu prawidłowości wyboru i stosowania metody ustalania ceny transakcyjnej między podmiotami powiązanymi, uwzględniający w szczególności dane identyfikujące podmioty powiązane, wielkość sprzedaży uzyskanej przy zastosowaniu uznanej metody ustalania ceny transakcyjnej, ceny stosowane w transakcjach z podmiotami powiązanymi oraz okres stosowania metody.

      5c. Naczelnik urzędu skarbowego, na wniosek podatnika, przekazuje na rzecz jednej organizacji pożytku publicznego działającej na podstawie ustawy o działalności pożytku publicznego, zwanej dalej "organizacją pożytku publicznego", wybranej przez podatnika z wykazu, o którym mowa w ust. 5g, kwotę w wysokości nieprzekraczającej 1% podatku należnego wynikającego z zeznania podatkowego, po zaokrągleniu do pełnych dziesiątek groszy w dół.

      5d. Wskazanie w zeznaniu podatkowym organizacji pożytku publicznego, o której mowa w ust. 5g, poprzez podanie jej nazwy i numeru wpisu do Krajowego Rejestru Sądowego, traktuje się na równi ze złożeniem wniosku, o którym mowa w ust. 5c.

      5e. Przekazania kwoty, o której mowa w ust. 5c, na rachunek bankowy organizacji pożytku publicznego - po pomniejszeniu o koszty przelewu bankowego - dokonuje naczelnik urzędu skarbowego właściwy miejscowo dla złożenia zeznania podatkowego, w terminie trzech miesięcy od upływu terminu dla złożenia zeznania podatkowego, z zastrzeżeniem ust. 5f.

      5f. Przekazanie kwoty, o której mowa w ust. 5c, następuje pod warunkiem, że zeznanie podatkowe zostanie złożone przed upływem terminu określonego dla złożenia tego zeznania.

      5g. W terminie do końca roku podatkowego minister właściwy do spraw zabezpieczenia społecznego, w porozumieniu z Ministrem Sprawiedliwości, ogłasza, w drodze obwieszczenia, w Dzienniku Urzędowym Rzeczypospolitej Polskiej "Monitor Polski" wykaz organizacji mających status organizacji pożytku publicznego na dzień 30 listopada roku podatkowego; w wykazie tym nie uwzględnia się organizacji prowadzących działalność gospodarczą polegającą na wytwarzaniu wyrobów przemysłu elektronicznego, paliwowego, tytoniowego, spirytusowego, winiarskiego, piwowarskiego, a także pozostałych wyrobów alkoholowych o zawartości alkoholu powyżej 1,5%, oraz wyrobów z metali szlachetnych albo z udziałem tych metali, lub handlu tymi wyrobami.

      6. Podatek dochodowy wynikający z zeznania jest podatkiem należnym od dochodów podatnika uzyskanych w roku podatkowym, chyba że właściwy organ podatkowy lub właściwy organ kontroli skarbowej wyda decyzję, w której określi inną wysokość podatku. W razie niezłożenia zeznania o wysokości osiągniętego dochodu, właściwy organ podatkowy lub właściwy organ kontroli skarbowej wyda decyzję określającą wysokość zobowiązania w podatku dochodowym.

      7. Podatnicy, o których mowa w art. 3 ust. 2a, jeżeli osiągnęli dochody ze źródeł przychodów położonych na terytorium Rzeczypospolitej Polskiej bez pośrednictwa płatników lub za pośrednictwem płatników nieobowiązanych do dokonania rocznego obliczenia podatku lub osiągnęli dochody określone w art. 30b, i zamierzają opuścić terytorium Rzeczypospolitej Polskiej przed terminem, o którym mowa w ust. 1, są obowiązani złożyć zeznania, o których mowa w ust. 1 i 1a, za rok podatkowy urzędowi skarbowemu właściwemu w sprawach opodatkowania osób zagranicznych przed opuszczeniem terytorium Rzeczypospolitej Polskiej.

      8. Podatnicy, o których mowa w art. 44 ust. 3d, są obowiązani w ciągu trzech miesięcy po przekroczeniu okresu, który zgodnie z umową o unikaniu podwójnego opodatkowania stanowi warunek wyłączenia z opodatkowania dochodów, złożyć zeznanie o wysokości dochodów z pracy uzyskanych w roku poprzedzającym rok podatkowy i wpłacić należny podatek. Jeżeli zamierzają opuścić terytorium Rzeczypospolitej Polskiej przed terminem, o którym mowa w zdaniu pierwszym, są obowiązani złożyć zeznanie podatkowe przed opuszczeniem terytorium Rzeczypospolitej Polskiej.

      Art. 45a. Prezes Rady Ministrów określi, ze względu na ochronę tajemnicy państwowej, w drodze zarządzenia, odrębny tryb poboru podatku dochodowego, tryb składania informacji i zeznań podatkowych, a także dodatkowe zadania płatników związane z obowiązkiem rozliczania rocznego podatków, z uwzględnieniem wszystkich dodatkowych dochodów, wydatków, ulg, zwolnień i wyłączeń, mających wpływ na podstawę opodatkowania i wysokość podatku podatnika, niż określone w art. 6, 37, 38, 41, 42 i 45, ustalając jednocześnie dodatkowy zakres obowiązków płatnika, w szczególności prowadzenia postępowań i wydawania decyzji w sprawach podatkowych, w których właściwe są organy podatkowe.

      Art. 45b. Minister właściwy do spraw finansów publicznych określi, w drodze rozporządzenia, wzory:

        1) deklaracji i informacji, o których mowa w art. 35 ust. 10, art. 38 ust. 1a, art. 39 ust. 1 i 3, art. 42 ust. 1a i 2, art. 42a, art. 42e ust. 5 i 6 oraz art. 43 ust. 1,

        2) rocznego obliczenia podatku, o którym mowa w art. 37 ust. 1,

        3) rocznego obliczenia podatku wraz z informacją, o których mowa w art. 34 ust. 7 i 8,

        4) zeznań podatkowych, o których mowa w art. 45 ust. 1 i 1a,

        5) oświadczeń, o których mowa w art. 21 ust. 10, art. 32 ust. 3, art. 34 ust. 4, art. 35 ust. 4 i art. 37 ust. 1

      - wraz z objaśnieniami co do sposobu ich wypełniania, terminu i miejsca składania; rozporządzenie ma na celu umożliwienie identyfikacji podatnika, płatnika i urzędu skarbowego, do którego kierowany jest formularz, oraz poprawnego obliczenia przez płatnika lub podatnika podatku oraz zaliczek na podatek.

      Rozdział 9

      Zmiany w przepisach obowiązujących

      Art. 46 - 51. (pominięte)

      Rozdział 10

      Przepisy przejściowe i końcowe

      Art. 52. Zwalnia się od podatku dochodowego:

        1) w okresie od dnia 1 stycznia 2001 r. do dnia 31 grudnia 2003 r. dochody:

          a) z odpłatnego zbycia nabytych przed dniem 1 stycznia 2003 r. obligacji Skarbu Państwa wyemitowanych po dniu 1 stycznia 1989 r. oraz obligacji wyemitowanych przez jednostki samorządu terytorialnego po dniu 1 stycznia 1997 r.,

          b) z odpłatnego zbycia papierów wartościowych, które są dopuszczone do publicznego obrotu papierami wartościowymi, nabytych na podstawie publicznej oferty lub na giełdzie papierów wartościowych, albo w regulowanym pozagiełdowym wtórnym obrocie publicznym, albo na podstawie zezwolenia udzielonego w trybie art. 92 lub 93 przepisów ustawy z dnia 21 sierpnia 1997 r. - Prawo o publicznym obrocie papierami wartościowymi (Dz. U. nr 118, poz. 754 i nr 141, poz. 945, z 1998 r. nr 107, poz. 669 i nr 113, poz. 715 oraz z 2000 r. nr 22, poz. 270, nr 60, poz. 702 i 703, nr 94, poz. 1037 i nr 103, poz. 1099),

          c) (skreślona)

        - przy czym zwolnienie nie ma zastosowania, jeżeli sprzedaż tych papierów wartościowych jest przedmiotem działalności gospodarczej,

          d) uzyskane z realizacji praw wynikających z papierów wartościowych, o których mowa w art. 3 ust. 3 ustawy z dnia 21 sierpnia 1997 r. - Prawo o publicznym obrocie papierami wartościowymi (Dz. U. nr 118, poz. 754 i nr 141, poz. 945, z 1998 r. nr 107, poz. 669 i nr 113, poz. 715 oraz z 2000 r. nr 22, poz. 270, nr 60, poz. 702 i 703, nr 94, poz. 1037 i nr 103, poz. 1099),

        2) wypłacane po dniu 31 grudnia 1991 r. należne za okres do dnia 31 grudnia 1991 r.:

          a) przychody ze stosunku służbowego, stosunku pracy, spółdzielczego stosunku pracy oraz z tytułu umów o pracę nakładczą,

          b) prowizje, premie, nagrody z zysku (dochodu) oraz nagrody z zakładowego funduszu nagród należne z tytułów, o których mowa pod lit. a),

        - jeżeli przychody te były zwolnione w 1991 r. od podatku od wynagrodzeń na podstawie przepisów płacowych,

        3) odprawy emerytalno-rentowe, nagrody jubileuszowe i inne jednorazowe wypłaty, do których pracownik nabył prawo w 1992 r. i których podstawę naliczania stanowi wynagrodzenie ustalone według stawek lub kwot obowiązujących do dnia 31 grudnia 1991 r., jeżeli przychody te były zwolnione w 1991 r. od podatku od wynagrodzeń na podstawie przepisów płacowych,

        4) krajowe emerytury i renty oraz inne świadczenia z ubezpieczenia społecznego należne za okres do dnia 31 grudnia 1991 r.,

        5) (skreślony)

      Art. 52a. 1. Zwalnia się od podatku dochodowego:

        1) dochody z tytułu odsetek i dyskonta od papierów wartościowych wyemitowanych przez Skarb Państwa oraz obligacji wyemitowanych przez jednostki samorządu terytorialnego - nabytych przez podatnika przed dniem 1 grudnia 2001 r.,

        2) dochody (przychody), o których mowa w art. 30a ust. 1 pkt 3, jeżeli są wypłacane albo stawiane do dyspozycji podatnika od środków pieniężnych zgromadzonych przez podatnika przed dniem 1 grudnia 2001 r., na podstawie umów zawartych na czas oznaczony przed tym dniem,

        3) dochody z tytułu udziału w funduszach kapitałowych, o których mowa w art. 30a ust. 1 pkt 5, jeżeli dochody te są wypłacane podatnikowi na podstawie umów zawartych lub zapisów dokonanych przez podatnika przed dniem 1 grudnia 2001 r.; zwolnienie nie dotyczy dochodów uzyskanych w związku z przystąpieniem podatnika do programu oszczędzania z funduszem kapitałowym, bez względu na formę tego programu - w zakresie dochodów z tytułu wpłat (wkładów) do funduszu dokonanych począwszy od dnia 1 grudnia 2001 r., z zastrzeżeniem art. 21 ust. 1 pkt 58 i 59,

        4) (uchylony)

        5) odsetki i premie gwarancyjne od wkładów zgromadzonych na książeczkach mieszkaniowych.

      2. Zwolnienie, o którym mowa w ust. 1 pkt 2, nie ma zastosowania do dochodów (przychodów) od środków pieniężnych zgromadzonych przez podatnika przed dniem 1 grudnia 2001 r., na podstawie umów zawartych na czas oznaczony przed tym dniem - wypłacanych lub stawianych do dyspozycji na podstawie tych umów zmienionych, przedłużonych lub odnowionych począwszy od dnia 1 grudnia 2001 r.

      3. Jeżeli wypłata dochodów (przychodów) wynika z umów zawartych w okresie od dnia 1 grudnia 2001 r. do dnia 28 lutego 2002 r., podatek, o którym mowa w art. 30a ust. 1 pkt 3, określa się w wysokości przypadającej proporcjonalnie na okres, w którym podatnikowi nie przysługuje zwolnienie na podstawie ust. 1 pkt 2.

      4. Przepis ust. 3 stosuje się odpowiednio do odsetek i dyskonta od obligacji określonych w ust. 1 pkt 1.

      5. Zwolnienie, o którym mowa w ust. 1 pkt 2, nie ma również zastosowania do dochodów (przychodów) od środków pieniężnych zgromadzonych przez podatnika przed dniem 1 grudnia 2001 r., na podstawie umów zawartych na czas oznaczony przed tym dniem, w przypadku gdy umowa ta:

        1) została rozwiązana przed upływem okresu, na który została zawarta, bez względu na przyczynę tego rozwiązania,

        2) przewiduje możliwość wypłaty całości lub części kapitału, w tym z tytułu skapitalizowanych odsetek, zgromadzonego przez podatnika w trakcie trwania umowy, a podatnik z tej możliwości skorzystał.

      6. W przypadku, o którym mowa w ust. 5, podmiot uprawniony na podstawie odrębnych przepisów do prowadzenia rachunku podatnika albo do gromadzenia środków pieniężnych podatnika w innych formach oszczędzania, przechowywania lub inwestowania pobiera podatek, o którym mowa w art. 30a ust. 1 pkt 3, w dniu rozwiązania umowy albo wypłaty całości lub części kapitału, o którym mowa w ust. 5 pkt 2. Przepisy ust. 3 i art. 42 stosuje się odpowiednio, z tym że podatek pobiera się od sumy dochodów (przychodów) uzyskanych począwszy od dnia 1 marca 2002 r.

      7. Przepisu ust. 5 pkt 1 nie stosuje się, jeżeli rozwiązanie umowy nastąpiło z przyczyn niezależnych od podatnika, w tym w szczególności w związku z likwidacją albo upadłością banku lub wystąpieniem zdarzeń losowych.

      Art. 52b. (utracił moc)

      Art. 52c. 1. Zwalnia się z podatku dochodowego świadczenie finansowe wypłacane żołnierzowi na pokrycie kosztów najmu lokalu mieszkalnego, do wysokości nieprzekraczającej miesięcznie kwoty 500 zł, o którym mowa w art. 17 ustawy z dnia 16 kwietnia 2004 r. o zmianie ustawy o zakwaterowaniu Sił Zbrojnych Rzeczypospolitej Polskiej oraz niektórych innych ustaw (Dz. U. nr 116, poz. 1203).

      2. Zwalnia się z podatku dochodowego ekwiwalent w zamian za rezygnację z osobnej kwatery stałej, o którym mowa w art. 19 ust. 3 i art. 22 ust. 2 ustawy z dnia 16 kwietnia 2004 r. o zmianie ustawy o zakwaterowaniu Sił Zbrojnych Rzeczypospolitej Polskiej oraz niektórych innych ustaw.

      Art. 52d. Zwalnia się z podatku dochodowego kwoty rekompensaty wypłacane na podstawie:

        1) ustawy z dnia 16 grudnia 2004 r. o rekompensacie przysługującej w związku z odstąpieniem w roku 2002 od waloryzacji dodatku kombatanckiego (Dz. U. nr 281, poz. 2779),

        2) ustawy z dnia 15 kwietnia 2005 r. o rekompensacie przysługującej w związku z odstąpieniem w roku 2002 od waloryzacji świadczeń pieniężnych przysługujących żołnierzom zastępczej służby wojskowej przymusowo zatrudnianym w kopalniach węgla, kamieniołomach, zakładach rud uranu i batalionach budowlanych oraz osobom deportowanym do pracy przymusowej oraz osadzonym w obozach pracy przez III Rzeszę i Związek Socjalistycznych Republik Radzieckich (Dz. U. nr 85, poz. 725).

      Art. 53. (skreślony)

      Art. 54-57. (pominięte)

      Art. 58. Ustawa wchodzi w życie z dniem 1 stycznia 1992 r., z wyjątkiem art. 46, 47, 50 i 51, które wchodzą w życie z dniem ogłoszenia z mocą od dnia 1 lipca 1991 r.

      Załącznik nr 1
      WYKAZ ROCZNYCH STAWEK AMORTYZACYJNYCH

      Pozycja | Stawka % |  | Symbol K¦T (grupa lub podgrupa, lub rodzaj) | Nazwa środków trwałych | Powiązanie z KR¦T
1 | 2 |  | 3 | 4 | 5
01 | 1,5 |  | 11 | Budynki mieszkalne | 15,16
 |  |  | 122 | Lokale mieszkalne |
 | 2,5 |  | 10 | Budynki niemieszkalne | 10,11,12 13,14,15 17,18,19
 |  |  | 110 | Z rodzaju 110 placówki opiekuńczo-wychowawcze, domy opieki społecznej bez opieki medycznej | 154 159
 |  |  | 121 | Lokale niemieszkalne |
 | 4,5 |  | 102 | Podziemne garaże i zadaszone parkingi oraz budynki kontroli ruchu powietrznego (wieże) | 227 293
 |  |  | 104 | Zbiorniki, silosy oraz magazyny podziemne, zbiorniki i komory podziemne (z wyłączeniem budynków magazynowych i naziemnych) | 200 202 203 205 209 220 221 222
 | 10 |  | 103 | Kioski towarowe o kubaturze poniżej 500 m3 - trwale związane z gruntem | 125
 |  |  | 109 | Domki kempingowe, budynki zastępcze - trwale związane z gruntem | 169 198
 |  |  | 010 | Plantacje wikliny | 001
02 | 2,5 |  | 224 | Budowle wodne, z wyjątkiem melioracji, doków stałych zalądowionych, wałów i grobli | 250 251 253 254 255 259 293 297
 |  |  | 21 | Budowle sklasyfikowane jako budowle do uzdatniania wód, z wyjątkiem studni wierconych | 256
 |  |  | 290 | Budowle sportowe i rekreacyjne, z wyłączeniem ogrodów i parków publicznych, skwerów, ogrodów botanicznych i zoologicznych | 28
 |  |  | 291 | Wieże przeciwpożarowe | 291
 |  |  | 225 | Melioracje podstawowe | 01
 |  |  | 226 | Melioracje szczegółowe | 01
 | 4,5 |  | 2 | Obiekty inżynierii lądowej i wodnej, z wyłączeniem ogrodów i parków publicznych, skwerów, ogrodów botanicznych i zoologicznych | 2
 | 10 |  | 211 | Przewody sieci technologicznych wewnątrz- zakładowych | 651
 |  |  | 221 | Urządzenia zabezpieczające ruch pociągów | 680
 | 14 |  | 202 | Z rodzaju 202 wieże ekstrakcyjne | 507
 | 20 |  | 200 | Z rodzaju 200 wieże wiertnicze, wieżomaszty | 510
03 | 7 |  | 3 | Kotły i maszyny energetyczne | 3
 | 14 |  | 323 | Silniki spalinowe na paliwo lekkie | 323
 |  |  | 324 | Silniki spalinowe na paliwo ciężkie | 324
 |  |  | 325 | Silniki spalinowe na paliwo gazowe | 325
 |  |  | 326 | Silniki powietrzne | 326
 |  |  | 343 | Z rodzaju 343 zespoły elektroenergetyczne przenośne z silnikami spalinowymi na paliwo lekkie | 343
 |  |  | 344 | Zespoły elektroenergetyczne z silnikami spalinowymi na paliwo ciężkie | 344
 |  |  | 349 | Reaktory jądrowe | 349
04 | 7 |  | 431 | 431-0 filtry (prasy) błotniarki 431-4 cedzidła mechaniczne | 431
 |  |  | 450 | Piece do przerobu surowców (z wyjątkiem 450-50 piece do przerobu surowca wielokomorowe) | 450
 |  |  | 451 | Piece do przetwarzania paliw (z wyjątkiem 451-0 piece koksownicze) | 451
 |  |  | 454 | Piece do wypalania tunelowe | 454
 |  |  | 475 | Aparaty bębnowe | 475
 |  |  | 477 | Suszarki komorowe: 477-0 do 4 oraz 477-6 do 8 | 477
 | 10 |  | 4 | Maszyny, urządzenia i aparaty ogólnego zastosowania | 4
 | 14 |  | 41 | Obrabiarki do metali | 40, 41
 |  |  | 44 | Maszyny i urządzenia do przetłaczania i sprężania cieczy i gazów | 44
 |  |  | 46 | Aparaty do wymiany ciepła (z wyjątkiem rodzaju 465 i 469-0) | 46
 |  |  | 47 | Maszyny, urządzenia i aparaty do operacji i procesów materiałowych (z wyjątkiem rodzaju 474,475,477-0 do 4 i 6-8 oraz 479-0) | 47
 | 18 |  | 449 | Z rodzaju 449-90 urządzenia dystrybucyjne do benzyny i olejów elektryczne i przepływomierze składowe do cieczy i paliw płynnych | 449
 |  |  | 465 | Z rodzaju 465 wymienniki płynów obiegowych przy produkcji sody | 465
 |  |  | 469 | 469-0 chłodnice odmulin i prób kołowych rozkładni gazu | 469
 |  |  | 474 | Kolumny nitracyjne i denitracyjne | 474
 |  |  | 479 | 479-0 odbieralnice hydrauliczne rozkładni gazu | 479
 |  |  | 481 | Aparaty i urządzenia do powierzchniowej obróbki metali sposobem chemicznym i elektrogalwanicznym | 481
 |  |  | 482 | Aparaty i urządzenia do powierzchniowej obróbki metali sposobem cieplnym | 482
 |  |  | 484 | 484-0 urządzenia do spawania i napawania łukowego w ochronie gazów oraz do spawania i napawania plazmowego | 484
 |  |  |  | Z rodzaju 484-1 wytwornice acetylenowe przenośne wysokiego ciśnienia, 484-3 zgrzewarki oporowe i tarcicowe
 |  |  |  | Z rodzaju 484-6 urządzenia do metalizacji natryskowej i do natryskiwania tworzywami sztucznymi
 |  |  | 490 | Maszyny i urządzenia do przygotowywania maszynowych nośników danych oraz maszyny analityczne | 490
 |  |  | 492 | Samodzielne urządzenia do automatycznej regulacji i sterowania procesami | 492
 |  |  | 493 | Z rodzaju 493 roboty przemysłowe | 493
 | 20 |  | 434 | 434-01 maszyny do zamykania słoi | 434
 |  |  |  | Z rodzaju 434-02 maszyny do zamykania puszek
 |  |  | 465 | Wymienniki przeponowe rurowe sklasyfikowane jako chłodnice kwasu siarkowego | 465
 | 30 |  | 491 | Zespoły komputerowe | 491
05 | 7 |  | 506 | 506-1 i 506-2 aparaty do rektyfikacji powietrza | 506
 |  |  | 507 | 507-2 i 507-3 krystalizatory | 507
 |  |  |  | 507-4 komory potne
 |  |  | 548 | 548-0 maszyny, urządzenia i aparaty do produkcji materiału zecerskiego | 548
 |  |  | 583 | 583-0 koparki i zwałowarki w kopalniach odkrywkowych węgla | 583
 |  |  |  | 583-1 koparki w piaskowniach przemysłu węglowego
 | 10 |  | 512 | Maszyny i urządzenia do eksploatacji otworów wiertniczych | 512
 |  |  | 513 | Maszyny i urządzenia do przeróbki mechanicznej rud i węgla | 513
 |  |  | 514 | 514-0 maszyny i urządzenia aglomerowni | 514
 |  |  |  | 514-1 maszyny i urządzenia wielkopiecowe
 |  |  |  | 514-2 maszyny i urządzenia hutnicze stalowni
 |  |  |  | Z rodzaju 514-3 do 6 nożyce hutnicze do cięcia na gorąco, tabor hutniczy, walcowniczy
 |  |  |  | 514-9 inne maszyny, urządzenia i aparaty hutnicze
 |  |  | 520 | Z rodzaju 520 maszyny i urządzenia przemysłu kamieniarskiego: | 520
 |  |  |  | 520-0 i 520-1 traki ramowe i tarczowe
 |  |  |  | 520-2 cyrkulaki
 |  |  |  | 520-3 szlifierki
 |  |  |  | 520-4 tokarki i wiertarki do kamienia
 |  |  |  | 520-5 kombajny do robót przygotowawczych
 |  |  | 523 | Maszyny i urządzenia przemysłu cementowego | 523
 |  |  | 525 | 525-31 autoklawy | 525
 |  |  | 529 | Z rodzaju 529 maszyny i urządzenia do produkcji materiałów budowlanych: | 529
 |  |  |  | 529-81 do produkcji elementów z lastryko
 |  |  |  | 529-82 do produkcji sztucznego kamienia
 |  |  | 56 | Maszyny, urządzenia i aparaty przemysłów rolnych | 56
 |  |  | 582 | Z rodzaju 582-1 pojemniki do bitumu stalowe powyżej 20.000 l pojemności oraz z rodzaju 582-2 odśnieżarki o mocy silników powyżej 120 KM | 582
 | 14 |  | 50 | Maszyny, urządzenia i aparaty przemysłu chemicznego | 50
 |  |  | 517 | Maszyny i urządzenia torfiarskie | 517
 |  |  | 52 | Maszyny dla przemysłu surowców mineralnych | 52
 |  |  | 53 | Maszyny do produkcji wyrobów z metali i tworzyw sztucznych | 53
 |  |  | 54 | Maszyny, urządzenia i aparaty do obróbki i przerobu drewna, produkcji wyrobów z drewna oraz maszyny i aparaty papiernicze i poligraficzne | 54
 |  |  | 55 | Maszyny i urządzenia do produkcji wyrobów włókienniczych i odzieżowych oraz do obróbki skóry i produkcji z niej | 55
 |  |  | 561 | 561-6 maszyny, urządzenia i aparaty do produkcji napoi | 561
 |  |  | 568 | Maszyny, urządzenia i aparaty przemysłu piekarniczego (z wyjątkiem 568-40 do 48) | 568
 |  |  | 57 | Maszyny, urządzenia i aparaty przemysłów spożywczych | 57
 |  |  | 59 | Maszyny, urządzenia i narzędzia rolnicze i gospodarki leśnej | 59
 | 18 |  | 505 | 505-1 piece prażalnicze fluidezyjne | 505
 |  |  | 51 | Maszyny, urządzenia i aparaty wiertnicze, górnicze, gazownicze, odlewnicze, torfiarskie oraz geodezyjne i kartograficzne | 51
 |  |  | 58 | Maszyny do robót ziemnych, budowlanych i drogowych | 58
 | 20 |  | 506 | 506-3 odgazowywacze | 506
 |  |  | 510 | Maszyny i urządzenia wiertnicze | 510
 |  |  | 511 | Obudowy zmechanizowane | 511
 |  |  | 518 | Z rodzaju 518 aparaty i urządzenia do: | 518
 |  |  |  | 518-01 pomiarów magnetycznych
 |  |  |  | 518-02 pomiarów geologicznych
 |  |  |  | 518-03 pomiarów sejsmicznych i radiometrycznych
 |  |  |  | 518-1 elektrycznego profilowania odwiertów, karotażu gazowego, perforacji otworów wiertniczych
 |  |  | 535 | Z rodzaju 535-0 aparaty specjalne do wytwarzania kwasu wolframowego i maszyny do redukcyjnych, próżniowych i specjalnych wytopów metali | 535
 |  |  |  | Z rodzaju 535-1 maszyny do produkcji węglanów i past emulsyjnych
 |  |  |  | Z rodzaju 535-7 urządzenia do produkcji półprzewodników
 |  |  | 579 | 579-000 dystrybutory | 579
 |  |  |  | 579-003 młynki młotkowe
 |  |  |  | 579-01 maszyny i urządzenia do przerobu odpadów zwierzęcych na mąkę pastewną i tłuszcze utylizacyjne
 |  |  |  | 579-09 inne maszyny i urządzenia do przerobu odpadów zwierzęcych
 |  |  | 580 | Maszyny do robót ziemnych i fundamentowych | 580
 |  |  | 581 | Maszyny do robót budowlanych | 581
 |  |  | 582 | 582-3 szczotki mechaniczne i osprzęt do utrzymania dróg | 582
 | 25 |  | 501 | 501-0 aparaty szklane i porcelanowe do destylacji | 501
 |  |  |  | 501-1 porcelanowe młyny kulowe
 |  |  | 511 | Maszyny górnicze, z wyłączeniem obudów zmechanizowanych | 511
 |  |  | 524 | Z rodzaju 524 piece do topienia żużla wielkopiecowego i bazaltu | 524
 |  |  | 571 | 571-8 autoklawy do hydrolizy | 571
 |  |  |  | 571-30 i 571-31 neutralizatory stalowe oraz neutralizatory i hydrolizatory betonowe lub murowane
 |  |  | 581 | 581-2 wibratory | 581
 |  |  |  | 581-4 wibromłoty oraz z rodzaju 581-3 zacieraczki do tynku
06 | 4,5 |  | 600 | Zbiorniki naziemne ceglane | 600
 |  |  | 601 | Zbiorniki naziemne betonowe (z wyjątkiem z wykładziną chemoodporną dla kwasu ponitracyjnego) | 601
 |  |  | 623 | 623-7 urządzenia telefoniczne systemów nośnych na liniach WN | 623
 |  |  | 641 | Z rodzaju 641-7 wyciągi kopalniane (bez wyciągów przy głębieniu szybów) | 641
 |  |  | 648 | Towarowe kolejki linowe i dźwignie linowe | 648
 |  |  | 657 | Akumulatory hydrauliczne | 657
 |  |  | 660 | Wagi pojazdowe, wagonowe i inne wbudowane | 660
 | 10 |  | 6 | Urządzenia techniczne | 6
 | 18 |  | 61 | Z podgrupy 61 urządzenia rozdzielcze i aparatura energii elektrycznej przewoźna | 610 do 615
 |  |  | 641 | Dźwigniki, wciągarki i wciągniki przejezdne oraz nieprzejezdne, kołowroty, wyciągniki (z wyjątkiem rodzaju 641-63 oraz z rodzaju 641-7 wyciągniki kopalniane łącznie z wyciągami przy głębieniu szybów, a także wyciągi kolei i kolejek linowych) | 641
 |  |  | 662 | 662-1 projektory przenośne 16 mm i 35 mm | 662
 |  |  | 681 | Kontenery | 681
 | 20 |  | 629 | Telefony komórkowe | 629
 |  |  | 669 | Kasy fiskalne i rejestrujące (z wyjątkiem zaliczonych do poz. 04 - zespoły komputerowe) | 669
 |  |  | 633 | Baterie akumulatorów elektrycznych stacjonarnych | 633
 |  |  | 634 | Baterie akumulatorów elektrycznych zasadowych | 634
 |  |  | 662 | 662-5 ekrany kinowe | 662
 |  |  | 644 | 644-0 do 4 przenośniki w kopalniach i zakładach przetwórczych rud i węgla | 644
 |  |  | 664 | Z rodzaju 664 urządzenia do przeprowadzania badań technicznych | 664
 | 25 |  | 644 | 644-0 przenośniki zgrzebłowe ciężkie i lekkie | 644
07 | 7 | 70 |  | Kolejowy tabor szynowy naziemny | 70
 |  | 71 |  | Kolejowy tabor szynowy podziemny | 71
 |  | 72 |  | Tramwajowy tabor szynowy | 72
 |  | 73 |  | Pozostały tabor szynowy naziemny | 73
 |  | 77 |  | Tabor pływający | 77
 | 14 | 700 |  | 700-7 drezyny i przyczepy do drezyn | 700-7
 |  | 710 |  | 710-01 lokomotywy akumulatorowe | 710 do 03
 |  |  |  | 710-02 i 710-03 lokomotywy ognioszczelne i typu "Karlik" | 710-02 i 710-03
 |  |  |  | 710-10 do 14 wozy kopalniane | 710-10 do 14
 |  | 770 |  | 770-13 kontenerowce | 770-13
 |  | 773 |  | 773-1010 wodoloty | 773-1010
 |  | 780 |  | Samoloty | 780
 |  | 781 |  | ¦migłowce | 781
 |  | 743 |  | Samochody specjalne | 743
 |  | 745 |  | Z rodzaju 745 trolejbusy i samochody ciężarowe o napędzie elektrycznym | 745
 |  | 746 |  | Ciągniki | 746
 |  | 747 |  | Naczepy | 747
 |  | 748 |  | Przyczepy | 748 750 751 752 753 754
 |  | 76 |  | Pozostały tabor bezszynowy (wózki jezdniowe akumulatorowe, widłowe i inne wózki jezdniowe) | 76
 | 18 | 745 |  | Z rodzaju 745 pozostałe samochody o napędzie elektrycznym | 745
 |  | 783 |  | Balony | 783
 |  | 788 |  | Inne środki transportu lotniczego | 788
 |  | 79 |  | ¦rodki transportu pozostałe |
 | 20 | 740 |  | Motocykle, przyczepy i wózki motocyklowe | 740
 |  | 741 |  | Samochody osobowe | 741
 |  | 742 |  | Samochody ciężarowe | 742
 |  | 744 |  | Autobusy i autokary | 744
 |  | 782 |  | Szybowce | 782
08 | 10 | 805 |  | Z rodzaju 805 wyposażenie kin, teatrów, placówek kulturalno-oświatowych oraz instrumenty muzyczne | 805
 |  | 806 |  | Kioski, budki, baraki, domki kempingowe - niezwiązane trwale z gruntem | 806
 | 14 | 803 |  | 803-0 do 1 maszyny biurowe 803-30 dalekopisy do maszyn matematycznych | 803
 | 20 | 8 |  | Narzędzia, przyrządy, ruchomości i wyposażenie | 8
 | 25 | 801 |  | 801-0 elektroniczna aparatura kontrolno- pomiarowa do przeprowadzania badań laboratoryjnych | 801
 |  | 802 |  | 802-0 aparaty i sprzęt do hydro- i mechanoterapii | 802
 |  | 804 |  | Z rodzaju 804 wyposażenie cyrkowe | 804

      Objaśnienia:

      1. Za pogorszone warunki używania budynków i budowli, o których mowa w art. 22i ust. 2 pkt 1 lit. a) ustawy, uważa się używanie tych środków trwałych pod ciągłym działaniem wody, par wodnych, znacznych drgań, nagłych zmian temperatury oraz innych czynników powodujących przyspieszenie zużycia obiektu.

      2. Za złe warunki używania budynków i budowli, o których mowa w art. 22i ust. 2 pkt 1 lit. b) ustawy, uważa się używanie tych środków trwałych pod wpływem niszczących środków chemicznych, a zwłaszcza gdy służą one produkcji, wytwarzaniu lub przechowywaniu żrących środków chemicznych. Dotyczy to również przypadków silnego działania na budynek lub budowlę niszczących środków chemicznych rozproszonych w atmosferze, wodzie lub wydzielających się w postaci oparów, których źródłem są inne obiekty znajdujące się w pobliżu.

      3. Przez maszyny, urządzenia i środki transportu wymagające szczególnej sprawności technicznej, o których mowa w art. 22i ust. 2 pkt 2 ustawy, rozumie się te obiekty, które używane są w pracy na trzy zmiany, mimo że nie działają ze swej istoty w ruchu ciągłym, używane w warunkach terenowych, w warunkach leśnych, pod ziemią lub innych wskazujących na bardziej intensywne zużycie.

      4. Przez maszyny i urządzenia grupy 4-6 i 8 Klasyfikacji ¦rodków Trwałych (K¦T), poddanych szybkiemu postępowi technicznemu, o których mowa w art. 22i ust. 2 pkt 3 ustawy, rozumie się maszyny, urządzenia i aparaturę, w których zastosowane są układy mikroprocesorowe lub systemy komputerowe, spełniające założone funkcje dzięki wykorzystaniu w nich najnowszych zdobyczy techniki, a także pozostałą aparaturę naukowo-badawczą i doświadczalno-produkcyjną.

      Załącznik nr 2

      TABELA RODZAJÓW I ROZMIARÓW DZIAŁÓW SPECJALNYCH PRODUKCJI ROLNEJ ORAZ NORM SZACUNKOWYCH DOCHODU ROCZNEGO

      Lp. | Rodzaje upraw i produkcji | Jednostka powierzchni upraw lub rodzajów produkcji | Norma szacunkowa dochodu rocznego
 |  |  | zł | gr
1 | 2 | 3 | 4
1 | Uprawy w szklarniach ogrzewanych powyżej 25 m2: |  |  |
 | a) rośliny ozdobne | 1 m2 | 8 | 26
 | b) pozostałe | 1 m2 | 3 | 07
2 | Uprawy w szklarniach nieogrzewanych powyżej 25 m2 | 1 m2 | 1 | 89
3 | Uprawy w tunelach foliowych ogrzewanych powyżej 50 m2: |  |  |
 | a) rośliny ozdobne | 1 m2 | 6 | 15
 | b) pozostałe | 1 m2 | 3 | 79
4 | Uprawy grzybów i ich grzybni - powyżej 25 m2 powierzchni uprawowej | 1 m2 | 3 | 55
5 | Drób rzeźny - powyżej 100 szt.: |  |  |
 | a) kurczęta | 1 sztuka |  | 11
 | b) gęsi | 1 sztuka |  | 93
 | c) kaczki | 1 sztuka |  | 25
 | d) indyki | 1 sztuka |  | 59
6 | Drób nieśny powyżej 80 szt.: |  |  |
 | a) kury nieśne (w stadzie reprodukcyjnym) | 1 sztuka | 2 | 34
 | b) kury mięsne (w stadzie reprodukcyjnym) | 1 sztuka | 1 | 97
 | c) gęsi (w stadzie reprodukcyjnym) | 1 sztuka | 1 | 30
 | d) kaczki (w stadzie reprodukcyjnym) | 1 sztuka | 2 | 42
 | e) indyki (w stadzie reprodukcyjnym) | 1 sztuka | 10 | 29
 | f) kury (produkcja jaj konsumpcyjnych) | 1 sztuka | 1 | 72
7 | Wylęgarnie drobiu: |  |  |
 | a) kurczęta | 1 sztuka |  | 01
 | b) gęsi | 1 sztuka |  | 06
 | c) kaczki | 1 sztuka |  | 02
 | d) indyki | 1 sztuka |  | 06
8 | Zwierzęta futerkowe: |  |  |
 | a) lisy i jenoty | od 1 samicy stada podstawowego | 32 | 56
 | b) norki | powyżej 2 szt. samic stada podstawowego | 14 | 32
 | c) tchórzofretki | powyżej 2 szt. samic stada podstawowego | 11 | 08
 | d) szynszyle | powyżej 2 szt. samic stada podstawowego | 16 | 93
 | e) nutrie powyżej 50 sztuk samic stada podstawowego | od 1 samicy stada podstawowego | 3 | 91
 | f) króliki powyżej 50 sztuk samic stada podstawowego | od 1 samicy stada podstawowego | 3 | 91
9 | Zwierzęta laboratoryjne: |  |  |
 | a) szczury białe | 1 sztuka |  | 10
 | b) myszy białe | 1 sztuka |  | 02
10 | Jedwabniki - produkcja kokonów | 1 dm3 |  | 24
11 | Pasieki powyżej 80 rodzin | 1 rodzina | 2 | 36
12 | Uprawy roślin in vitro - powierzchnia półek | 1 m2 | 141 | 74
13 | Hodowla entomofagów - powierzchnia uprawy roślin żywicielskich | 1 m2 | 118 | 11
14 | Hodowla dżdżownic - powierzchnia łoża hodowlanego | 1 m2 | 59 | 07
15 | Hodowla i chów innych zwierząt poza gospodarstwem rolnym: |  |  |
 | a) krowy powyżej 5 sztuk | 1 sztuka | 236 | 23
 | b) cielęta powyżej 10 sztuk | 1 sztuka | 49 | 61
 | c) bydło rzeźne powyżej 10 sztuk (z wyjątkiem opasów) | 1 sztuka | 25 | 97
 | d) tuczniki powyżej 50 sztuk | 1 sztuka | 29 | 53
 | e) prosięta i warchlaki powyżej 50 sztuk | 1 sztuka | 11 | 81
 | f) chów i hodowla owiec powyżej 10 sztuk | od 1 matki | 4 | 74
 | g) tucz owiec powyżej 15 sztuk | 1 sztuka | 7 | 09
 | h) konie rzeźne | 1 sztuka | 354 | 36
 | i) konie hodowlane | 1 sztuka stada podstawowego | 283 | 48
 | j) hodowla ryb akwariowych powyżej 700 dm3 objętości akwarium, obliczonej według wewnętrznych długości krawędzi | 1 dm3 | 1 | 06
 | k) hodowla psów rasowych | 1 sztuka stada podstawowego | 31 | 90
 | l) hodowla kotów rasowych | 1 sztuka stada podstawowego | 11 | 81

ROZPORZĄDZENIE MINISTRA FINANSÓW1)

z dnia 26 sierpnia 2003 r.

w sprawie prowadzenia podatkowej księgi przychodów i rozchodów

(zm. z 2007 r., Nr 140, poz. 988; z 2007 r., Nr 36, poz. 229; z 2004 r., Nr 282, poz. 2807; z 2003 r., Nr 224, poz. 2226; )

Na podstawie art. 24a ust. 7 ustawy z dnia 26 lipca 1991 r. o podatku dochodowym od osób fizycznych (Dz. U. z 2000 r. Nr 14, poz. 176, z późn. zm.2)) zarządza się, co następuje:

Rozdział 1

Przepisy ogólne

§ 1. Rozporządzenie określa sposób prowadzenia podatkowej księgi przychodów i rozchodów, zwanej dalej „księgą", szczegółowe warunki, jakim powinna odpowiadać ta księga, aby stanowiła dowód pozwalający na określenie zobowiązań podatkowych, oraz szczegółowy zakres obowiązków związanych z jej prowadzeniem, a także terminy zawiadomienia naczelnika urzędu skarbowego o prowadzeniu księgi.

§ 2. 1. Osoby fizyczne, spółki cywilne osób fizycznych, spółki jawne osób fizycznych oraz spółki partnerskie, o których mowa w art. 24a ust. 1 i 2 ustawy z dnia 26 lipca 1991 r. o podatku dochodowym od osób fizycznych, zwanej dalej „ustawą o podatku dochodowym", są obowiązane prowadzić księgę, z zastrzeżeniem ust. 2, według wzoru ustalonego w załączniku nr 1 do rozporządzenia, w sposób określony w rozdziale 2.

2. Rolnicy prowadzący gospodarstwo rolne bez zatrudnienia w nim pracowników, członków rolniczych spółdzielni produkcyjnych oraz pracowników rolnych, wykonujący działalność gospodarczą, osobiście lub z udziałem członków rodziny pozostających we wspólnym gospodarstwie domowym, jeżeli łączny przychód z tej działalności gospodarczej nie przekracza 10 000 zł w roku podatkowym, są obowiązani prowadzić księgę przeznaczoną dla tych rolników, według wzoru ustalonego w załączniku nr 2 do rozporządzenia, w sposób określony w rozdziale 3.

§ 3. Określenia użyte w rozporządzeniu oznaczają:

1) towary – towary handlowe, materiały podstawowe i pomocnicze, półwyroby (półfabrykaty), wyroby gotowe, braki i odpady oraz materiały przyjęte od zamawiających do przerobu lub obróbki, z tym że:

a) towarami handlowymi są wyroby przeznaczone do sprzedaży w stanie nieprzerobionym; towarami handlowymi są również produkty uboczne uzyskiwane przy prowadzeniu działów specjalnych produkcji rolnej,

b) materiałami (surowcami) podstawowymi są materiały, które w procesie produkcji lub przy świadczeniu usług stają się główną substancją gotowego wyrobu; do materiałów podstawowych zalicza się również materiały stanowiące część składową (montażową) wyrobu lub ściśle z wyrobem złączone (np. opakowania – puszki, butelki) oraz opakowania wysyłkowe wielokrotnego użytku (np. transportery, palety), jeżeli opakowania te nie są środkami trwałymi,

c) materiałami pomocniczymi są materiały niebędące materiałami podstawowymi, które są zużywane w związku z działalnością gospodarczą i bezpośrednio oddają wyrobowi swoje właściwości,

d) wyrobami gotowymi są wyroby własnej produkcji, których proces przerobu został całkowicie zakończony, wykonane usługi, prace naukowo-badawcze, prace projektowe, geodezyjno-kartograficzne, zakończone roboty, w tym także budowlane,

e) produkcją niezakończoną jest produkcja w toku oraz półwyroby (półfabrykaty), to jest niegotowe jeszcze produkty własnej produkcji, a także wykonywane roboty, usługi przed ich ukończeniem,

f) brakami są nieodpowiadające wymaganiom technicznym wyroby własnej produkcji, całkowicie wykończone bądź też doprowadzone do określonej fazy produkcji; brakami są również towary handlowe, które na skutek uszkodzenia lub zniszczenia w czasie transportu bądź magazynowania utraciły częściowo swą pierwotną wartość,

g) odpadami są materiały, które na skutek procesów technologicznych lub na skutek zniszczenia albo uszkodzenia utraciły całkowicie swą pierwotną wartość użytkową;

2) cena zakupu – cenę, jaką nabywca płaci za zakupione składniki majątku, pomniejszoną o podatek od towarów i usług, podlegający odliczeniu zgodnie z odrębnymi przepisami, a przy imporcie powiększoną o należne cło, podatek akcyzowy oraz opłaty celne dodatkowe, obniżoną o rabaty opusty, inne podobne obniżenia, w przypadku zaś otrzymania składnika majątku w drodze darowizny lub spadku – wartość odpowiadającą cenie zakupu takiego samego lub podobnego składnika;

3) cena nabycia – cenę zakupu składnika majątku powiększoną o koszty uboczne związane z zakupem towarów i składników majątku do chwili złożenia w magazynie według ich cen zakupu, a w szczególności koszty transportu, załadunku i wyładunku oraz ubezpieczenia w drodze;

4) koszt wytworzenia – wszelkie koszty związane bezpośrednio i pośrednio z przerobem materiałów, z wykonywaniem usług lub pozyskaniem (wydobyciem) kopalin, z wyłączeniem kosztów sprzedaży wyrobów gotowych i usług;

5) biuro rachunkowe – przedsiębiorcę uprawnionego na podstawie odrębnych przepisów do prowadzenia ksiąg, który na podstawie umowy zawartej z podatnikiem świadczy usługi w tym zakresie;

6) przychód – przychód w rozumieniu przepisów ustawy o podatku dochodowym;

7) wyposażenie – rzeczowe składniki majątku, związane z wykonywaną działalnością, niezaliczone, zgodnie z przepisami ustawy o podatku dochodowym, do środków trwałych;

8) środki trwałe – środki trwałe w rozumieniu przepisów ustawy o podatku dochodowym;

9) wartości niematerialne i prawne – wartości niematerialne i prawne w rozumieniu przepisów ustawy o podatku dochodowym;

10) przedsiębiorstwo wielozakładowe – działalność prowadzoną w oparciu o kilka zespołów składników materialnych i niematerialnych, jakimi są w szczególności sklepy, zakłady, punkty usługowe, przeznaczone do realizacji określonych zadań gospodarczych;

11) siedziba przedsiębiorstwa – miejsce położenia przedsiębiorstwa wskazane w koncesji, zezwoleniu lub zaświadczeniu o wpisie do ewidencji działalności gospodarczej albo w rejestrze przedsiębiorców, a w razie niedopełnienia tych obowiązków albo gdy działalność jest wykonywana bez posiadania zorganizowanego zakładu – miejsce zamieszkania osoby fizycznej prowadzącej działalność gospodarczą; w przypadku spółek cywilnych osób fizycznych – siedzibę spółki, a jeśli nie można ustalić siedziby spółki – miejsce zamieszkania jednego ze wspólników;

12) (uchylony);

13) zryczałtowane opodatkowanie podatkiem dochodowym – podatek opłacany na podstawie ustawy z dnia 20 listopada 1998 r. o zryczałtowanym podatku dochodowym od niektórych przychodów osiąganych przez osoby fizyczne (Dz. U. Nr 144, poz. 930, z późn. zm.3)).

Rozdział 2

Sposób prowadzenia księgi przez podatników niebędących rolnikami

§ 4. 1. Osoby fizyczne, spółki cywilne osób fizycznych, spółki jawne osób fizycznych oraz spółki partnerskie, o których mowa w § 2 ust. 1, obowiązane do prowadzenia księgi, zwane dalej „podatnikami", prowadzą:

1) ewidencję środków trwałych oraz wartości niematerialnych i prawnych zgodnie z art. 22n ust. 2–6 ustawy o podatku dochodowym;

2) ewidencję wyposażenia.

2. Ewidencją wyposażenia obejmuje się wyposażenie, którego wartość początkowa, w rozumieniu odrębnych przepisów, przekracza 1500 zł.

3. Ewidencja wyposażenia powinna zawierać co najmniej następujące dane: numer kolejny wpisu, datę nabycia, numer faktury lub rachunku, nazwę wyposażenia, cenę zakupu wyposażenia lub koszt wytworzenia, numer pozycji, pod którą wpisano w księdze koszt związany z nabyciem wyposażenia, datę likwidacji (w tym również datę sprzedaży lub darowizny) oraz przyczynę likwidacji wyposażenia.

4. Podatnicy, którzy w ciągu roku podatkowego utracili lub zrzekli się prawa do zryczałtowanego opodatkowania podatkiem dochodowym w formie karty podatkowej albo zakładają po raz pierwszy ewidencję wyposażenia, dokonują wyceny wyposażenia według cen zakupu lub według wartości rynkowej z dnia założenia ewidencji.

§ 5. 1. Podatnicy wypłacający pracownikom należności ze stosunku pracy, o których mowa w art. 12 ustawy o podatku dochodowym, są obowiązani prowadzić indywidualne (imienne) karty przychodów pracowników, zwane dalej „kartami przychodów”.

2. Karty przychodów powinny zawierać co najmniej następujące dane: imię i nazwisko pracownika, Numer Identyfikacji Podatkowej, numer Powszechnego Elektronicznego Systemu Ewidencji Ludności (PESEL), miesiąc, w którym nastąpiła wypłata, sumę osiągniętych w danym miesiącu przychodów brutto (w gotówce i w naturze), koszty uzyskania przychodu, składkę na ubezpieczenia społeczne (emerytalne, rentowe, chorobowe), podstawę obliczenia zaliczki w danym miesiącu, razem dochód narastająco od początku roku, kwotę należnej zaliczki na podatek dochodowy obliczonej zgodnie z przepisami ustawy o podatku dochodowym, składkę na powszechne ubezpieczenie zdrowotne, należną zaliczkę na podatek dochodowy, datę przekazania zaliczki na rachunek urzędu skarbowego, którym kieruje właściwy naczelnik urzędu skarbowego.

§ 6. Podatnicy wykonujący:

1) działalność kantorową – prowadzą również według zasad określonych w przepisach prawa dewizowego ewidencję wszystkich operacji powodujących zmianę stanu wartości dewizowych i waluty polskiej, zwaną dalej „ewidencją kupna i sprzedaży wartości dewizowych”;

2) działalność w zakresie udzielania pożyczek pod zastaw (prowadzenia lombardów) – są obowiązani prowadzić również ewidencję pożyczek i zastawionych rzeczy; ewidencja ta powinna zawierać co najmniej następujące dane: numer kolejny wpisu, imię i nazwisko pożyczkobiorcy, adres, datę udzielenia pożyczki, kwotę udzielonej pożyczki, wysokość umówionych odsetek w złotych, opis zastawionej rzeczy i jej wartość rynkową, termin zwrotu pożyczki wraz z odsetkami, datę i kwotę zwróconej pożyczki wraz z odsetkami, datę zwrotu zastawionej rzeczy, datę sprzedaży rzeczy i kwotę należną z tytułu tej sprzedaży, kwotę prowizji stanowiącej wartość spłaconych odsetek lub różnicę między kwotą uzyskaną ze sprzedaży zastawionej rzeczy a kwotą udzielonej pożyczki.

§ 7. W przypadkach uzasadnionych szczególnymi okolicznościami, zwłaszcza takimi jak: rodzaj i rozmiar wykonywanej działalności, wiek oraz stan zdrowia, naczelnik urzędu skarbowego, o którym mowa w § 10 ust. 2, na wniosek podatnika może zwolnić go od obowiązku prowadzenia księgi, jak również od poszczególnych czynności z zakresu prowadzenia księgi. Wniosek musi być złożony co najmniej na 30 dni przed rozpoczęciem miesiąca, od którego zwolnienie miałoby być zastosowane, a w razie rozpoczęcia wykonywania działalności lub powstania obowiązku prowadzenia księgi w ciągu roku podatkowego – w terminie 14 dni od dnia rozpoczęcia tej działalności lub powstania obowiązku prowadzenia księgi.

§ 8. 1. Jeżeli na zlecenie podatnika prowadzenie księgi zostało powierzone biuru rachunkowemu, podatnik jest obowiązany:

1) w terminie siedmiu dni od dnia zawarcia umowy z biurem rachunkowym zawiadomić o tym naczelnika urzędu skarbowego, któremu zostało złożone zawiadomienie o prowadzeniu księgi, wskazując nazwę i adres biura, miejsce (adres) prowadzenia oraz przechowywania księgi i dowodów związanych z jej prowadzeniem;

2) prowadzić w miejscu wykonywania działalności ewidencję sprzedaży, z zastrzeżeniem ust. 3, a w razie wykonywania działalności określonej w § 6 – także ewidencje, o których mowa w tym przepisie.

2. Podatnik jest obowiązany zbroszurować ewidencję sprzedaży, o której mowa w ust. 1 pkt 2, i kolejno ponumerować jej karty. Ewidencja powinna zawierać co najmniej następujące dane: numer kolejny wpisu, datę uzyskania przychodu nieudokumentowanego fakturami, rachunkami oraz kwotę tego przychodu.

3. Obowiązek, o którym mowa w ust. 1 pkt 2, nie dotyczy podatników, którzy ewidencjonują obrót przy zastosowaniu kas rejestrujących w rozumieniu przepisów ustawy z dnia 11 marca 2004 r. o podatku od towarów i usług (Dz. U. Nr 54, poz. 535), zwanej dalej „ustawą o VAT”.

4. Podatnicy, korzystający ze zwolnienia od podatku od towarów i usług, jeżeli nie prowadzą odrębnej ewidencji sprzedaży, o której mowa w art. 109 ust. 1 ustawy o VAT, mogą w ewidencji sprzedaży w odrębnej kolumnie wykazywać przychody podlegające opodatkowaniu podatkiem od towarów i usług od czynności określonych w art. 5 ustawy o VAT oraz łączną kwotę dziennej sprzedaży wynikającą z faktur, nie później jednak niż przed dokonaniem sprzedaży w dniu następnym.

§ 9. 1. Podatnik jest obowiązany zbroszurować księgę i kolejno ponumerować jej karty.

2. Księga oraz dowody, na których podstawie są dokonywane w niej zapisy, musi znajdować się na stałe w miejscu wykonywania działalności lub miejscu wskazanym przez podatnika jako jego siedziba, z zastrzeżeniem ust. 6, a jeżeli prowadzenie księgi zostało zlecone biuru rachunkowemu – w miejscu wskazanym przez podatnika stosownie do § 8 ust. 1 pkt 1.

3. W przypadku prowadzenia przedsiębiorstwa wielozakładowego księgi muszą znajdować się w każdym zakładzie. Podatnik może jednak prowadzić jedną księgę w miejscu wskazanym jako jego siedziba, pod warunkiem że w poszczególnych zakładach jest prowadzona co najmniej ewidencja sprzedaży, o której mowa w § 8 ust. 1 pkt 2, a w razie wykonywania działalności określonej w § 6 – również ewidencje określone w tym przepisie.

4. W przypadku dokonywania przesunięć (przerzutów) towarów handlowych oraz materiałów podstawowych między zakładami należącymi do tego samego podatnika, podatnik dokumentuje te zdarzenia dowodami wewnętrznymi, zwanymi dalej „dowodami przesunięć". Dowody te sporządza się w dwóch egzemplarzach, z których jeden przechowywany jest w zakładzie, z którego dokonano przesunięcia towaru lub materiału, a drugi – w zakładzie, w którym przyjęto te towary lub materiały.

5. Dowody przesunięć powinny zawierać co najmniej następujące dane: numer kolejny wpisu, datę dokonania przesunięcia, nazwę towarów lub materiałów oraz ich ilość i wartość obliczoną według cen zakupu. Jeżeli podatnik prowadzi jedną księgę dla przedsiębiorstwa wielozakładowego, a zakupione towary przekazuje tylko do jednego zakładu (oddziału), nie ma obowiązku sporządzania dowodu przesunięć, pod warunkiem że na dowodzie zakupu poda nazwę zakładu, do którego przekazał te towary.

6. U podatników prowadzących działalność w zakresie handlu obnośnego i obwoźnego księga musi znajdować się w miejscu wykonywania działalności. Jeżeli podatnik prowadzi ewidencję, o której mowa w § 8 ust. 1 pkt 2, w miejscu wykonywania działalności musi znajdować się co najmniej ta ewidencja. W tym przypadku przepisy ust. 4 i 5 stosuje się odpowiednio.

§ 10. 1. Podatnicy są obowiązani założyć księgę, a w razie obowiązku prowadzenia ewidencji sprzedaży, o której mowa w § 8 ust. 1 pkt 2 – również tę ewidencję, na dzień 1 stycznia roku podatkowego lub na dzień rozpoczęcia działalności w ciągu roku podatkowego.

2. Podatnicy, którzy rozpoczynają prowadzenie działalności gospodarczej albo w poprzednim roku podatkowym korzystali ze zryczałtowanego opodatkowania podatkiem dochodowym lub prowadzili księgi rachunkowe, są obowiązani zawiadomić w formie pisemnej naczelnika urzędu skarbowego właściwego według miejsca zamieszkania podatnika o prowadzeniu księgi w terminie 20 dni od dnia jej założenia.

3. Jeżeli działalność jest prowadzona w formie spółki cywilnej osób fizycznych, spółki jawnej osób fizycznych lub spółki partnerskiej, zawiadomienie, o którym mowa w ust. 2, składają wszyscy wspólnicy naczelnikowi urzędu skarbowego właściwemu według miejsca zamieszkania każdego z nich.

§ 11. 1. Podatnik jest obowiązany prowadzić księgę rzetelnie i w sposób niewadliwy.

2. Za niewadliwą uważa się księgę prowadzoną zgodnie z przepisami rozporządzenia i objaśnieniami do wzoru księgi.

3. Księgę uważa się za rzetelną, z zastrzeżeniem ust. 4, jeżeli dokonywane w niej zapisy odzwierciedlają stan rzeczywisty.

4. Księgę uznaje się za rzetelną również, gdy:

1) niewpisane lub błędnie wpisane kwoty przychodu nie przekraczają łącznie 0,5% przychodu wykazanego w księdze za dany rok podatkowy lub przychodu wykazanego w roku podatkowym do dnia, w którym naczelnik urzędu skarbowego lub organ kontroli skarbowej stwierdził te błędy, lub

2) brak właściwych zapisów jest związany z nieszczęśliwym wypadkiem lub zdarzeniem losowym, które uniemożliwiło podatnikowi prowadzenie księgi, lub

3) błędy spowodowały podwyższenie kwoty podstawy opodatkowania, z wyjątkiem błędów polegających na niewykazaniu lub zaniżeniu kosztów zakupu materiałów podstawowych, towarów handlowych oraz kosztów robocizny, lub

4) podatnik uzupełnił zapisy lub dokonał korekty błędnych zapisów w księdze przed rozpoczęciem kontroli przez naczelnika urzędu skarbowego lub przez organ kontroli skarbowej, lub

5) błędne zapisy są skutkiem oczywistej omyłki, a podatnik posiada dowody księgowe odpowiadające warunkom, o których mowa w § 12 ust. 3.

5. Przepisy ust. 4 stosuje się odpowiednio w przypadku stwierdzenia braku zapisów lub błędnych zapisów dotyczących kosztów uzyskania przychodu.

§ 12. 1. Zapisy w księdze dokonywane są w języku polskim i w walucie polskiej w sposób staranny, czytelny i trwały, na podstawie prawidłowych i rzetelnych dowodów.

2. Stwierdzone błędy w zapisach poprawia się przez:

1) skreślenie dotychczasowej treści i wpisanie nowej, z zachowaniem czytelności błędnego zapisu, oraz podpisanie poprawki i umieszczenie daty dokonania poprawki lub

2) wprowadzenie do księgi niewpisanych dowodów lub dowodów zawierających korekty błędnych zapisów. Zapisy zmniejszające przychody lub koszty mogą być dokonywane ze znakiem minus (–) lub kolorem czerwonym.

3. Podstawą zapisów w księdze są dowody księgowe, którymi są:

1) faktury VAT, w szczególności faktury VAT marża, faktury VAT RR, faktury VAT MP, dokumenty celne, rachunki oraz faktury korygujące i noty korygujące, zwane dalej „fakturami”, odpowiadające warunkom określonym w odrębnych przepisach, lub

2) inne dowody, wymienione w § 13 i 14, stwierdzające fakt dokonania operacji gospodarczej zgodnie z jej rzeczywistym przebiegiem i zawierające co najmniej:

a) wiarygodne określenie wystawcy lub wskazanie stron (nazwę i adresy) uczestniczących w operacji gospodarczej, której dowód dotyczy,

b) datę wystawienia dowodu oraz datę lub okres dokonania operacji gospodarczej, której dowód dotyczy, z tym że jeżeli data dokonania operacji gospodarczej odpowiada dacie wystawienia dowodu, wystarcza podanie jednej daty,

c) przedmiot operacji gospodarczej i jego wartość oraz ilościowe określenie, jeżeli przedmiot operacji jest wymierny w jednostkach naturalnych,

d) podpisy osób uprawnionych do prawidłowego udokumentowania operacji gospodarczych

– oznaczone numerem lub w inny sposób umożliwiający powiązanie dowodu z zapisami księgowymi dokonanymi na jego podstawie.

4. Dowód księgowy powinien być sporządzony w języku polskim. Treść dowodu musi być pełna i zrozumiała; dopuszczalne jest stosowanie skrótów ogólnie przyjętych. Jeżeli w dowodzie podane jest wartościowe określenie operacji gospodarczej tylko w walucie obcej, podatnik posiadający ten dowód jest obowiązany przeliczyć walutę obcą na złote, po obowiązującym w dniu dokonania operacji kursie, zgodnie z zasadami określonymi w ustawie o podatku dochodowym. Wynik przeliczenia należy zamieścić w wolnych polach dowodu lub w załączniku do dowodu sporządzonego w walucie obcej.

5. Błędy w dowodach księgowych można poprawiać, z zastrzeżeniem ust. 6, wyłącznie przez skreślenie niewłaściwie napisanego tekstu lub liczby, w sposób pozwalający odczytać tekst lub liczbę pierwotną, i wpisanie tekstu lub liczby właściwej. Poprawka dokonana w dowodzie księgowym musi być potwierdzona datą i podpisem osoby dokonującej poprawki.

6. Zasad, o których mowa w ust. 5, nie stosuje się do dowodów księgowych, dla których ustalono odrębnymi przepisami zakaz dokonywania jakichkolwiek poprawek, oraz do dowodów obcych. Dowody obce mogą być poprawione przez wystawienie i przesłanie kontrahentowi dowodu korygującego (noty). Dowody własne zewnętrzne przesłane uprzednio kontrahentowi mogą być poprawione tylko przez wystawienie dowodu korygującego (noty).

§ 13. Za dowody księgowe uważa się również:

1) dzienne zestawienia dowodów (faktur dotyczących sprzedaży) sporządzone do zaksięgowania ich zbiorczym zapisem;

2) noty księgowe, sporządzone w celu skorygowania zapisu dotyczącego operacji gospodarczej, wynikającej z dowodu obcego lub własnego, otrzymane od kontrahenta podatnika lub przekazane kontrahentowi;

3) dowody przesunięć;

4) dowody opłat pocztowych i bankowych;

5) inne dowody opłat, w tym dokonywanych na podstawie książeczek opłat, oraz dokumenty zawierające dane, o których mowa w § 12 ust. 3 pkt 2.

§ 14. 1. Na udokumentowanie zapisów w księdze, dotyczących niektórych kosztów (wydatków), mogą być sporządzone dokumenty zaopatrzone w datę i podpisy osób, które bezpośrednio dokonały wydatków (dowody wewnętrzne), określające: przy zakupie – nazwę towaru oraz ilość, cenę jednostkową i wartość, a w innych przypadkach – przedmiot operacji gospodarczych i wysokość kosztu (wydatku).

2. Dowody, o których mowa w ust. 1, mogą dotyczyć wyłącznie:

1) zakupu, bezpośrednio od krajowego producenta lub hodowcy, produktów roślinnych i zwierzęcych, nieprzerobionych sposobem przemysłowym lub przerobionych sposobem przemysłowym, jeżeli przerób polega na kiszeniu produktów roślinnych lub przetwórstwie mleka albo na uboju zwierząt rzeźnych i obróbce poubojowej tych zwierząt;

2) zakupu od ludności, sklasyfikowanych w Polskiej Klasyfikacji Wyrobów i Usług (PKWiU), surowców roślin zielarskich i ziół dziko rosnących leśnych (PKWiU 01.11.91-00), jagód, owoców leśnych (PKWiU 01.13.23-00) i grzybów (PKWiU 01.12.13-00.43);

3) wartości produktów roślinnych i zwierzęcych pochodzących z własnej uprawy lub hodowli prowadzonej przez podatnika;

4) zakupu w jednostkach handlu detalicznego materiałów pomocniczych;

5) kosztów diet i innych należności za czas podróży służbowej pracowników oraz wartości diet z tytułu podróży służbowych osób prowadzących działalność gospodarczą i osób z nimi współpracujących;

6) zakupu od ludności odpadów poużytkowych, stanowiących surowce wtórne, z wyłączeniem zakupu (skupu) metali nieżelaznych oraz przeznaczonych na złom samochodów i ich części składowych;

7) wydatków związanych z opłatami za czynsz, energię elektryczną, telefon, wodę, gaz i centralne ogrzewanie, w części przypadającej na działalność gospodarczą; podstawą do sporządzenia tego dowodu jest dokument obejmujący całość opłat na te cele;

8) opłat sądowych i notarialnych;

8a) [1] opłaty skarbowej uiszczanej znakami tej opłaty do dnia 31 grudnia 2008 r.;

9) wydatków związanych z parkowaniem samochodu w sytuacji, gdy są one poparte dokumentami niezawierającymi danych, o których mowa w § 12 ust. 3 pkt 2; podstawą wystawienia dowodu wewnętrznego jest bilet z parkometru, kupon, bilet jednorazowy załączony do sporządzonego dowodu.

3. Dowody wewnętrzne dotyczące rozliczenia kosztów podróży służbowych pracowników oraz wartości diet z tytułu podróży służbowych osób prowadzących działalność gospodarczą i osób z nimi współpracujących powinny zawierać co najmniej następujące dane: imię i nazwisko, cel podróży, nazwę miejscowości docelowej, liczbę godzin i dni przebywania w podróży służbowej (data i godzina wyjazdu oraz powrotu), stawkę i wartość przysługujących diet.

4. Zakup w jednostkach handlu detalicznego materiałów, środków czystości i bhp oraz materiałów biurowych może być, z zastrzeżeniem ust. 2 pkt 4, dokumentowany paragonami zaopatrzonymi w datę i stempel (oznaczenie) jednostki wydającej paragon – określającymi ilość, cenę jednostkową oraz wartość, za jaką dokonano zakupu. Na odwrocie paragonu podatnik musi uzupełnić jego treść, wpisując swoje nazwisko (nazwę zakładu), adres oraz rodzaj (nazwę) zakupionego towaru.

5. Wydatki poniesione za granicą na zakup paliwa i olejów mogą być dokumentowane paragonami lub dowodami kasowymi. Przepis ust. 4 stosuje się odpowiednio.

§ 15. Nie wymaga zaksięgowania materiał powierzony przez zleceniodawcę. Jeżeli jednak podatnik nie może przedstawić dokumentu określającego zleceniodawcę, uważa się, że materiał został przez podatnika zakupiony bez udokumentowania.

§ 16. 1. Otrzymanie materiałów podstawowych i pomocniczych, zwanych dalej „materiałami", i towarów handlowych musi być potwierdzone na dowodzie zakupu datą i podpisem osoby, która je przyjęła.

2. Jeżeli materiał lub towar handlowy, którego zakup – zgodnie z przepisami rozporządzenia – dokumentowany jest fakturami dostawców, został dostarczony do zakładu lub dokonano nim obrotu przed otrzymaniem faktury, należy sporządzić szczegółowy opis otrzymanego materiału (lub towaru handlowego), podając imię, nazwisko (firmę) i adres dostawcy, ilość i rodzaj oraz cenę jednostkową i wartość materiału (lub towaru handlowego) i dokonać zapisu w księdze na podstawie opisu. Opis musi być potwierdzony w sposób określony w ust. 1 oraz przechowywany jako dowód zakupu i połączony z nadesłaną następnie fakturą. Ewentualna różnica w stosunku do wartości podanej w fakturze musi być wpisana do księgi (ewidencji) w dniu otrzymania faktury.

3. Jeżeli podatnik otrzymał materiał lub towar handlowy oraz fakturę na ten materiał lub towar handlowy w tym samym miesiącu, opis, o którym mowa w ust. 2, dołącza do otrzymanej faktury, a zapisów w księdze dokonuje na podstawie otrzymanej faktury.

4. Podatnik może nie sporządzać opisu, o którym mowa w ust. 2, jeżeli zakup udokumentowany jest specyfikacją dostawcy, pod warunkiem że specyfikacja spełnia wymogi określone dla opisu. Przepisy ust. 2 i 3 stosuje się odpowiednio.

§ 17. 1. Zakup materiałów podstawowych oraz towarów handlowych musi być wpisany do księgi, z zastrzeżeniem § 30, niezwłocznie po ich otrzymaniu, najpóźniej przed przekazaniem do magazynu, przerobu lub sprzedaży.

2. Zapisów dotyczących pozostałych wydatków dokonuje się, z zastrzeżeniem § 20 i 30, jeden raz dziennie, po zakończeniu dnia, nie później niż przed rozpoczęciem działalności w dniu następnym, z uwzględnieniem zasad określonych w art. 22 ustawy o podatku dochodowym.

§ 18. 1. Podatnik jest obowiązany dokonywać zapisów w ewidencjach, o których mowa w § 6 pkt 1 i § 8 ust. 1 pkt 2, jeden raz dziennie po zakończeniu dnia, nie później niż przed rozpoczęciem działalności w dniu następnym.

2. Kwota udzielonej pożyczki i umownych odsetek oraz przyjęcie zastawionej rzeczy muszą być niezwłocznie wpisane do ewidencji, o której mowa w § 6 pkt 2.

3. Podatnik jest obowiązany wypełnić karty przychodów pracowników najpóźniej w terminie przewidzianym dla przekazania zaliczki na podatek dochodowy od tych przychodów na rachunek urzędu skarbowego, którym kieruje właściwy naczelnik urzędu skarbowego.

4. Podatnik jest obowiązany dokonać zapisów w ewidencjach, o których mowa w § 4 ust. 1, najpóźniej w miesiącu przekazania środków trwałych, wartości niematerialnych i prawnych oraz wyposażenia do używania.

§ 19. 1. Zapisy w księdze dotyczące przychodów ze sprzedaży wyrobów, towarów handlowych i usług są dokonywane na podstawie wystawionych faktur, a w przypadku sprzedaży nieudokumentowanej fakturami – na podstawie wystawionego na koniec dnia dowodu wewnętrznego, w którym w jednej kwocie wykazana jest wartość tych przychodów za dany dzień, o ile nie jest prowadzona ewidencja sprzedaży lub ewidencja przy zastosowaniu kas rejestrujących.

2. Zapisów, o których mowa w ust. 1, dokonuje się jeden raz dziennie po zakończeniu dnia, nie później niż przed rozpoczęciem działalności w dniu następnym, z zastrzeżeniem § 20 ust. 2 i 3 oraz § 30.

3. Jeżeli w danym dniu podatnik wystawia wiele faktur, zapisów w księdze można dokonywać jedną sumą wynikającą z dziennego zestawienia tych faktur, zwanego dalej „zestawieniem sprzedaży".

4. Zestawienie sprzedaży powinno zawierać co najmniej następujące dane: datę i kolejny numer zestawienia, numery od-do faktur objętych zestawieniem, sumę zbiorczą tych faktur oraz podpis podatnika lub osoby, która sporządziła zestawienie.

5. (uchylony).

6. Podatnicy prowadzący ewidencję, o której mowa w § 8 ust. 1 pkt 2, mogą dokonywać zapisów dotyczących przychodu, wykazanych w tej ewidencji, w jednej pozycji na koniec każdego miesiąca.

§ 20. 1. Podatnicy, którzy ewidencjonują obrót przy zastosowaniu kas rejestrujących, dokonują zapisów w księdze na podstawie danych wynikających z raportów dobowych, z zastrzeżeniem ust. 2, skorygowanych o wartości dotyczące zwrotów towarów wynikające z odrębnych ewidencji.

2. Podatnicy, o których mowa w ust. 1, mogą dokonywać zapisów w księdze na koniec każdego miesiąca, w terminie określonym w § 30 ust. 1, na podstawie danych wynikających z miesięcznych zestawień raportów dobowych.

3. Zestawienie, o którym mowa w ust. 2, powinno zawierać: numer kolejny wpisu, numer unikatowy pamięci fiskalnej kasy, numery i daty raportów dobowych, wynikającą z raportów łączną kwotę należności pomniejszoną o łączną kwotę podatku i skorygowaną o wartości dotyczące zwrotów towarów wynikające z odrębnych ewidencji.

4. Podatnicy, o których mowa w ust. 1, nie wpisują do księgi kwot wynikających z faktur dokumentujących dokonanie sprzedaży uprzednio zarejestrowanej przy zastosowaniu kas rejestrujących, natomiast są obowiązani do połączenia w sposób trwały zwróconych oryginałów paragonów fiskalnych z kopiami wystawionych faktur.

§ 21. 1. Jeżeli podatnik prowadzi odrębną ewidencję, o której mowa w art. 109 ust. 1 lub 3 ustawy o VAT, zapisy w księdze dotyczące przychodów ze sprzedaży towarów i usług mogą być dokonywane na koniec miesiąca łączną kwotą wynikającą z miesięcznego zestawienia sporządzonego na podstawie danych wynikających z tej ewidencji.

2. Zestawienie, o którym mowa w ust. 1, powinno zawierać co najmniej następujące dane: datę i kolejny numer zestawienia, sumę przychodów ze sprzedaży pomniejszoną o należny podatek od towarów i usług oraz o wartość towarów i usług niestanowiącą przychodów w rozumieniu ustawy o podatku dochodowym i powiększoną o przychody nieobjęte obowiązkiem ewidencjonowania dla celów podatku od towarów i usług.

§ 22. (uchylony).

§ 23. (uchylony).

§ 24. Podatnicy, o których mowa w art. 84 ustawy o VAT, mogą ewidencjonować przychody w księdze oraz w ewidencji sprzedaży łącznie z podatkiem od towarów i usług, z tym że na koniec miesiąca przychód pomniejsza się o należny podatek od towarów i usług.

§ 25. Zapisy w księdze dotyczące pozostałych przychodów muszą być dokonywane na podstawie dowodów potwierdzających te przychody.

§ 26. Zapisy w księdze dotyczące wydatków (kosztów) są dokonywane na podstawie dowodów, o których mowa w § 12–16.

§ 27. 1. Podatnicy są obowiązani do sporządzenia i wpisania do księgi spisu z natury towarów handlowych, materiałów (surowców) podstawowych i pomocniczych, półwyrobów, produkcji w toku, wyrobów gotowych, braków i odpadów, zwanego dalej „spisem z natury", na dzień 1 stycznia, na koniec każdego roku podatkowego, na dzień rozpoczęcia działalności w ciągu roku podatkowego, a także w razie zmiany wspólnika, zmiany proporcji udziałów wspólników lub likwidacji działalności.

2. Spis z natury podlega wpisaniu do księgi także wówczas, gdy osoby prowadzące działalność gospodarczą sporządzają go za okresy miesięczne oraz gdy na podstawie odrębnych przepisów jego sporządzenie zarządził naczelnik urzędu skarbowego.

3. W razie zawiadomienia naczelnika urzędu skarbowego o likwidacji działalności, spisem z natury należy objąć również wyposażenie.

§ 28. 1. Spis z natury powinien być sporządzony w sposób staranny i trwały oraz zakończony i zaopatrzony w podpisy osób uczestniczących w spisie.

2. Spis z natury powinien zawierać co najmniej następujące dane: imię i nazwisko właściciela zakładu (nazwę firmy), datę sporządzenia spisu, numer kolejny pozycji arkusza spisu z natury, szczegółowe określenie towaru i innych składników wymienionych w § 27, jednostkę miary, ilość stwierdzoną w czasie spisu, cenę w złotych i groszach za jednostkę miary, wartość wynikającą z przemnożenia ilości towaru przez jego cenę jednostkową, łączną wartość spisu z natury oraz klauzulę „Spis zakończono na pozycji...", podpisy osób sporządzających spis oraz podpis właściciela zakładu (wspólników), z tym że przy prowadzeniu:

1) księgarń i antykwariatów księgarskich – spisem z natury można obejmować jedną pozycją wydawnictwa o tej samej cenie, bez względu na nazwę i nazwisko autora, z podziałem na książki, broszury, albumy i inne;

2) działalności kantorowej – spisem z natury należy objąć niesprzedane wartości dewizowe;

3) działalności polegającej na udzielaniu pożyczek pod zastaw – spisem z natury należy objąć rzeczy zastawione pod udzielone pożyczki;

4) działów specjalnych produkcji rolnej – spisem z natury należy objąć niezużyte w toku produkcji materiały i surowce oraz ilość zwierząt według gatunków z podziałem na grupy.

3. Spis z natury powinien obejmować również towary stanowiące własność podatnika, znajdujące się w dniu sporządzenia spisu poza zakładem podatnika, a także towary obce znajdujące się w zakładzie podatnika. Towary obce nie podlegają wycenie; wystarczające jest ilościowe ich ujęcie w spisie towarów z podaniem, czyją stanowią własność.

4. O zamiarze sporządzenia spisu z natury w innym terminie niż na dzień 1 stycznia, 31 grudnia oraz na dzień rozpoczęcia działalności gospodarczej podatnicy są obowiązani zawiadomić w formie pisemnej właściwego naczelnika urzędu skarbowego w terminie co najmniej siedmiu dni przed datą sporządzenia tego spisu.

§ 29. 1. Podatnik jest obowiązany wycenić materiały i towary handlowe objęte spisem z natury według cen zakupu lub nabycia albo według cen rynkowych z dnia sporządzenia spisu, jeżeli są one niższe od cen zakupu lub nabycia; spis z natury półwyrobów (półfabrykatów), wyrobów gotowych i braków własnej produkcji wycenia się według kosztów wytworzenia, a odpadów użytkowych, które w toku działalności utraciły swoją pierwotną wartość użytkową, wycenia się według wartości wynikającej z oszacowania uwzględniającego ich przydatność do dalszego użytkowania.

2. Spis z natury niesprzedanych wartości dewizowych wycenia się według cen zakupu z dnia sporządzenia spisu, a w dniu kończącym rok podatkowy – według cen zakupu, jednak w wysokości nie wyższej niż kurs średni ogłaszany przez Narodowy Bank Polski w dniu kończącym rok podatkowy, a wartość rzeczy zastawionych – według ich wartości rynkowej.

3. Przy działalności usługowej i budowlanej produkcję niezakończoną wycenia się według kosztów wytworzenia, z tym że nie może to być wartość niższa od kosztów materiałów bezpośrednich zużytych do produkcji niezakończonej.

4. Produkcję zwierzęcą objętą spisem z natury wycenia się według cen rynkowych z dnia sporządzenia spisu, z uwzględnieniem gatunku, grupy i wagi zwierząt.

5. Spis z natury musi być wpisany do księgi według poszczególnych rodzajów jego składników lub w jednej pozycji (sumie), jeżeli na podstawie spisu zostało sporządzone odrębne, szczegółowe zestawienie poszczególnych jego składników. Zestawienie przechowuje się łącznie z księgą.

6. Podatnik jest obowiązany dokonać wyceny najpóźniej w terminie 14 dni od dnia zakończenia spisu z natury.

7. W razie przyjęcia wyceny towarów w kwocie niższej od ceny zakupu lub nabycia albo od kosztów wytworzenia, w szczególności z powodu uszkodzenia, wyjścia z mody, należy przy poszczególnych pozycjach uwidocznić również jednostkową cenę zakupu (nabycia) lub koszt wytworzenia.

8. Podatnik jest obowiązany dokonać wyceny, w tym wyposażenia objętego spisem z natury, sporządzonym na dzień likwidacji działalności, według cen zakupu.

§ 30. 1. W razie prowadzenia księgi przez biuro rachunkowe, zapisy są dokonywane w porządku chronologicznym na podstawie dowodów, o których mowa w § 12–16, oraz sum miesięcznych przychodów wynikających z ewidencji, o której mowa w § 8 ust. 1 pkt 2, lub danych wynikających z zestawienia, o którym mowa w § 20 ust. 2, przekazywanych przez podatnika zgodnie z postanowieniami umowy, w czasie zapewniającym prawidłowe i terminowe rozliczenia z budżetem, lecz nie później niż do dnia 20 każdego miesiąca za miesiąc poprzedni.

2. Przepis ust. 1 stosuje się odpowiednio do podatników prowadzących przedsiębiorstwa wielozakładowe.

3. Podatnicy mogą dokonywać wpisów do księgi na zasadach określonych w ust. 1 pod warunkiem prowadzenia równocześnie ewidencji, o której mowa w § 8 ust. 1 pkt 2. Warunek ten nie dotyczy podatników dokonujących sprzedaży dokumentowanej wyłącznie fakturami.

§ 31. 1. W razie prowadzenia księgi przy zastosowaniu technik informatycznych, warunkiem uznania ksiąg za prawidłowe jest:

1) określenie na piśmie szczegółowej instrukcji obsługi programu komputerowego, wykorzystywanego do prowadzenia ksiąg;

2) stosowanie programu komputerowego zapewniającego bezzwłoczny wgląd w treść dokonywanych zapisów oraz wydrukowanie wszystkich danych w porządku chronologicznym, zgodnie z wzorem księgi;

3) przechowywanie zapisanych danych na magnetycznych nośnikach informacji, do czasu wydruku zawartych na nich danych, w sposób chroniący przed zatarciem lub zniekształceniem tych danych albo naruszeniem ustalonych zasad ich przetwarzania.

2. W przypadku, o którym mowa w ust. 1, na koniec każdego miesiąca w czasie zapewniającym prawidłowe i terminowe rozliczenia z budżetem, lecz nie później niż do dnia 20 każdego miesiąca za miesiąc poprzedni, podatnik jest obowiązany sporządzić wydruk zapisów dokonanych za dany miesiąc. Wydruk powinien być zgodny z wzorem księgi określonym w załączniku nr 1 do rozporządzenia.

3. Podatnik posługujący się programem komputerowym, który nie zapewnia wydrukowania księgi, według wzoru określonego w załączniku nr 1 do rozporządzenia, jest obowiązany założyć księgę, o której mowa w § 2 ust. 1. Po zakończeniu miesiąca należy sporządzić wydruk komputerowy zawierający podsumowanie zapisów za dany miesiąc i wpisać do odpowiednich kolumn księgi sumy miesięczne wynikające z tego wydruku.

Rozdział 3

Sposób prowadzenia księgi przez rolników, o których mowa w § 2 ust. 2

§ 32. 1. Rolnicy, o których mowa w § 2 ust. 2, zwani dalej „rolnikami", są obowiązani zbroszurować księgę i kolejno ponumerować jej karty.

2. Księga oraz dowody, o których mowa w § 12–16, na których podstawie są dokonywane w niej zapisy, musi znajdować się na stałe w miejscu zamieszkania rolnika, a jeżeli prowadzenie księgi zostało zlecone biuru rachunkowemu – w miejscu wskazanym stosownie do § 8 ust. 1 pkt 1.

§ 33. 1. Rolnicy są obowiązani założyć księgę na dzień 1 stycznia roku podatkowego lub na dzień rozpoczęcia działalności w ciągu roku podatkowego.

2. Rolnicy, którzy rozpoczynają prowadzenie działalności gospodarczej albo w poprzednim roku podatkowym korzystali ze zryczałtowanego opodatkowania podatkiem dochodowym lub prowadzili księgi rachunkowe, są obowiązani zawiadomić w formie pisemnej naczelnika urzędu skarbowego właściwego według miejsca zamieszkania podatnika o prowadzeniu księgi w terminie 20 dni od dnia jej założenia.

§ 34. Rolnicy są obowiązani prowadzić księgę rzetelnie i w sposób niewadliwy. W księdze należy ewidencjonować wyłącznie przychody i koszty z działalności gospodarczej. W tym przypadku mają zastosowanie przepisy § 7, § 11–17, § 19–21, § 24–26 oraz § 30 i 31.

Rozdział 4

Przepisy końcowe

§ 35. Traci moc rozporządzenie Ministra Finansów z dnia 15 grudnia 2000 r. w sprawie prowadzenia podatkowej księgi przychodów i rozchodów (Dz. U. Nr 116, poz. 1222, z 2001 r. Nr 128, poz. 1421 oraz z 2002 r. Nr 219, poz. 1837).

§ 36. Rozporządzenie wchodzi w życie z dniem 1 września 2003 r.

Załączniki do rozporządzenia Ministra Finansów
z dnia 26 sierpnia 2003 r. (poz. 1475)

Załącznik nr 1

Załącznik nr 2

OBJA¦NIENIA DO PODATKOWEJ KSIĘGI PRZYCHODÓW l ROZCHODÓW PRZEZNACZONEJ DLA ROLNIKÓW PROWADZĄCYCH DZIAŁALNO¦Ć GOSPODARCZĄ

1. Kolumna 1 jest przeznaczona do wpisania kolejnego numeru zapisów do księgi. Tym samym numerem należy oznaczyć dowód stanowiący podstawę dokonania zapisu.

2. W kolumnie 2 należy wpisywać dzień miesiąca wynikający z dokumentu stanowiącego podstawę dokonywania wpisu (datę poniesienia wydatku, otrzymania towaru lub uzyskania przychodu albo datę zestawienia sprzedaży).

3. W kolumnie 3 należy wpisywać numer faktury lub innego dowodu. Jeżeli zapisów dokonuje się na podstawie dziennego zestawienia sprzedaży, należy wpisywać numer zestawienia faktur.

4. Kolumna 4 jest przeznaczona do wpisywania przychodów, np. ze sprzedaży wyrobów (towarów handlowych), sprzedaży usług.

5. Kolumna 5 jest przeznaczona do wpisywania kosztów, z wyjątkiem kosztów, których zgodnie z art. 23 ustawy o podatku dochodowym nie uznaje się za koszty uzyskania przychodów. W kolumnie tej wpisuje się np. zakup materiałów lub towarów handlowych według cen zakupu, koszty uboczne związane z zakupem, np. koszty dotyczące transportu, załadunku i wyładunku, ubezpieczenia w drodze. Ponadto w kolumnie tej wpisuje się w szczególności takie wydatki, jak: czynsz za lokal, opłatę za energię elektryczną, gaz, wodę, centralne ogrzewanie, opłatę za telefon, zakup paliw, wydatki dotyczące remontów.

6. (uchylony).

7. Kolumna 6 jest przeznaczona do wpisywania uwag co do treści zapisów w kolumnach 2–5. Kolumna ta może być także wykorzystywana np. do wpisywania pobranych zaliczek, obrotu opakowaniami zwrotnymi.

8. Po zakończeniu miesiąca wpisy dokonane w danym miesiącu należy podkreślić, a dane z kolumn 4 i 5 zsumować. Wynikłe z podsumowania kwoty należy podkreślić. Rolnik może pod podsumowaniem danego miesiąca wpisać w poszczególnych kolumnach sumy od początku roku do miesiąca poprzedzającego dany miesiąc i w kolejnej pozycji wpisać w poszczególnych kolumnach sumę od początku roku.

9. Jeżeli rolnik nie dokonuje podsumowania zapisów kolejnych miesięcy narastająco od początku roku, po zakończeniu roku podatkowego musi na oddzielnej stronie w księdze sporządzić zestawienie roczne. W tym celu należy wpisać do właściwych kolumn sumy z poszczególnych miesięcy i dodać je.

10. W celu ustalenia dochodu osiągniętego w roku podatkowym należy na oddzielnej stronie księgi:

1) ustalić wartość osiągniętego przychodu w roku podatkowym (kolumna 4);

2) ustalić wysokość poniesionych w roku podatkowym kosztów uzyskania przychodów (kolumna 5);

3) wartość osiągniętego przychodu (kolumna 4) pomniejszyć o wysokość poniesionych w roku podatkowym kosztów uzyskania przychodu, obliczonych zgodnie z objaśnieniami zawartymi w pkt 2; wynikająca z tego obliczenia różnica stanowi kwotę dochodu osiągniętego w roku podatkowym.

11. Przykład obliczenia dochodu osiągniętego w roku podatkowym:

 | zł gr
1) przychód (kolumna 4) | 6 420,30
2) minus koszty uzyskania przychodów (kolumna 5) | 5 248,80
Dochód (pkt 1 – pkt 2) | 1 171,50

12. Zasady określone w ust. 1–11 stosuje się odpowiednio w przypadku prowadzenia podatkowej księgi przychodów i rozchodów w imieniu rolnika przez biuro rachunkowe.

1) Minister Finansów kieruje działem administracji rządowej - finanse publiczne, na podstawie § 1 ust. 2 pkt 2 rozporządzenia Prezesa Rady Ministrów z dnia 29 marca 2002 r. w sprawie szczegółowego zakresu działania Ministra Finansów (Dz. U. Nr 32, poz. 301, Nr 43, poz. 378 i Nr 93, poz. 834).

2) Zmiany tekstu jednolitego wymienionej ustawy zostały ogłoszone w Dz. U. z 2000 r. Nr 22, poz. 270, Nr 60, poz. 703, Nr 70, poz. 816, Nr 104, poz. 1104, Nr 117, poz. 1228 i Nr 122, poz. 1324, z 2001 r. Nr 4, poz. 27, Nr 8, poz. 64, Nr 52, poz. 539, Nr 73, poz. 764, Nr 74, poz. 784, Nr 88, poz. 961, Nr 89, poz. 968, Nr 102, poz. 1117, Nr 106, poz. 1150, Nr 110, poz. 1190, Nr 125, poz. 1363 i 1370 i Nr 134, poz. 1509, z 2002 r. Nr 19, poz. 199, Nr 25, poz. 253, Nr 74, poz. 676, Nr 78, poz. 715, Nr 89, poz. 804, Nr 135, poz. 1146, Nr 141, poz. 1182, Nr 169, poz. 1384, Nr 181, poz. 1515, Nr 200, poz. 1679 i Nr 240, poz. 2058 oraz z 2003 r. Nr 7, poz. 79, Nr 45, poz. 391, Nr 65, poz. 595, Nr 84, poz. 774, Nr 90, poz. 844, Nr 96 poz. 874, Nr 122, poz. 1143, Nr 135, poz. 1268 i Nr 137, poz. 1302.

3) Zmiany wymienionej ustawy zostały ogłoszone w Dz. U. z 2000 r. Nr 104, poz. 1104 i Nr 122, poz. 1324, z 2001 r. Nr 74, poz. 784, Nr 88, poz. 961, Nr 125, poz. 1363 i 1369 i Nr 134, poz. 1509, z 2002 r. Nr 141, poz. 1183, Nr 169, poz. 1384, Nr 172, poz. 1412 i Nr 200, poz. 1679 oraz z 2003 r. Nr 45, poz. 391, Nr 96, poz. 874, Nr 135, poz. 1268 i Nr 137, poz. 1302.

[1] § 14 ust. 2 pkt 8a dodany przez § 1 rozporządzenia Ministra Finansów z dnia 26 lipca 2007 r. zmieniającego rozporządzenie w sprawie prowadzenia podatkowej księgi przychodów i rozchodów (Dz.U. Nr 140, poz. 988). Zmiana weszła w życie 11 sierpnia 2007 r.


2.0

 2. Zastosowanie niektórych klawiszy

Dla ułatwienia operatorom pracy z programem wyjaśniamy poniżej działanie klawiszy funkcyjnych, które są wykorzystywane w programie.

[ENTER] - służy do akceptowania wprowadzonych danych, wybranych opcji itp.

[Esc] - stosowany jest do wyjścia z wybranej opcji, zakończenia pracy.

[CapsLock] - przełącza klawiaturę na stałe pisanie dużymi literami (po włączeniu zapala się dioda sygnalizacyjna)

[NumLock] - przełącza funkcję klawiatury numerycznej na poruszanie kursorem (zapalona dioda oznacza, że włączona jest funkcja wpisywania cyfr)

[Shift] + klawisz - przytrzymując wciśnięty klawisz [Shift] i jednocześnie naciskając klawisz z literą otrzymuje się dużą literę (przy włączonej funkcji CapsLock - małą literę), natomiast przy użyciu klawisza mającego podwójne oznakowanie otrzymuje się znak znajdujący się w górnej części klawisza.

[‹-] i [-› ] - służą do przesuwania kursora w lewo lub w prawo

[Home] i [End] - przesuwają kursor na początek lub koniec pola edycji

[^ ] i [ˇ ] - przesuwają kursor w górę i w dół pola edycji

[Del], [Delete] - kasuje znak w miejscu ustawienia kursora

[Backspace] - kasuje znak w lewo od kursora

[Ins], [Insert] - przełącznik trybu wstawiania / zamazywania znaków

[F3] - służy do wywołania filtru. Filtrowanie danych jest szybkim i łatwym sposobem znajdowania danych w podzbiorze danych znajdującym się w zakresie komórek lub w kolumnie tabeli i pracy z tym podzbiorem. Filtrowane dane zawierają tylko wiersze spełniające określone kryteria, zaś pozostałe wiersze są ukrywane.

[Shift+F3] - służy do wywołania filtru z możliwością wprowadzenia dodatkowych kryterów. Filtrowane dane zawierają tylko wiersze spełniające określone kryteria, zaś pozostałe wiersze są ukrywane.

[prawy przycisk myszy] - służy do rozwijania podręcznego menu, którego zawartość jest różna dla różnych okien. Wyświetlana jest lista dostępnych poleceń, które można szybko wykonać.

Przykłady wykorzystania niektórych klawiszy

Załóżmy, że polu edycji powinno być poprawnie wpisane nazwisko KOWALSKI.

jest : KOWALDKI_

co zrobić: używając klawisza [‹- ] przesunąć kursor pod literę “D” i wpisać literę “S”

jest: KOWALKI

co zrobić: nacisnąć [End], używając [‹- ] przesunąć kursor pod literę “L”, nacisnąć [Ins], wpisać literę “S”

jest: KOWAALSKI

co zrobić: używając klawisza [‹- ] przesunąć kursor pod pierwszą literę “A”, nacisnąć [Del]

jest: KOWALSKII

co zrobić: nacisnąć [End], nacisnąć [Backspace]

jest: JOWALSKI_

co zrobić: nacisnąć [Home], wpisać literę “K”

Uwaga: litera podkreślona w pozycji “jest” symbolizuje położenie kursora.


3.0

3. Uruchomienie i zakończenie programu

Po wywołaniu programu na ekranie monitora wyświetlana jest nieaktywna tablica główna z menu programu i funkcja: "Logowanie do systemu". Należy podać skrót operatora oraz hasło i zatwierdzić wprowadzone dane poprzez “Zaloguj”. Poprawne wprowadzenie danych pozwoli na dostęp do wszystkich opcji programu, lub tylko do wybranych, w zależności od praw użytkowników. (patrz: “Operatorzy Systemu”).

Skrót operatora oraz hasła, po uzgodnieniu z użytkownikiem, zostaną wprowadzone przez naszego pracownika podczas instalowania programu.

Prawidłowe zalogowanie uaktywni następujące opcje w menu programu : PLIK, KARTOTEKI, AKTUALIZACJA, WYDRUKI, USTAWIENIA, POMOC. Jednocześnie w lewym dolnym rogu ekranu pojawią się dane operatora, a w prawym wyświetli bieżąca data. Jeśli jest ona niezgodna z oczekiwaną należy w systemie operacyjny Windows dokonać jej korekty.

Wykorzystanie myszki - jednokrotne “kliknięcie” podświetlonego okna umożliwi jego dalsze rozwinięcie i wybór konkretnej opcji ( wykorzystując myszkę lub klawisze kursorów).

Jeżeli opcja ulega dalszemu rozwinięciu , przy jej nazwie z prawej strony pojawia się strzałka i automatycznie wyświetlą dostępne funkcje.

Powrót do menu umożliwia ikonka X pojawiająca się w prawym górnym rogu na pasku narzędzi, po uruchomieni konkretnej opcji lub informacja słowna “ZAKOŃCZ”, “ZAMKNIJ” , która należy zaakceptować przy użyciu myszki.

Zakończenie pracy w systemie odbywa się również przy użyciu X na pasku narzędzi lub w opcji PLIK wybierając funkcje KONIEC PRACY.


4.0

4.0 PLIK

DRUKARKA - opcja , w której należy zadeklarować rodzaj i typ drukarki, wykorzystywanej podczas wydruków . Wyboru dokonujemy poprzez rozwinięcie paska pionowego i zatwierdzenie myszką. W opcji tej znajdują się również właściwości związane z praca drukarki np. papier, grafika, opcje urządzenia. Standardowo wybierana jest drukarka zainstalowana w komputerze jako domyślna.

LOGOWANIE - umożliwia ponowne zalogowanie do systemu bez konieczności zamykania programu.

KONIEC PRACY - wyboru dokonujemy zatwierdzając myszką pole TAK lub NIE. Wyjście z programu umożliwia także wykorzystanie " X" na pasku narzędzi.


5.0

5.0 KARTOTEKI

Następną czynnością operatora podczas pierwszego uruchomienia programu jest przejście do menu “KARTOTEKI” w celu wprowadzenia niezbędnych dla prawidłowego funkcjonowania danych. Jest to proces zakładania słowników.


5.1

5.1 Kontrahenci

Wpisujemy tu dane wszystkich Kontrahentów, dla których wystawiamy Faktury lub inne dokumenty. Na górze ekranu wyświetlone są opcje dostępne na tym ekranie (Odswież, Dodaj, Edytuj, Usuń Zatwierdz,Anuluj) . Możemy dopisywać, kasować lub poprawiać pozycje w wykazie. Każdą operację możemy przerwać przyciskając klawisz ESC.

Ekran "Kontrahentów" dzieli się na dwa okna.

Okno pierwsze (górne) wyświetla zawartość tabeli z wprowadzonymi danymi. Jedna linia (rekord) zawiera wszystkie dane jednego kontrahenta. Opis poszczególnych pól znajduje się w nagłówku kolumny (Skrót, Nazwa Kontrahenta, Miejscowość, Ulica ...). Kiedy kursor stoi na nazwie kolumny i naciśniemy przycisk myszy nastąpi alfabetyczne przesortowanie całego zbioru wg tej kolumny. Dane w oknie można przewijać korzystając z suwaków na dole i prawej strony okna. Używając prawego przycisku myszy, kiedy kursor znajduje się w tym oknie, wyświetlą się możliwe do wykonania polecenia (dodaj, usuń,...) oraz skróty (kombinacje klawiszy, które uruchamiają te polecenia).Po wciśnięciu klawisza F3 uaktywnia się filtr którym, po wprowadzeniu szukanego fragmentu, możemy wyszukać interesujący nas rekord. Program przeszukuje dane tylko w kolumnie w którym stał kursor.

Okno drugie zawiera dwie zakładki: "Kontrahent" i "Wyszukiwanie". W zakładce Kontrahent wprowadzamy nowego Kontrahenta lub edytujemy dane już istniejącego. Zakładka ta uaktywnia się po naciśnięciu przycisku "Dodaj" lub "Edytuj". Aby dane zostały zapamiętane należy wcisnąć przycisk "Zatwierdź".

Zakładka "Wyszukiwanie" umożliwia, po podaniu fragmentu nazwy, przeszukanie całego zbioru Kontrahentów i wyświetleniu w pierwszym oknie znalezionych rekordów. Zbiór można przeszukiwać po: NIP, Skrócie, Nazwie Kontrahenta, Miejscowości i Koncie FK.

Na górnej belce okna umieszczone są przyciski, pod którymi po wskazaniu kursorem, wyświetlane są informacje. Po naciśnięciu przycisku wykonane zostaną polecenia:

  • Zapis szerokości i kolejności okien. Kolumny w oknie pracy codziennej możemy przestawiać i zmieniać ich szerokość /jak w Excelu/, dopasowując do swoich upodobań.
  • Zmiana widoku (F8). Ukrywamy lub odsłaniamy dolne okno.
  • Wydruk z tabeli. Tym narzędziem możemy wydrukować wszystkie rekordy i kolumny widoczne w oknie lub po wprowadzeniu własnych warunków tylko niektóre kolumny lub rekordy. Mamy tu również możliwość wprowadzenia nagłówka i stopki wydruku i zapis celem zapamiętania ustawionej konfiguracji.


5.2

5.2 Dane o samochodach

Wpisujemy tu dane wszystkich pozycji używanych w trakcie wystawianiaFaktury lub innego dokumentu. Na górze ekranu wyświetlone są opcje dostępne na tym ekranie (Odswież, Dodaj, Edytuj, Usuń Zatwierdz,Anuluj) . Możemy dopisywać, kasować lub poprawiać pozycje w wykazie. Każdą operację możemy przerwać przyciskając klawisz ESC.

Ekran "Dane o samochodach" dzieli się na dwa okna.

Okno pierwsze (górne) wyświetla zawartość tabeli z wprowadzonymi danymi. Jedna linia (rekord) zawiera wszystkie dane jednego pojazdu. Opis poszczególnych pól znajduje się w nagłówku kolumny (Użytkownik/Właściciel, Adres użytkownika, Nr rejestracyjny pojazdu, pojemność silnika, ...). Kiedy kursor stoi na nazwie kolumny i naciśniemy przycisk myszy, nastąpi alfabetyczne przesortowanie całego zbioru wg tej kolumny. Dane w oknie można przewijać korzystając z suwaków na dole i prawej strony okna. Używając prawego przycisku myszy, kiedy kursor znajduje się w tym oknie, wyświetlą się możliwe do wykonania polecenia (dodaj, usuń,...) oraz skróty (kombinacje klawiszy, które uruchamiają te polecenia).Po wciśnięciu klawisza F3 uaktywnia się filtr, którym po wprowadzeniu szukanego fragmentu, możemy wyszukać interesujący nas rekord. Program przeszukuje dane tylko w kolumnie w którym stał kursor.

Możemy wprowadzać nową pozycję lub edytować dane już istniejące. Aby dane zostały zapamiętane należy wcisnąć przycisk "Zatwierdź".


5.3

5.3 Stawka za 1 km przebiegu

Operator wypełnia pola: Data zmiany stawki oraz kwotę stawki dla samochodów do 900 cm3, samochodów pow. 900 cm3, motocykla i motoroweru. Na górze ekranu wyświetlone są opcje dostępne na tym ekranie (Odswież, Dodaj, Edytuj, Usuń Zatwierdz,Anuluj). Możemy dopisywać, kasować lub poprawiać pozycje w wykazie stawek. Każdą operację możemy przerwać przyciskając klawisz ESC. Spis ten jest przydatny dla zestawień w części "WYDRUKI".

Ekran "Stawka za 1 km przebiegu" dzieli się na dwa okna.

Okno pierwsze (górne) wyświetla zawartość tabeli z wprowadzonymi danymi. Jedna linia (rekord) zawiera wszystkie dane jednej stawki. Opis poszczególnych pól znajduje się w nagłówku kolumny (Lp, Data, do 900 cm3....).Kiedy kursor stoi na nazwie kolumny i naciśniemy przycisk myszy nastąpi alfabetyczne przesortowanie całego zbioru wg tej kolumny. Dane w oknie można przewijać korzystając z suwaków na dole i prawej strony okna. Używając prawego przycisku myszy, kiedy kursor znajduje się w tym oknie, wyświetlą się możliwe do wykonania polecenia (dodaj, usuń,...) oraz skróty (kombinacje klawiszy, które uruchamiają te polecenia).Po wciśnięciu klawisza F3 uaktywnia się filtr którym, po wprowadzeniu szukanego fragmentu, możemy wyszukać interesujący nas rekord. Program przeszukuje dane tylko w kolumnie w którym stał kursor.

Okno drugie zawiera pola umożliwiające wprowadzanie nowej stawki lub edycję już istniejącej. Zakładka ta uaktywnia się po naciśnięciu przycisku "Dodaj" lub "Edytuj". Aby dane zostały zapamiętane należy wcisnąć przycisk "Zatwierdź".


5.4

5.4 Opis tras

Słownik Opis tras zawiera opisy i kody tras w programie. Wprowadzamy tu ogólnie opisy tras osób delegowanych, którym przyporządkujemy kod. Na górze ekranu wyświetlone są opcje dostępne na tym ekranie (Odswież, Dodaj, Edytuj, Usuń Zatwierdz,Anuluj). Możemy dopisywać, kasować lub poprawiać pozycje w wykazie. Każdą operację możemy przerwać przyciskając klawisz ESC.

Ekran "Jednostek miary" dzieli się na dwa okna.

Okno pierwsze (górne) wyświetla zawartość tabeli z wprowadzonymi danymi. Jedna linia (rekord) zawiera wszystkie dane jednej trasy. Opis poszczególnych pól znajduje się w nagłówku kolumny (Lp, Opis trasy, Km).Kiedy kursor stoi na nazwie kolumny i naciśniemy przycisk myszy nastąpi alfabetyczne przesortowanie całego zbioru wg tej kolumny. Dane w oknie można przewijać korzystając z suwaków na dole i prawej strony okna. Używając prawego przycisku myszy, kiedy kursor znajduje się w tym oknie, wyświetlą się możliwe do wykonania polecenia (dodaj, usuń,...) oraz skróty (kombinacje klawiszy, które uruchamiają te polecenia).Po wciśnięciu klawisza F3 uaktywnia się filtr którym, po wprowadzeniu szukanego fragmentu, możemy wyszukać interesujący nas rekord. Program przeszukuje dane tylko w kolumnie w którym stał kursor.

Okno drugie zawiera pola umożliwiające wprowadzanie nowej Trasy lub edycję już istniejącej. Zakładka ta uaktywnia się po naciśnięciu przycisku "Dodaj" lub "Edytuj". Aby dane zostały zapamiętane należy wcisnąć przycisk "Zatwierdź".


5.5

5.5 Grupy wyposażenia

Słownik Grupy wyposażenia zawiera nazwy grup i kody grup wyposażenia stsowanego w programie. Wprowadzamy tu opisy Nazw grup, którym przyporządkujemy kod. Na górze ekranu wyświetlone są opcje dostępne na tym ekranie (Odswież, Dodaj, Edytuj, Usuń Zatwierdz,Anuluj). Możemy dopisywać, kasować lub poprawiać pozycje w wykazie. Każdą operację możemy przerwać przyciskając klawisz ESC.

Ekran "Grupy wyposażenia" dzieli się na dwa okna.

Okno pierwsze (górne) wyświetla zawartość tabeli z wprowadzonymi danymi. Jedna linia (rekord) zawiera wszystkie dane jednej trasy. Opis poszczególnych pól znajduje się w nagłówku kolumny (Lp, Kod grupy, Nazwa grupy).Kiedy kursor stoi na nazwie kolumny i naciśniemy przycisk myszy nastąpi alfabetyczne przesortowanie całego zbioru wg tej kolumny. Dane w oknie można przewijać korzystając z suwaków na dole i prawej strony okna. Używając prawego przycisku myszy, kiedy kursor znajduje się w tym oknie, wyświetlą się możliwe do wykonania polecenia (dodaj, usuń,...) oraz skróty (kombinacje klawiszy, które uruchamiają te polecenia).Po wciśnięciu klawisza F3 uaktywnia się filtr którym, po wprowadzeniu szukanego fragmentu, możemy wyszukać interesujący nas rekord. Program przeszukuje dane tylko w kolumnie w którym stał kursor.

Okno drugie zawiera pola umożliwiające wprowadzanie nowej Grupy wyposażenia lub edycję już istniejącej. Zakładka ta uaktywnia się po naciśnięciu przycisku "Dodaj" lub "Edytuj". Aby dane zostały zapamiętane należy wcisnąć przycisk "Zatwierdź".


5.6

5.6 Odsetki ustawowe

Słownik Odsetki ustawowe zawiera daty i obowiązujące stopy procentowe odsetek ustawowych. Wprowadzamy tu datę i stopę procentową. Na górze ekranu wyświetlone są opcje dostępne na tym ekranie (Odswież, Dodaj, Edytuj, Usuń Zatwierdz,Anuluj). Możemy dopisywać, kasować lub poprawiać pozycje w wykazie. Każdą operację możemy przerwać przyciskając klawisz ESC.

Ekran "Odsetki ustawowe" dzieli się na dwa okna.

Okno pierwsze (górne) wyświetla zawartość tabeli z wprowadzonymi danymi. Jedna linia (rekord) zawiera wszystkie dane jednego wpisu. Opis poszczególnych pól znajduje się w nagłówku kolumny (Lp, Data, Odsetki).Kiedy kursor stoi na nazwie kolumny i naciśniemy przycisk myszy nastąpi alfabetyczne przesortowanie całego zbioru wg tej kolumny. Dane w oknie można przewijać korzystając z suwaków na dole i prawej strony okna. Używając prawego przycisku myszy, kiedy kursor znajduje się w tym oknie, wyświetlą się możliwe do wykonania polecenia (dodaj, usuń,...) oraz skróty (kombinacje klawiszy, które uruchamiają te polecenia).Po wciśnięciu klawisza F3 uaktywnia się filtr którym, po wprowadzeniu szukanego fragmentu, możemy wyszukać interesujący nas rekord. Program przeszukuje dane tylko w kolumnie w którym stał kursor.

Okno drugie zawiera pola umożliwiające wprowadzanie nowej stopy odsetek lub edycję już istniejącej. Zakładka ta uaktywnia się po naciśnięciu przycisku "Dodaj" lub "Edytuj". Aby dane zostały zapamiętane należy wcisnąć przycisk "Zatwierdź".


5.7

5.7 Operatorzy systemu

Podczas instalowania programu pracownik PHU “Fides” wprowadzi dane operatorów systemu oraz hasła zabezpieczające przed uruchomieniem przez osoby niepowołane. Ilość operatorów zależy od uznania i potrzeb użytkownika (praktycznie jest nieograniczona. Do tego celu służy opcja “Operatorzy systemu” w menu “KARTOTEKI”. Po jej uruchomieniu wyświetlany jest ekran, na którym operator musi wypełnić 3 pola (pierwsze pole - numer operatora ustawiany jest automatycznie). : imię i nazwisko, skrót i hasło operatora. Sposób wprowadzania danych jest taki sam, jak w innych opcjach. W polu “Skrót” można wpisać do 6 znaków (zazwyczaj stosuje się inicjały operatora). Na wpisanie imienia i nazwiska operatora zarezerwowano 30 znaków. Hasło może składać się najwyżej z 10 znaków (od momentu wprowadzenia lub zmiany hasła i zaakceptowania uruchomienie programu będzie możliwe tylko przy jego zastosowaniu). Następnie znajdują się pola z nazwami tzw. praw użytkownika. Akceptacji dokonujemy poprzez podświetlenie pola i “kliknięcie” myszką.

Uwaga: wszystkie operacje wykonywane w programie są sygnowane skrótem operatora. Dlatego też wprowadzone do programu dane każdego operatora pozostają w nim na zawsze i nie można ich usunąć przy pomocy opcji kasowanie.

Po wprowadzeniu wymienionych wyżej danych można przystąpić do użytkowania programu “Księga Przychodów i Rozchodów”.


6.0

6. AKTUALIZACJA

Na tym etapie nanoszone są i zapamiętywane informacje w zbiorze DRO.


6.1

6.1 Przegląd i rejestracja Przychodów i Rozchodów

 Na górze ekranu wyświetlone są opcje dostępne na tym ekranie (Odswież, Dodaj, Edytuj, Usuń Zatwierdz,Anuluj) . Możemy dopisywać, kasować lub poprawiać pozycje w wykazie. Każdą operację możemy przerwać przyciskając klawisz. ESC
Znajdują się też przyciski:
- Zapis szerokości i kolejności kolumn. Kolumny w oknie pracy codziennej możemy przestawiać i zmieniać ich szerokość /jak w Excelu/, dopasowując do swoich upodobań.
- Zmiana widoku.(F8). Ukrywamy lub odsłaniamy dolne okno.
- Wydruk z tabeli. Tym narzędziem możemy wydrukować wszystkie rekordy i kolumny widoczne w oknie lub po wprowadzeniu własnych warunków tylko niektóre kolumny lub rekordy. Mamy tu również możliwość wprowadzenia nagłówka i stopki wydruku i zapis celem zapamiętania ustawionej konfiguracji.

Moduł ten posiada pięć zakładek:

  • Ewidencja

      • W opcji tej rejestrujemy dokumenty w Księdze. Ekran "Ewidencja" dzieli się na dwa okna.
      Okno pierwsze (górne) wyświetla zawartość tabeli z wprowadzonymi dokumentami. Jedna linia (rekord) zawiera zbiorcze dane jednego dokumentu. Opis poszczególnych pól znajduje się w nagłówku kolumny (Kontrahent, Data dok. Nr dok. Opis, Sprzedaż, Inne przychody, Sprzedaż bezgotówkowa, Zakup towarów, Zakup materiałów....).
      Kiedy kursor stoi na nazwie kolumny i naciśniemy lewy przycisk myszy nastąpi alfabetyczne przesortowanie całego zbioru wg tej kolumny. Dane w oknie można przewijać korzystając z suwaków na dole i prawej strony okna. Po wciśnięciu klawisza F3 uaktywnia się filtr którym, po wprowadzeniu szukanego fragmentu, możemy wyszukać interesujące nas rekordy. Przeszukanie danych natępuje tylko w kolumnie w którym stał kursor.
      Okno drugie zawiera pola umożliwiające wprowadzanie nowego dokumentu lub edycję już istniejącego. Zakładka ta uaktywnia się po naciśnięciu przycisku "Dodaj" lub "Edytuj". Aby zakończyć tworzenie dokumentu i zapamiętać wszystkie wprowadzone dane należy wcisnąć przycisk "Zatwierdź" znajdujący się na górze ekranu.

  • Rejestr Vat

      • W opcji tej prowadzimy rejestr Vat. Ekran "Rejestr Vat" dzieli się na dwa okna.
      Okno pierwsze (górne) wyświetla zawartość tabeli z wprowadzonymi dokumentami. Jedna linia (rekord) zawiera zbiorcze dane jednego dokumentu. Opis poszczególnych pól znajduje się w nagłówku kolumny (Kontrahent, Data dok. Nr dok. Opis, netto_22, netto 7...., podatek_22, podatek_7....).
      Kiedy kursor stoi na nazwie kolumny i naciśniemy lewy przycisk myszy nastąpi alfabetyczne przesortowanie całego zbioru wg tej kolumny. Dane w oknie można przewijać korzystając z suwaków na dole i prawej strony okna. Po wciśnięciu klawisza F3 uaktywnia się filtr którym, po wprowadzeniu szukanego fragmentu, możemy wyszukać interesujące nas rekordy. Przeszukanie danych natępuje tylko w kolumnie w którym stał kursor.
      Okno drugie zawiera pola umożliwiające wprowadzanie nowego dokumentu lub edycję już istniejącego. Zakładka ta uaktywnia się po naciśnięciu przycisku "Dodaj" lub "Edytuj". Aby zakończyć tworzenie dokumentu i zapamiętać wszystkie wprowadzone dane należy wcisnąć przycisk "Zatwierdź" znajdujący się na górze ekranu.
      Przechodząc na zakładkę Rejestr Vat z zakładki Ewidencja program podpowiada i wypełnia część pól: Kontrahent, data dokumetu, Nr dokumentu, Opis.

  • Sumy miesiąca

      • W opcji tej wyświetlane są zsumowane miesięcznie wszystkie pozycje Księgi. Wyświetlana jest również suma pozycji od początku roku. Ekran "Sumy miesiąca" dzieli się na dwa okna.
      Okno pierwsze (górne) wyświetla zawartość tabeli z wprowadzonymi dokumentami. Jedna linia (rekord) zawiera zbiorcze dane jednego dokumentu. Opis poszczególnych pól znajduje się w nagłówku kolumny (Miesiąc, Rok, Sprzedaż, Inne przychody, Zakup towarów, Zakup materiałów....).
      Kiedy kursor stoi na nazwie kolumny i naciśniemy lewy przycisk myszy nastąpi alfabetyczne przesortowanie całego zbioru wg tej kolumny. Dane w oknie można przewijać korzystając z suwaków na dole i prawej strony okna. Po wciśnięciu klawisza F3 uaktywnia się filtr którym, po wprowadzeniu szukanego fragmentu, możemy wyszukać interesujące nas rekordy. Przeszukanie danych natępuje tylko w kolumnie w którym stał kursor.
      Okno drugie zawiera pola umożliwiające wybór miesiąca i roku do wyświetlenia. Po wybraniu wskazanego miesiąca i roku program wyświetli sumy z wybranego okresu.

  • Inwentura

      • W opcji tej rejestrujemy stany Inwenturowe Bilansu Otwarcia i Bilansu Zamknięcia. Ekran "Inwentura" dzieli się na dwa okna.
      Okno pierwsze (górne) wyświetla zawartość tabeli z wprowadzonymi dokumentami. Jedna linia (rekord) zawiera zbiorcze dane jednego dokumentu. Opis poszczególnych pól znajduje się w nagłówku kolumny (Lp, Data inwentury, Rodzaj, Wartość zł).
      Kiedy kursor stoi na nazwie kolumny i naciśniemy lewy przycisk myszy nastąpi alfabetyczne przesortowanie całego zbioru wg tej kolumny. Dane w oknie można przewijać korzystając z suwaków na dole i prawej strony okna. Po wciśnięciu klawisza F3 uaktywnia się filtr którym, po wprowadzeniu szukanego fragmentu, możemy wyszukać interesujące nas rekordy. Przeszukanie danych natępuje tylko w kolumnie w którym stał kursor.
      Okno drugie zawiera pola umożliwiające wprowadzanie nowego dokumentu lub edycję już istniejącego. Zakładka ta uaktywnia się po naciśnięciu przycisku "Dodaj" lub "Edytuj". W polu Rodzaj inwentury wprowadzamy kod typu inwentury BZ - bilans zamknięcie, BO - bilans otwarcia.
      Aby zakończyć tworzenie dokumentu i zapamiętać wszystkie wprowadzone dane należy wcisnąć przycisk "Zatwierdź" znajdujący się na górze ekranu.

  • Należności i Zobowiązania

      • W opcji tej wyświetlane są dokumenty posegregowane wg typu: Należności (sprzedaż) i Zobowiązania (zakupy). Ekran "Należności i Zobowiązania" dzieli się na dwa okna.
      Okno pierwsze (górne) wyświetla zawartość tabeli z wprowadzonymi dokumentami. Jedna linia (rekord) zawiera zbiorcze dane jednego dokumentu. Opis poszczególnych pól znajduje się w nagłówku kolumny (Kontrahent, data dokumentu, Nr dokumentu, Opis operacji, Kwota zł, Data zapłaty - uregulowania należności lub zobowiązania).
      Kiedy kursor stoi na nazwie kolumny i naciśniemy lewy przycisk myszy nastąpi alfabetyczne przesortowanie całego zbioru wg tej kolumny. Dane w oknie można przewijać korzystając z suwaków na dole i prawej strony okna. Po wciśnięciu klawisza F3 uaktywnia się filtr którym, po wprowadzeniu szukanego fragmentu, możemy wyszukać interesujące nas rekordy. Przeszukanie danych natępuje tylko w kolumnie w którym stał kursor. Wyświetlane rekordy możemy pogrupować na:
      - NALEŻNOŚCI - całość,
      - Należności do uregulowania,
      - Należności uregulowane,
      - ZOBOWIĄZANIA - całość,
      - Zobowiązania do uregulowania,
      - Zobowiązania uregulowane

      Okno drugie zawiera pole umożliwiające aktualizację daty zapłaty. Data zapłaty decyduje, czy dokument jest już uregulowany, czy jeszcze nie. Mamy tu również możliwość zarejestrowania daty i kwoty wniesionej lub otrzymanej przedpłaty.


6.5

6.2 Samochód prywatny

Moduł ten posiada dwie zakładki:

  • Ewidencja kosztów eksploatacji samochodu
  • Ewidencja przebiegu pojazdu

    • W tej opcji rejestruje się wszelkie wyjazdy delegowanych. Okno pierwsze (górne) wyświetla zawartość tabeli z wprowadzonymi dokumentami. Jedna linia (rekord) zawiera zbiorcze dane jednego dokumentu. Opis poszczególnych pól znajduje się w nagłówku kolumny (Urzytkownik, Numer rejestracyjny, Wyjazd, Przyjazd, Kilometry, Stawka, Dieta, Nocleg...). Kiedy kursor stoi na nazwie kolumny i naciśniemy lewy przycisk myszy nastąpi alfabetyczne przesortowanie całego zbioru wg tej kolumny. Dane w oknie można przewijać korzystając z suwaków na dole i prawej strony okna. Po wciśnięciu klawisza F3 uaktywnia się filtr którym, po wprowadzeniu szukanego fragmentu, możemy wyszukać interesujące nas rekordy. Przeszukanie danych natępuje tylko w kolumnie w którym stał kursor. Okno drugie zawiera pola umożliwiające wprowadzanie nowego dokumentu lub edycję już istniejącego. Zakładka ta uaktywnia się po naciśnięciu przycisku "Dodaj" lub "Edytuj". Aby zakończyć tworzenie dokumentu i zapamiętać wszystkie wprowadzone dane należy wcisnąć przycisk "Zatwierdź" znajdujący się na górze ekranu.


6.3

6.3 Ewidencja wyposażenia

Opcja ta umożliwia rejestrowanie zakupionego wyposażenia firmy z podziałem na grupy /meble, narzędzia, wyposażenie techniczne itp/. Grupy wyposażenie operator może zakładać wg własnych potrzeb w trakcie wprowadzania wyposażenia do rejestru. Wprawadzany również datę nabycia, nr dokumentu, cenę zakupu, ilość, nazwę, miejsce, datę rozchodu, przyczynę likwidacji, uwagi.


6.4

6.4 Kasa

Moduł ten posiada dwie zakładki:

  • Wprowadzanie i przegląd
      • Aby wprowadzić nowy dowód należy wybrać ( na pasku ) polecenie „Nowy dowód”. Pozwoli to uaktywnić tablicę w której będzie do wyboru „Kasa przyjmie” lub „Kasa wypłaci”.Po wybraniu odpowiedniej opcji należ wprowadzać dane. Aby pojawił się ardes firmy należy nacisnąć na przycisk z prawej strony pola „Adres” i wyszukać adres konkretnego kontrachenta. Jeżeli nie jest wpisany należy go dopisać.Na górze ekranu wyświetlone są opcje dostępne na tym ekranie (Odswież, Dodaj, Edytuj, Usuń Zatwierdz,Anuluj). Możemy dopisywać, kasować lub poprawiać pozycje w wykazie. Każdą operację możemy przerwać przyciskając klawisz ESC. Okno pierwsze (górne) wyświetla zawartość tabeli z wprowadzonymi dokumentami. Jedna linia (rekord) zawiera zbiorcze dane jednego dokumentu. Opis poszczególnych pól znajduje się w nagłówku kolumny (Data, Numer, Pozycja, Saldo, Firma, Adres, Treść...) Dane w oknie można przewijać korzystając z suwaków na dole i prawej strony okna. Po wciśnięciu klawisza F3 uaktywnia się filtr którym, po wprowadzeniu szukanego fragmentu, możemy wyszukać interesujące nas rekordy. Przeszukanie danych natępuje tylko w kolumnie w którym stał kursor. Okno drugie zawiera pola umożliwiające wprowadzanie nowego dokumentu lub edycję już istniejącego. Zakładka ta uaktywnia się po naciśnięciu przycisku "Dodaj" lub "Edytuj". Aby zakończyć tworzenie dokumentu i zapamiętać wszystkie wprowadzone dane należy wcisnąć przycisk "Zatwierdź" znajdujący się na górze ekranu.

  • Wydruki
      Opcja ta umożliwia wygenerowanie wydruku raportu kasowego za wybrany okres.


6.2

6.5 Zamknięcie roku

Przy pomocy tej opcji możemy na koniec roku rozrachunkowego "zamknąć rok" tj. przesłać wszystkie zapisy roczne do archiwum. Po przekopiowaniu danych następuje zerowanie zapisów w zbiorach bieżących. Operacja zamknięcia jest obowiązkowa,


6.6

6.6 Otwarcie roku

Opcja ta umożliwia otwieranie dowolnego, zamkniętego roku i pracę w archiwum - uzyskiwanie wszystkich wydruków.


6.7

6.7 Import dokumentów

Opcja ta umożliwia import dokumentów z programu FAKTUROWANIE i ich automatyczne wprowadzenie do rejestrów Księgi. Należy wskazać miesiąc i rok zapisu, nr dowodu Fk oraz ścieżkę do pliku źródłowego dokumentów /faktur/ np. "C:\Program Files\Fides\Gmm\dk.dbf". W trakcie przenoszenia dokumentów sprawdzamy, czy dany Kontrahent już występuje w Księdze, jeśli nie to zostanie automatycznie dopisany. Kontrahenta sprawadzamy po numerze NIP.


7.0

7. WYDRUKI

Wydruki można wykonywać w zależności od potrzeb użytkownika. Zasady przygotowywania wydruków są bardzo podobne.

Program umożliwia generowanie wydruków w trybie tekstowym /drukarki igłowe/ lub graficznym /drukarki atramentowe, laserowe/. Wyboru dokonuje się w menu "USTAWIENIA", "Konfiguracja programu" i zakładce "Drukarki". Tworzone wydruki wyświetlane są na monitorze, skąd można je wysłać na drukarkę.
Wydruki w trybie tekstowym zapisywane są w katalogu roboczym programu "C:\Program Files\Fides\sn\wydruki" w postaci plików z rozszerzeniem *.txt. Nazwa pliku zależy od nazwy generowanego wydruku i stanowi jego skrót. Pliki te można importować do arkusza kalkulacyjnego np.Excela lub edytora tekstów np. WordPad. Wykorzystując właściwości edytorów, możemy drukować wybrane fragmenty wydruku. W trybie graficznym możemy ustawić parametry wydruku np. ilość kopii, od strony.. do strony.., używając zakładki "Ustawienia", podczas podglądu wydruku na monitorze, przed wysłaniem go na drukarkę.


7.1

7.1 Rejestry VAT

Zestawienie to umożliwia wydruk Rejestru VAT - Rejestru sprzedaży, Rejestru zakupów, Rejestru Faktur RR oraz korekt za wybrany okres.


7.2

7.2 Księga przychodów i rozchodów

 Moduł ten posiada cztery zakładki:

  • Zestawienie przychodów

      • W opcji tej można zrobic wydruk przychodów za wybrany okres.

  • Zestawienie kosztów

      • W opcji tej można zrobic wydruk kosztów za wybrany okres.:

  • Zestawienie bezrachunkowej sprzedaży brutto

  • Sumy miesiąca

      • W opcji tej można zrobić wydruk za wybrany rok i na określony dzień. Wydruk ukazuje zsumowane przychody i koszty.


7.3

7.3 Samochód prywatny

 Moduł ten posiada cztery zakładki:

  • Ewidencja przebiegu pojazdów

      • W opcji tej można zrobic wydruk za wybrany okres, wybranym pojazdą lub pracownikom, lub zrobić wydruk zbiorczy.

  • Ewidencja kosztów eksploatacji pojazdów

  • Zestawienie kosztów eksploatacji pojazdów

      • W opcji tej można zrobić wydruk wybranemu pojazdowi lub wszystkim pojazdom na wybrany dzień.

  • Zestawienie delegacji

      • Opcja ta umożliwia zrobienie wydruku w trzecha kategoriach: Zestawienie delegacji, Syntetyczne zestawienie kosztów delegacji wg. miesięcy i Zestawienie dni delegacji. Poniżej trzeba określić czy wydruk ma być dla wszystkich pracowników czy dla jednego. Nalezy także podać datę początku i końca zestawienia.


7.4

7.4 Wyposażenie

Wydruk zawiera:
  • Lp
  • Data nabycia
  • Numer rachunku
  • Nazwa wyposażenia
  • Miejsce użytkowania
  • C.zakupu, koszt wytw.
  • Ilość
  • Wartość zł
  • Nr poz. księgowej
  • Data likwid.
  • Przyczyna likwid.
  • Uwagi
`


7.5

7.5 Pit5

Wydruk ten możemy wygenerować dla dowolnej daty. Wydruk stanowi obowiązujący wzór deklaracji podatkowej Pit 5. Po uruchomieniu program wypełnia pola deklaracji automatycznie. Operator ma możliwość poprawiania wyświetlanych danych przed wydrukiem.


7.6

7.6 Vat7

 Wydruk ten możemy wygenerować dla dowolnej daty. Wydruk stanowi obowiązujący wzór deklaracji Vat 7. Po uruchomieniu program wypełnia pola deklaracji automatycznie. Operator ma możliwość poprawiania wyświetlanych danych przed wydrukiem


8.0

8.0 Ustawienia

Opcja ta umożliwia ustawienie i zmianę konfiguracji i parametrów systemu, między innymi: danych o firmie, banku, drukarce, numeracji dokumentów, stosowania opustów, cen sprzedaży netto lub brutto, itp.


8.1

8.1 Informacja o Firmie

Opcja ta umożliwia wprowadzenie danych o firmie używającej program KSIĘGA PRZYCHODÓW I ROZCHODÓW. W zakładce Firma umieszczamy pieczątkę Firmy. W zakładce Dane o banku umiesczamy nazwę Banku i nr rachunku bankowego właściciela Księgi. Dane o firmie umieszczane są na wszystkich emitowanych wydrukach.


8.2

8.2 Konfiguracja programu

Konfiguracja programu zawiera następujące zakładki: Drukarki, Przelewy, Inne

Zakładka "Drukarki" umożliwia dostosowanie wydruków tekstowych do posiadanej drukarki. W tym celu należy wybrać z listy możliwych : tryb wydruku, kody polskich liter i kody sterujące dla drukarki. Jeśli w "Trybie wydruku" wybierzemy wydruk graficzny, wtedy problem ustawienia drukarki zostanie przejęty automatycznie przez komputer.

W zakładce "Przelewy" wprowadzamy rodzaj oraz parametry wydruku przelewów

W zakładce "Inne" w polach: Alias Kontrahenci, Alias KIM możemy wprowadzić aliasy do wspólnie używanych przez innych użytkowników firmy systemu Fakturowanie nazw Kontrahentów i nazw Indeksów materiałowych.

Do pozostałych widocznych ale niedostępnych pól w systemie mają dostęp tylko pracownicy PHU FIDES. Pola te wypełnia się tylko w trakcie rozruchu systemu.


8.3

8.3 Zabezpieczanie danych

ZABEZPIECZANIE ZBIORÓW zawiera zarówno archiwizację zbiorów jak i przywracanie zabezpieczonych zbiorów z dyskietki bądź z określonego miejsca zapisu. Po dokonaniu wyboru ARCHIWIZACJA czy PRZYWRACANIE wskazujemy miejsce zapisu danych , czy źródło danych (w przypadku przywracania ). Rozwinięcie ikonki po prawej stronie tytułu : miejsce zapisu, czy źródło danych, ułatwi mam dotarcie do określonego katalogu, w których umieścimy kopie powstałego zbioru lub miejsce, z którego odczytamy zarchiwizowane zbiory. Najczęściej jednak archiwizacji dokonujemy na dyskietkę. W systemie domyślnie przewidziano archiwizację, na dyskietkę tzn. A:\kopia.gmm. Akceptacja archiwizacji bądź przywracania następuje poprzez “kliknięcie” OK. Po zakończeniu operacji wyświetli się stosowny komunikat informacyjny.


8.4

8.4 Programy narzędziowe

 Programy narzędziowe zawierają opcję:
  • Kontrolę wszystkich baz. Wykonuje się ją w przypadku podejrzenia o niewłaściwe wyświetlanie danych, problemy z wprowadzaniem lub edycją danych, problemów z pracą w systemie. W zależności od wyniku sprawdzania wyświetlany jest stosowny komunikat.
  • Logi. Rejestruje się tu wszystkie ważne zdarzenia dla programu: uruchomienie programu, kasowanie dokumentu, poprawianie, zakończenie pracy.


9.1

9.1 Tematy pomocy

To jest to, co czytasz.


9.2

9.2 Aktualizacja - Internet

Aktualizację, wprowadzenie nowszej wersji programu, można dokonać automatycznie przy pomocy Internetu. Warunkiem koniecznym jest otwarte połączenie z Internetem.


9.3

9.3 Aktualizacja - inne

Aktualizacja programu z dyskietki służy do wczytania nowszej wersji programu do komputera gdzie źródłem danych jest dyskietka.


9.4

9.4 O programie

Opcja ta zawiera informacje o wersji używanego programu, adres , stronę www i konto e_mail Producenta oraz historię zmian dokonywanych w systemie.