FK

Przedsiębiorstwo Handlowo-Usługowe

"F I D E S" Spółka z o.o.

66-200 Ś w i e b o d z i n, Osiedle Łużyckie 39 k

0-68 475-28-28, 0-602-770-394

http://www. fides.swiebodzin.pl e_mail: fides@fides.swiebodzin.pl

SYSTEM

ŚRODKI TRWAŁE

Nieustanny rozwój naszych produktów stwarza czasem konieczność

wprowadzenia zmian nie uwzględnionych w tym dokumencie.


1.0

1. Opis i wymagania programu

Przedsiębiorstwo Handlowo - Usługowe "FIDES" spółka z o.o. w Świebodzinie oferuje następujące programy i systemy komputerowe:

Gospodarka materiałowa z rozliczaniem inwentury,

Płace, Kadry

Rejestr udziałowców, ogłoszeń, VAT

Środki trwałe, Środki i przedmioty nietrwałe

Rozliczenie dotacji, subwencji,

System finansowo-księgowy: jedno- i wielozakładowy,

Rejestr faktur VAT, naliczanie odsetek, różnic kursowych,

Rozliczanie sprzedaży i zużycia wody, usług komunalnych,

Kasa: złotówkowa i walutowa,

Hurtownia, Fakturowanie - współpraca z drukarką fiskalną,

Książka przychodów i rozchodów,

oraz inne programy na zamówienie klienta.

W przypadku zakupu programu pracownicy naszego przedsiębiorstwa dokonają bezpłatnie instalacji na sprzęcie użytkownika oraz przeszkolenie personelu. Proponujemy także zawarcie umowy o nadzór autorski. Zakres prac objętych takim serwisem obejmuje m.in.: bieżącą konserwację systemów zgodnie ze zmieniającymi się przepisami, diagnozowanie działania systemów - przyczyn niesprawności lub otrzymywania błędnych danych, wprowadzania ulepszeń w funkcjonowaniu systemów, wyjaśniania sytuacji nietypowych, przyjazdów na wezwania itp.


1.1

1.1 System Środki Trwałe

Zakupiony przez Państwo program jest całkowicie dostosowany do obowiązujących obecnie w Polsce przepisów o prowadzeniu dokumentacji księgowej w jednostkach gospodarczych. Jednocześnie program ten jest bardzo prosty w obsłudze i pozwala operatorowi opanować wszystkie zasady w krótkim czasie. W celu przyśpieszenia wdrożenia programu, pracownik PHU "Fides” przeszkoli operatora (lub operatorów) podczas instalowania systemu na sprzęcie użytkownika.

System "Środki Trwałe” przeznaczony jest dla firm zobowiązanych do prowadzenia rejestru środków trwałych i dokonywania odpisów amortyzacyjnych. Przy wykorzystaniu Internetu można pracować i korzystać z systemu z dowolnego miejsca kuli ziemskiej.

Zgodnie z ustawą o rachunkowości przez środki trwałe rozumie się rzeczowe aktywa trwałe i zrównanie z nimi, o przewidywanym okresie ekonomicznej użyteczności dłuższym niż 1 rok, kompletne, zdatne do użytku i przeznaczone na potrzeby jednostki.

System realizuje następujące funkcje:

    • tworzy tabulogramy wynikowe dotyczące:

      • -amortyzacji miesięcznej i rocznej, liczonej metodą liniową, metodą liniową za współczynnikami lub metodą degresywną

      -wartości środków, ich zwiększeń i zmniejszej

      -zestawień środków wydzierżawionych i do wydzierżawienia

      -plan amortyzacji

      -rozliczenie inwentury

      -sprawozdanie F-03

      -wykaz osób odpowiedzialnych za środek

      -wykaz środków wg miejsc użytkowania

    • tworzy notę księgową, której dane można importować z systemu FK

    • umożliwia czasowe wyłączenie środka z naliczania amortyzacji /umorzeń/

    • umożliwia pełny dostęp do lat archiwalnych


1.2

1.2 Wymagania sprzętowe

1. Mikrokomputer IBM/AT lub nowszy - zalecany min.Pentium 400 MHz,

2. Stacja dysków elastycznych 3.25” 1,4 Mb,

3. Minimum 32 Mb RAM,

4. Dysk twardy posiadający co najmniej 10 Mb wolnego miejsca,

5. Drukarka igłowa z wałkiem 15” i traktorem (zalecana ze względu na rozmiar wydruków) lub atramentowa albo laserowa,

6. Karta graficzna SVGA, lub inna kompatybilna z nią.


1.3

1.3 Środowisko

1. System operacyjny Windows 95 i wyższy

Program może funkcjonować w systemach sieciowych wykorzystujących protokół TCP/IP. Dostosowania programu do pracy w sieci dokonują nieodpłatnie pracownicy PHU "Fides". Program pracuje w trybie graficznym i do pracy potrzebna jest myszka.


danefirmy

 rrr Poniżej znajduje się wykaz i struktura tabel używanych w systemie Środki Trwałe. Tabele te umieszczane są w folderze: MySQL/data/fides_st. W tabeli srodki2002 zapamiętywane są wszystkie dane dotyczące poszczególnych środków. Zwiększenia i zmniejszenia zapamiętywane są w tabeli zm_zw. W tabeli rzut pamiętana jest historia przerzutów środka między zakładami. Wyliczenia umorzeń, niezależnie od podanej daty końcowej, dokonywane są zawsze od początku roku. Zamknięcie roku powoduje przeniesienie wszystkich tabel do archiwum i wyzerowanie tabel zm_zw i rzut oraz usunięcie z tabeli srodki2002 środków które mają wpisaną datę rozchodu.

danefirmy

Pole | Typ | Atrybuty | Null | Domyślnie | Dodatkowy
lp | int(6) |  | Nie | 0 |
p1 | char(60) |  | Tak | NULL |
p2 | char(60) |  | Tak | NULL |
p3 | char(60) |  | Tak | NULL |
p4 | char(30) |  | Tak | NULL |
p5 | char(30) |  | Tak | NULL |
p6 | char(30) |  | Tak | NULL |
p7 | char(30) |  | Tak | NULL |
p8 | char(30) |  | Tak | NULL |
p9 | char(30) |  | Tak | NULL |
p10 | char(30) |  | Tak | NULL |
p11 | char(30) |  | Tak | NULL |
p12 | char(30) |  | Tak | NULL |
p13 | char(30) |  | Tak | NULL |
p14 | int(11) |  | Tak | NULL |
p15 | char(30) |  | Tak | NULL |
p16 | char(30) |  | Tak | NULL |
p17 | char(30) |  | Tak | NULL |
p18 | char(30) |  | Tak | NULL |
p19 | char(30) |  | Tak | NULL |
p20 | char(30) |  | Tak | NULL |
p21 | char(30) |  | Tak | NULL |
p22 | char(30) |  | Tak | NULL |
p23 | char(30) |  | Tak | NULL |
p24 | char(30) |  | Tak | NULL |
p25 | char(30) |  | Tak | NULL |
p26 | char(30) |  | Tak | NULL |
p27 | char(30) |  | Tak | NULL |
p28 | char(30) |  | Tak | NULL |

dzierzawcy

Pole | Typ | Atrybuty | Null | Domyślnie | Dodatkowy
NR_DZIERZAWCY | int(11) |  | Nie | 0 |
NAZWA | varchar(50) |  | Nie |  |
ULICA | varchar(30) |  | Nie |  |
MIASTO | varchar(30) |  | Nie |  |
ZNACZNIK | char(1) |  | Tak | NULL |
lp | int(11) |  | Nie |  | auto_increment

licencja

Pole | Typ | Atrybuty | Null | Domyślnie | Dodatkowy
NR_LICENCJI | varchar(10) |  | Nie |  |
NAZWA | varchar(100) |  | Nie |  |
SKROT | varchar(50) |  | Nie |  |
WOJEWODZTWO | varchar(30) |  | Tak | NULL |
GMINA | varchar(30) |  | Nie |  |
ULICA | varchar(40) |  | Tak | NULL |
NR_DOMU | varchar(5) |  | Tak | NULL |
NR_LOKALU | varchar(5) |  | Tak | NULL |
MIASTO | varchar(40) |  | Nie |  |
KOD | varchar(6) |  | Nie |  |
POCZTA | varchar(40) |  | Tak | NULL |
WIELE | int(11) |  | Nie | 1 |
START_ROK | int(11) |  | Nie | 0 |
AKT_ROK | int(11) |  | Nie | 0 |

likwidacje

Pole | Typ | Atrybuty | Null | Domyślnie | Dodatkowy
lp | int(11) |  | Nie | 0 |
NAZWA | varchar(20) |  | Nie |  |

miejsce_srod

Pole | Typ | Atrybuty | Null | Domyślnie | Dodatkowy
lp | int(11) |  | Nie | 0 |
NAZWA | varchar(20) |  | Nie |  |

odp_za_srodek

Pole | Typ | Atrybuty | Null | Domyślnie | Dodatkowy
lp | int(11) |  | Nie | 0 |
NAZWA | varchar(20) |  | Nie |  |

przyjecia

Pole | Typ | Atrybuty | Null | Domyślnie | Dodatkowy
lp | int(11) |  | Nie | 0 |
NAZWA | varchar(20) |  | Nie |  |

rpd

Pole | Typ | Atrybuty | Null | Domyślnie | Dodatkowy
NR_SRODKA | int(11) |  | Nie | 0 |
NR_ZAKLADU | int(11) |  | Nie | 0 |
OPERACJA | char(1) |  | Nie |  |
DATA_PRZYCHODU | timestamp(14) |  | Tak | NULL |
DATA_ROZCHODU | timestamp(14) |  | Tak | NULL |
DATA_PRZERZUTU | timestamp(14) |  | Tak | NULL |
OD_DATY | timestamp(14) |  | Tak | NULL |
DO_DATY | timestamp(14) |  | Tak | NULL |
DATA_OPERACJI | timestamp(14) |  | Tak | NULL |
WARTOSC_SRODKA | decimal(15,2) |  | Nie | 0.00 |
WARTOSC_AMORT | decimal(15,2) |  | Nie | 0.00 |
SYMB_DOK | varchar(15) |  | Tak | NULL |
SYMB_DOW_FIN | varchar(15) |  | Tak | NULL |
NR_ROZCHODU | int(11) |  | Tak | NULL |
DO_ZAKLADU | int(11) |  | Tak | NULL |
NR_DZIERZAWCY | int(11) |  | Tak | NULL |
ORZECZENIE | text |  | Tak | NULL |

rzut

Pole | Typ | Atrybuty | Null | Domyślnie | Dodatkowy
lp | int(11) |  | Nie |  | auto_increment
NR_SRODKA | int(11) |  | Nie | 0 |
NR_ZAKLADU | int(11) |  | Nie | 0 |
DATA_OPERACJI | date |  | Tak | NULL |
WARTOSC_SRODKA | decimal(15,2) |  | Nie | 0.00 |
WARTOSC_AMORT | decimal(15,2) |  | Nie | 0.00 |
SYMB_DOK | varchar(15) |  | Tak | NULL |
DO_ZAKLADU | int(11) |  | Tak | NULL |

settings

Pole | Typ | Atrybuty | Null | Domyślnie | Dodatkowy
p | date |  | Nie | 0000-00-00 |
lp | tinyint(4) |  | Nie | 0 |
bWersjaWielo | int(1) |  | Nie | 0 |
bSubk | int(1) |  | Nie | 0 |
mies_start | int(1) |  | Nie | 1 |
bZootech | int(1) |  | Nie | 0 |
bWydrMiesZak | int(1) |  | Nie | 0 |
bWartnMartiPraw | int(1) |  | Nie | 0 |

srodki2002

Pole | Typ | Atrybuty | Null | Domyślnie | Dodatkowy
lp | int(11) |  | Nie |  | auto_increment
NR_SRODKA | int(11) |  | Nie | 0 |
NR_ZAKLADU | int(11) |  | Nie | 0 |
NAZWA | varchar(40) |  | Nie |  |
KRST | varchar(4) |  | Nie |  |
NR_INWENTARZOWY | varchar(15) |  | Nie |  |
DATA_PRZYCHODU | date |  | Tak | NULL |
DATA_ROZCHODU | date |  | Tak | NULL |
WARTOSC | decimal(15,2) |  | Nie | 0.00 |
WARTOSC_UMORZEN | decimal(15,2) |  | Nie | 0.00 |
STAWKA_AMORTYZACYJNA | decimal(6,2) |  | Nie | 0.00 |
WSPOLCZYNNIK | decimal(5,2) |  | Nie | 1.00 |
RODZAJ_AMORTYZACJI | int(11) |  | Nie | 1 |
NR_PRZYJECIA | int(11) |  | Nie | 1 |
NR_LIKWIDACJI | int(11) |  | Tak | NULL |
NR_DZIERZAWCY | int(11) |  | Tak | NULL |
NR_ODP | int(11) |  | Tak | NULL |
NR_MIEJSCE_SROD | int(11) |  | Tak | NULL |
CHARAKTERYSTYKA | varchar(120) |  | Tak | NULL |
FK1 | varchar(10) |  | Tak | NULL |
FK2 | varchar(10) |  | Tak | NULL |
FK3 | varchar(10) |  | Tak | NULL |
FK4 | varchar(10) |  | Tak | NULL |
FK5 | varchar(10) |  | Tak | NULL |
WARTOSC_POD | decimal(15,2) |  | Nie | 0.00 |
WARTOSC_UMORZEN_POD | decimal(15,2) |  | Nie | 0.00 |
STAWKA_AMORTYZACYJNA_POD | decimal(6,2) |  | Nie | 0.00 |
WSPOLCZYNNIK_POD | decimal(6,2) |  | Nie | 0.00 |
RODZAJ_AMORTYZACJI_POD | int(11) |  | Nie | 1 |
NR_PRZYCHODU | varchar(10) |  | Tak | NULL |
NR_ROZCHODU | varchar(10) |  | Tak | NULL |
DATA_DZIERZ | date |  | Tak | NULL |
rodzaj_umorzenia | int(3) |  | Tak | 3 |

users

Pole | Typ | Atrybuty | Null | Domyślnie | Dodatkowy
lp | int(6) |  | Nie |  | auto_increment
skrot | char(6) |  | Tak | NULL |
imienazwisko | char(30) |  | Tak | NULL |
prawa | char(30) |  | Nie |  |
passwd | char(10) |  | Nie |  |
grupy | char(250) |  | Nie |  |
parent | int(6) |  | Nie | 0 |

zaklady

Pole | Typ | Atrybuty | Null | Domyślnie | Dodatkowy
lp | int(11) |  | Nie | 0 |
NAZWA | varchar(50) |  | Nie |  |

zm_zw

Pole | Typ | Atrybuty | Null | Domyślnie | Dodatkowy
lp | int(11) |  | Nie |  | auto_increment
NR_ZAKLADU | int(11) |  | Nie | 0 |
NR_SRODKA | int(11) |  | Nie | 0 |
NR_INWENTARZOWY | varchar(15) |  | Nie |  |
KWOTA | decimal(15,2) |  | Nie | 0.00 |
DATA_OPERACJI | date |  | Tak | NULL |
SYMB_DOKUMENTU | varchar(10) |  | Tak | NULL |
KWOTAPRZED | decimal(15,2) |  | Nie | 0.00 |
KWOTAPO | decimal(15,2) |  | Nie | 0.00 |
uwagi | varchar(100) |  | Tak | NULL |


1.5

1.3 Przepisy

1. Informacje ogólne

Środki trwałe to rzeczowe aktywa trwałe i zrównane z nimi zasoby jednostki spełniające równocześnie trzy następujące warunki:
- przewidywany okres ich ekonomicznej użyteczności jest dłuższy niż rok,
- są kompletne i zdatne do użytku,
- przeznaczone są na potrzeby jednostki.
Zalicza się do nich w szczególności:
a) nieruchomości – w tym grunty, prawo użytkowania wieczystego gruntu, budynki i budowle, a także będące odrębną własnością lokale, spółdzielcze własnościowe prawo do lokalu mieszkaniowego oraz spółdzielcze prawo do lokalu użytkowego.
b) maszyny, urządzenia, środki transportu i inne rzeczy,
c) ulepszenia w obcych środkach trwałych,
d) inwentarz żywy.
Warunek „kompletnie i zdatne do użytku” oznacza, iż nie uznaje się za środki trwałe poszczególnych, oddzielnie zakupionych obiektów, składających się np. na komputer, czyli jednostki centralnej, monitora, klawiatury, lecz dopiero ich zespół przyjęty do użytkowania jako kompletny obiekt. Nie uznaje się również za środki trwałe składników, które przed przyjęciem do użytkowania należy poddać naprawie, gdyż te z kolei nie spełniają warunku „zdatne do użytku”. Środki trwałe stanowią bardzo zróżnicowaną grupę składników majątkowych, stąd też dokonuje się ich klasyfikacji według poniższych kryteriów.
Z punktu widzenia spełnionych funkcji, środki trwałe dzielą się na:
- produkcyjne, to te środki trwałe, które ze swojej istoty ekonomicznej są środkami pracy i biorą udział bezpośrednio lub pośrednio w procesach produkcji i obrotu towarowego. Zalicza się do nich środki wykorzystywane w danej jednostce gospodarczej dla potrzeb zaopatrzenia, produkcji i zbytu;
- nieprodukcyjne, do których zalicza się domy mieszkalne, środki wykorzystywane na cele oświatowe, ochrony zdrowia, ośrodki wypoczynkowe i inne.
W zależności od sposobu wykorzystania, środki trwałe dzieli się na:
- czynne, używane w ramach prowadzonej działalności, w tym także znajdujące się często w rezerwie i w zapisie (nieczynne czasowo),
- nieczynne, a więc wycofane z używania z powodu utraty przydatności gospodarczej w wyniku np. zmiany rodzaju działalności, przeznaczone do likwidacji z powodu zużycia, zniszczenia i inne.
Środki trwałe dzielne są również według komórek organizacyjnych odpowiedzialnych za ich stan i wykorzystanie. Taki podział zapewnia podmiotową alokację kosztów zużycia środków trwałych oraz rozliczenie osób odpowiedzialnych za ich stan.
Zgodnie z wymogami sprawozdawczości finansowej środki trwałe należy w bilansie wykazywać w podziale na następujące grupy:
- grunty (w tym prawo wieczystego użytkowania wieczystego gruntu),
- budynki, lokale i obiekty inżynierii lądowej i wodnej,
- urządzenia techniczne i maszyny,
- środki transportu,
- inne środki trwałe.
Zgodnie z obowiązującą klasyfikacją, która jest usystematyzowanym wykazem obiektów według funkcji, jaką one spełniają, wyróżnia się następujące zbiory środków trwałych:
- nieruchomości,
- maszyny, urządzenia techniczne i narzędzia,
- środki transportu,
- inwentarz żywy.
Klasyfikacja Środków Trwałych (KŚT) będąca usystematyzowanym zbiorem obiektów majątku trwałego służąca m.in. do celów ewidencyjnych ustalania stawek odpisów amortyzacyjnych oraz badań statystycznych wyodrębnia na pierwszym szczeblu podział 10 następujących grup środków trwałych:
0 – grunty,
1 – budynki i lokale,
2 – obiekty inżynierii lądowej i wodnej,
3 – kotły i maszyny energetyczne,
4 – maszyny, urządzenia i aparaty ogólnego zastosowania,
5 – specjalistyczne maszyny, urządzenia i aparaty,
6 – urządzenia techniczne,
7 – środki transportu,
8 – narzędzia, przyrządy, ruchomości i wyposażenie,
9 – inwentarz żywy.
Wymienione grupy środków trwałych na drugim szczeblu podziału klasyfikacyjnego dzielą się na podgrupy (oznaczone symbolami dwucyfrowymi), a także z kolei, na rodzaje obiektów, którym nadano symbole trzycyfrowe. Struktura symboli KŚT jest następująca:
X- grupa
XX- podgrupa
XXX- rodzaj

2. Ewidencja analityczna środków trwałych.

Jednostką ewidencyjną środków trwałych (objętą ewidencją szczegółową) jest obiekt inwentarzowy oznaczony odrębnym numerem inwentarzowym umożliwiającym jego identyfikację. Za podstawową jednostkę ewidencji przyjmuje się pojedynczy element zasobów trwałych spełniających określone funkcje w procesie wytwarzania wyrobów i świadczenia usług. Może nim być np. budynek, maszyna, pojazd mechaniczny itp. Jedynie w nielicznych przypadkach dopuszcza się przyjęcie tzw. Obiektów zbiorczych, np. zespołu komputerowego, zespołu latarni, przewodów rurociągowych. Obiekt inwentarzowy powinien stanowić pewną całość wyodrębnioną pod względem rzeczowym oraz być jednostką na tyle niepodzielną, aby w momencie przemieszczania, przekazania, likwidacji itp. Stanowił samodzielny przedmiot obrotu.
Urządzeniami ewidencji szczegółowej własnych środków trwałych są zazwyczaj:
- książki inwentarzowe,
- szczegółowe, indywidualne karty obiektów inwentarzowych,
- tabele amortyzacyjne.
Książki inwentarzowe stanowią wykaz poszczególnych obiektów inwentarzowych środków trwałych wpisywanych do książki w porządku chronologicznym.
Ujmują one co najmniej:
1) numer inwentarzowy obiektu,
2) jego nazwę,
3) wartość początkową,
4) datę i źródło nabycia,
5) numer dowodu wprowadzenia do używania i postawienia w stan likwidacji, sprzedaży lub nieodpłatnego przekazania,
6) datę postawienia w stan likwidacji, sprzedaży lub przekazania.
Szczegółowe karty środków trwałych zakładane są odrębnie dla każdego obiektu inwentarzowego i zawierają wszelkie dane dotyczące środków trwałych (wartość początkowa i jej zmiany, odpis techniczny, datę przyjęcia do używania, okres eksploatacji).
Tabele amortyzacyjne służą do ustalenia łącznej kwoty amortyzacji środków trwałych za poszczególne okresy oraz w przekrojach dostosowanych do potrzeb ewidencji kosztów i umarzania środków trwałych. Tabele amortyzacyjne zakłada się na początek roku obrotowego. W ciągu roku ujmuje się w nich wszelkie zmiany dotyczące środków trwałych wpływające na zwiększanie lub zmniejszanie kwot amortyzacji.

3. Wartość początkowa środków trwałych.

Środki trwałe ujmuje się w księgach w wartości początkowej (brutto) odpowiadającej:
- cenie nabycia zakupionych środków trwałych,
- kosztom wytworzenia tych środków, które zostały wytworzone we własnym zakresie,
- wartości rynkowej środków trwałych otrzymanych w formie darowizny czy w formie aportu,
- wartości brutto wynikającej z ksiąg przekazującego – dla środków trwałych otrzymanych w wyniku przekształceń formy prawnej (podziału, łączenia spółek), łączenie z kosztami montażu i innymi niezbędnymi do uczynienia danego obiektu zdatnym do eksploatacji.
Wartość początkowa przyjętego do używania środka trwałego powiększają:
1) koszty jego ulepszenia (przebudowy, rozbudowy, rekonstrukcji lub modernizacji). Powodują one, że wartość użytkowa środka po zakończeniu ulepszenia przewyższa jego wartość użytkową posiadaną przy przyjęciu do używania, co przejawia się między innymi:
- wydłużeniem okresu używania,
- zwiększeniem zdolności wytwórczej,
- poprawą jakości produktów uzyskiwania przy pomocy ulepszonego środka trwałego,
- obniżeniem kosztów jego eksploatacji,
- zwiększeniem powierzchni lub komfortu budynki itp.
2) aktualizacja wyceny środków trwałych (przeszacowanie) przeprowadzana na podstawie odrębnych przepisów.
Przeszacowaniu podlega zarówno wartości początkowa, jak i dotychczasowe umorzenie środka trwałego. Skutki przeszacowania odnoszone są na kapitał z aktualizacji wyceny.

4. Ustalenie zużycia środków trwałych – metody amortyzacji

Wartość netto posiadanych środków trwałych ulega stopniowemu zmniejszeniu na skutek ich zużycia, które w ewidencji ujmowane jest odrębnie (na dzielnym koncie).
Wyróżnia się dwa rodzaje zużycia:
- zużycie fizyczne, powstające w toku używania środka trwałego. Na jego wysokość wywiera wpływ : rodzaj i jakość środka trwałego, intensywność eksploatacji, staranność obsługi, częstotliwość remontów itp.,
- zużycie ekonomiczne (moralne) wynikające z postępu technicznego, co powoduje konieczność wymiany dobrych jeszcze fizycznie obiektów na lepsze, a niejednokrotnie i tańsze w eksploatacji.
Zużycie powoduje obniżenie wartości środków trwałych i jest ono jednocześnie zaliczane w koszty działalności danego podmiotu.
Umorzenie to równowartość zużycia środków trwałych korygująca ich wartość początkową (brutto) do wartości netto.
Amortyzacja to równowartość zużycia zaliczana w koszty działalności.
Umorzenie nalicza się według takich samych zasad, jak amortyzację, (począwszy od tej samej daty, przez ten sam okres oraz według tych samych stawek).
Metody naliczania zużycia środków trwałych z punktu widzenia sposobu rozkładania wartości zużycia w czasie dzieli się na:
- amortyzację równomierną,
- amortyzację nierównomierną.
Metoda amortyzacji równomierniej (liniowej) zakłada, że środek trwały zużywa się jednakowo w każdej jednostce czasu przez cały przewidywany okres jego używania.
Przy tej metodzie amortyzacji roczna kwota amortyzacji wynika ze wzoru:
Wp
a = ------
t
gdzie:
a – roczna kwotowa stawka amortyzacji,
Wp – wartość początkowa środka trwałego,
t – przewidywany okres używania środka trwałego (w latach).
Na uwagę zasługuje fakt, iż amortyzacja środków trwałych metodą liniową polega na dokonywaniu równomiernych odpisów z tytułu ich zużycia za kolejne okresy (miesiące). Odpisów tych dokonuje się na bieżąco, a wylicza się je za pomocą rocznych stawek procentowych.
Procentowe roczne stawki amortyzacji wynikają ze wzoru:
100%
a% = -------
t
gdzie:
a% - roczna procentowa stawka amortyzacji,
t – przewidywany okres używania (w latach).
W celu obliczenia kwoty odpisu rocznego należy przyjętą stawkę procentową pomnożyć przez wartość początkową środka trwałego zgodnie ze wzorem:
a% x Wp
a = -------------
100%
Ustalenie miesięcznej kwoty amortyzacji wymaga podzielenia kwoty odpisu rocznego przez 12.
Inną, w stosunku do liniowej, grupę metod amortyzacji stanowią metody amortyzacji nierównomiernej. Zakładają one, że zużycie środka trwałego kształtuje się różnie (a więc nierównomiernie) w poszczególnych okresach jego eksploatacji.
Do tej grupy zalicza się:
- amortyzację naturalną – zakładającą, że zużycie środka trwałego jest jednakowe na każdą jednostkę jego pracy (np. sztukę, tonę, godzinę, kilometr). Przy tej metodzie amortyzacji zużycie jest proporcjonalne nie do czasu używania obiektu, lecz do ilości wykonanej pracy;
- amortyzację progresywną – zakładającą, że starzenie się obiektu powoduje wzrost kosztów jego eksploatacji spowodowany chociażby koniecznością częstych napraw i remontów. Przy tej metodzie amortyzacji stawki odpisów są rosnące;
- amortyzację degresywną – zakładającą, że wydajność pracy danego środka trwałego maleje w miarę jego starzenia się, a więc w celu jednakowego obciążenia kosztu jednostkowego produkowanych wyrobów kosztami z tytułu środków trwałych przyjmuje się stawki malejące w czasie.
Przyjęcie do używania środki trwałe o niskiej jednostkowej wartości początkowej można amortyzować w sposób uproszczony poprzez:
a) dokonanie odpisu od całej grupy obiektów zbliżonych rodzajem i przeznaczeniem (amortyzuje się więc nie poszczególne obiekty, ale zbiorczo całą ich grupę), np. meble, dywany, odzież roboczą o znacznej wartości jednostkowej,
b) jednorazowe odpisanie wartości początkowej takich obiektów (np. pojedyncze meble, dywany oraz składniki o niskiej wartości jednostkowej).
Podmiot gospodarczy może stosować różne metody amortyzacji, których wybór uzależniony jest od oczekiwanego trybu uzyskiwania korzyści ekonomicznych.
Zgodnie z ustawą o rachunkowości, przy naliczaniu amortyzacji obowiązują następujące zasady:
- odpisów amortyzacyjnych dokonuje się drogą systematycznego, planowego rozłożenia wartości początkowej środka trwałego na ustalony okres amortyzacji,
- rozpoczęcie amortyzacji następuje nie wcześniej niż po przyjęciu środka trwałego do używania,
- zakończenie amortyzacji następuje nie później niż z chwilą:
- - zrównania odpisów z wartością początkową,
- - przeznaczenie środka trwałego do likwidacji, sprzedaży lub stwierdzenia jego niedoboru,
- przy ustalaniu okresu amortyzacji i rocznej stawki amortyzacji uwzględnia się okres ekonomicznej użyteczności środka trwałego, na który wpływają:
1) liczba zmian, na których pracuje środek trwały,
2) tempo postępu techniczno-ekonomicznego,
3) wydajność środka trwałego,
4) prawne i inne ograniczenia czasu używania,
5) przewidywana przy likwidacji cena sprzedaży istotnej pozostałości środka trwałego,
- okres lub stawkę i metodę amortyzacji należy ustalić na dzień przyjęcia środka trwałego do używania,
- przyjęte okresy i stawki amortyzacji powinny być przez jednostkę okresowo weryfikowane powodując korektę odpisów dokonywanych w następnych latach.

5. Amortyzacja planowa i odpisy aktualizujące wartość środków trwałych.

Podstawę dokonywania odpisów amortyzacyjnych (umorzeniowych) stanowi aktualny plan amortyzacji zawierający stawki i kwoty rocznych odpisów poszczególnych środków trwałych opracowany, np. w formie tabeli amortyzacyjnej.
Plan amortyzacji jednostki gospodarcze opracowują samodzielnie.
Amortyzacja planowa odzwierciedla normalne zużycie środków trwałych i obciąża koszty działalności.
Wysokość stawki planowej ustala się uwzględniając:
- zużycie fizyczne obiektu, biorąc pod uwagę intensywność jego eksploatacji wyrażoną m.in.:
- - liczbą zmian, na których pracuje środek trwały,
- - wydajnością środka trwałego (mierzoną liczbą godzin jego pracy lub liczbą wytwarzanych produktów),
- zużycie moralne, czyli biorąc pod uwagę:
- - tempo postępu techniczno – ekonomicznego,
- prawne lub inne ograniczenia czasu używania środka trwałego, np.,:
- - ograniczenie zasobów złóż,
- - czas trwania kontraktu na wykonanie usług lub budowę obiektu za granicą itp.
Przy ustalaniu planowej stawki amortyzacji można uwzględnić przewidywaną wartość sprzedaży netto pozostałości środka trwałego w chwili likwidacji.
Poprawność przyjęta do planu amortyzacji okresów używania i innych danych powinna być przez jednostkę o k r e s o w o w e r y f i k o w a n a w celu korekty stawek i kwot odpisów amortyzacji (umorzeniowych).
W myśl ustawy o rachunkowości n i e a m o r t y z u j e się gruntów nie służących wydobyciu kopalin metodą odkrywkową.
Wartość księgową netto amortyzowanych środków trwałych zmniejszają dotychczas dokonane odpisy amortyzacyjne (umorzeniowe) oraz odpisy aktualizujące wartość środków trwałych.
W przypadku trwałej utraty gospodarczej przydatności środka trwałego, spowodowanej np. zmianą technologii produkcji, przeznaczeniem środka do likwidacji czy wycofaniem z używania dokonuje się odpisu aktualizującego jego wartość. Koryguje on księgową wartość netto środka trwałego doprowadzając ją do ceny sprzedaży netto (w przypadku gdy jest ona niższa), a więc ceny możliwej do uzyskania za niego pomniejszonej o obciążenia i koszty nieodzowne do tego, aby sprzedaż taka doszła do skutku.
Obniżenie wartości księgowej netto do ceny sprzedaży netto oznacza, że przy wycenie środka trwałego uwzględnia się fakt, iż obiekt, który trwale utracił przydatność gospodarczą w danej jednostce, nadal reprezentuje określoną wartość, choć niższą od księgowej. Trwała utrata wartości zachodzi wówczas, gdy istnieje duże prawdopodobieństwo, że środek trwały nie jest już kontrolowany przez jednostkę lub że nie przyniesie w przyszłości w znanej części bądź całości przewidywanych korzyści ekonomicznych.
Odpisy aktualizujące wartość dokonywane są w ciężar pozostałych kosztów operacyjnych. W przypadku środków trwałych, których wycena została zaktualizowana na podstawie odrębnych przepisów, a jej skutki odniesiono na kapitał z aktualizacji wyceny, odpis aktualizujący wartość tych środków obniża kapitał z aktualizacji, a jego nadwyżka odnoszona jest w pozostałe koszty operacyjne.

6. Amortyzacja a koszty uzyskania przychodów – przepisy podatkowe.

Zgodnie z przepisami podatkowymi:
1. Odpisów amortyzacyjnych od środków trwałych dokonuje się przy zastosowaniu stawek określonych w wykazie rocznych stawek amortyzacyjnych (opublikowanych w załączniku do ustawy o podatku dochodowym). Stawki te są obowiązujące (dla celów podatkowych) w odniesieniu do środków trwałych o wartości początkowej wyższej niż 3.500 zł. Dla środków trwałych o wartości równej lub niższej niż 3.500 zł mogą być stosowane stawki z wykazu lub też można dokonać odpisu amortyzacyjnego jednorazowo – odpisując 100 % wartości początkowej w miesiącu wydania tych środków trwałych do używania lub następnym.
2. Jeżeli składnik o wartości przekraczającej 3.500 zł nie został zaliczony do środków trwałych z uwagi na przewidywany okres używania równy lub krótszy niż rok, to:
- należy ten składnik (w pierwszym miesiącu po upływie roku) zaliczyć do środków trwałych,
- zmniejszyć koszty uzyskania przychodów o różnicę między wartością początkową a kwotą amortyzacji obliczoną według stawki z wykazu.
3. W jednostce, którą do planu amortyzacji księgowej przyjmuje inną stawkę niż stawka wynikająca z ich wykazu:
a) w przypadku gdy stawka planowa > podatkowej (stawki z wykazu), nadwyżka miesięcznej kwoty amortyzacji planowej nad podatkową nie będzie (z punktu widzenia przepisów podatkowych) stanowiła kosztów uzyskania przychodów, a więc o tę różnicę jednostka podwyższy podstawę opodatkowania podatkiem dochodowym,
b) w przypadku gdy stawka planowa < podatkowej (z wykazu), różnica spowoduje obniżenie podstawy opodatkowania,
c) jeżeli stawka planowa jest równa stawce podatkowej, nie występują różnice pomiędzy amortyzacją pomiędzy amortyzacją księgową i podatkową.
Wynikiem przyjętej przez jednostkę innej stawki planowej niż stawka wynikająca z wykazu stawek amortyzacyjnych będzie również:
- krótszy księgowy niż podatkowy okres amortyzacji danego środka trwałego w przypadku (a),
- dłuższy księgowy niż podatkowy okres amortyzacji w przypadku (b).
4. Zgodnie z przepisami podatkowymi, stawki podane w wykazie stawek mogą być w przypadku stosowania metody amortyzacji liniowej:
a) podwyższane – za pomocą odpowiednich współczynników podwyższających (ustalonych zgodnie z ustawą o podatku dochodowym), np.:
- dla budynków i budowli używanych w warunkach:
- - pogorszonych (pod działaniem wody, pary, drgań) – przy zastosowaniu współczynników nie wyższych niż 1,2;
- - złych (pod wpływem silnej agresji chemicznej, np. kwasów) – za pomocą współczynników nie wyższych niż 1,4;
- dla maszyn i urządzeń eksploatowanych bardziej intensywnie niż przeciętne warunki używania – nie wyższych niż 1,4;
- dla maszyn i urządzeń grupy 4 do 6 poddanych szybkiemu postępowi technicznemu (w którym zastosowano układy mikroprocesowe lub systemy komputerowe) – współczynnikiem nie wyższym niż 2,0;
b) obniżane – dla maszyn, urządzeń i środków transportu używanych w warunkach lepszych niż przeciętne – za pomocą współczynników nie niższych od 0,5.
5. Dla używanych (co najmniej przez 6 miesięcy przed ich nabyciem), a także dla ulepszonych środków trwałych (gdy wydatki na ulepszenie stanowiły co najmniej 20% wartości początkowej), nowo przyjętych do używania w danej jednostce gospodarczej można stosować indywidualne stawki, które jednostka ustala samodzielne, z tym że okres amortyzacji nie może być krótszy niż:
- - dla środków trwałych grup 3-6 i 8,
a) 2 lata – gdy wartość początkowa nie przekracza 25.000 zł,
b) 3 lata – gdy wartość początkowa jest wyższa od 25.000 i nie przekracza 50.000 zł,
c) 5 lat – w pozostałych przypadkach,
- - dla środków transportu – 2,5 roku,
- - dla budynków i budowli – 10lat.
6. Dla celów podatkowych możliwa do zastosowania m e t d a d e g r e s y w n a polega na amortyzacji poszczególnych środków trwałych przy wykorzystaniu stawek procentowych publikowanych w ich wykazie p o d w y ż s z o n y c h w s p ó ł c z y n n i k i e m o wysokości 2,0 (a w gminach o szczególnym zagrożeniu bezrobociem do 3,0). W pierwszym roku używania obiektu amortyzację liczy się podwyższoną stawką od wartości brutto środka trwałego, a w latach następnych – od wartości netto ustalonej na początek danego roku. Od roku, w którym wysokość rocznej kwoty amortyzacji obliczonej metodą degresywną byłaby niższa od obliczonej metodą liniową, należy stosować metodą liniową (stawkę z wykazu liczoną od wartości brutto).
7. Dla celów podatkowych odpisów amortyzacyjnych nie dokonuje się od:
- gruntów,
- budynków, budowli i urządzeń zaliczanych do spółdzielczych zasobów mieszkaniowych,
- dzieł sztuki i eksponatów muzealnych,
- środków trwałych nabytych nieodpłatnie, gdy dochód z tego tytułu jest zwolniony od podatku dochodowego lub nie stanowi przychodu.
Konsekwencją szerszego zakresu nie amortyzowanych podatkowo, składników jest nieuznawanie części amortyzacji księgowej za koszty uzyskania przychodów.
Odpisów amortyzacyjnych od składników majątku trwałego używanych sezonowo dokonuje się tylko za okres ich wykorzystania. Odpis miesięczny jest wówczas wynikiem podzielenia odpisu rocznego przez liczbę miesięcy w sezonie.

7. Ewidencja zmian stanu i wartości środków trwałych.

Stan i wartość posiadanych środków trwałych ulegają zmianom powodującym ich zwiększenie i zmniejszenie. Zwiększenia następują w wyniku:
- zakupu lub wytworzenia środka trwałego we własnym zakresie,
- otrzymania w formie darowizny,
- otrzymania w formie aportu,
- ujawnienia nadwyżek środków trwałych,
- aktualizacji wyceny (będącą zmianą wyłącznie wartościową).
Zmniejszenie stanu i wartości środków trwałych wynikają z następujących przyczyn:
- likwidacji środków trwałych w związku z ich zużyciem, zniszczeniem,
- odsprzedaży środków trwałych,
- przekazania w formie darowizny,
- przekazania w formie aportu,
- stwierdzania niedoboru.
Księgowania dotyczące obrotu środkami trwałymi są dokonywane na podstawie odpowiednich, zazwyczaj znormalizowanych dowodów przychodowych i rozchodowych, takich jak:
1) Przyjęcia środka trwałego z inwestycji – OT.
2) Przyjęcie/Przekazania środka trwałego – PT.
3) Likwidacja środka trwałego – LT.


2.0

 2. Zastosowanie niektórych klawiszy

Dla ułatwienia operatorom pracy z programem wyjaśniamy poniżej działanie klawiszy funkcyjnych, które są wykorzystywane w programie.

[ENTER] - służy do akceptowania wprowadzonych danych, wybranych opcji itp.

[Esc] - stosowany jest do wyjścia z wybranej opcji, zakończenia pracy.

[CapsLock] - przełącza klawiaturę na stałe pisanie dużymi literami (po włączeniu zapala się dioda sygnalizacyjna)

[NumLock] - przełącza funkcję klawiatury numerycznej na poruszanie kursorem (zapalona dioda oznacza, że włączona jest funkcja wpisywania cyfr)

[Shift] + klawisz - przytrzymując wciśnięty klawisz [Shift] i jednocześnie naciskając klawisz z literą otrzymuje się dużą literę (przy włączonej funkcji CapsLock - małą literę), natomiast przy użyciu klawisza mającego podwójne oznakowanie otrzymuje się znak znajdujący się w górnej części klawisza.

[‹-] i [-› ] - służą do przesuwania kursora w lewo lub w prawo

[Home] i [End] - przesuwają kursor na początek lub koniec pola edycji

[^ ] i [ˇ ] - przesuwają kursor w górę i w dół pola edycji

[Del], [Delete] - kasuje znak w miejscu ustawienia kursora

[Backspace] - kasuje znak w lewo od kursora

[Ins], [Insert] - przełącznik trybu wstawiania / zamazywania znaków

[F3] - służy do wywołania filtru. Filtrowanie danych jest szybkim i łatwym sposobem znajdowania danych w podzbiorze danych znajdującym się w zakresie komórek lub w kolumnie tabeli i pracy z tym podzbiorem. Filtrowane dane zawierają tylko wiersze spełniające określone kryteria, zaś pozostałe wiersze są ukrywane.

[Shift+F3] - służy do wywołania filtru z możliwością wprowadzenia dodatkowych kryterów. Filtrowane dane zawierają tylko wiersze spełniające określone kryteria, zaś pozostałe wiersze są ukrywane.

[prawy przycisk myszy] - służy do rozwijania podręcznego menu, którego zawartość jest różna dla różnych okien. Wyświetlana jest lista dostępnych poleceń, które można szybko wykonać.

Przykłady wykorzystania niektórych klawiszy

Załóżmy, że polu edycji powinno być poprawnie wpisane nazwisko KOWALSKI.

jest : KOWALDKI_

co zrobić: używając klawisza [‹- ] przesunąć kursor pod literę “D” i wpisać literę “S”

jest: KOWALKI

co zrobić: nacisnąć [End], używając [‹- ] przesunąć kursor pod literę “L”, nacisnąć [Ins], wpisać literę “S”

jest: KOWAALSKI

co zrobić: używając klawisza [‹- ] przesunąć kursor pod pierwszą literę “A”, nacisnąć [Del]

jest: KOWALSKII

co zrobić: nacisnąć [End], nacisnąć [Backspace]

jest: JOWALSKI_

co zrobić: nacisnąć [Home], wpisać literę “K”

Uwaga: litera podkreślona w pozycji “jest” symbolizuje położenie kursora.


3.0

3. Uruchomienie i zakończenie programu

Po wywołaniu programu na ekranie monitora wyświetlana jest nieaktywna tablica główna z menu programu i funkcja: "Logowanie do systemu". Należy podać skrót operatora oraz hasło i zatwierdzić wprowadzone dane poprzez “Zaloguj”. Poprawne wprowadzenie danych pozwoli na dostęp do wszystkich opcji programu, lub tylko do wybranych, w zależności od praw użytkowników. (patrz: “Operatorzy Systemu”).

Skrót operatora oraz hasła, po uzgodnieniu z użytkownikiem, zostaną wprowadzone przez naszego pracownika podczas instalowania programu.

Prawidłowe zalogowanie uaktywni następujące opcje w menu programu : PLIK, KARTOTEKI, AKTUALIZACJA, WYDRUKI, USTAWIENIA, POMOC. Jednocześnie w lewym rogu ekranu pojawią się dane operatora, a w prawym wyświetli bieżąca data. Jeśli jest ona niezgodna z oczekiwaną należy w systemie operacyjny Windows dokonać jej korekty.

Wykorzystanie myszki - jednokrotne “kliknięcie” podświetlonego okna umożliwi jego dalsze rozwinięcie i wybór konkretnej opcji ( wykorzystując myszkę lub klawisze kursorów).

Jeżeli opcja ulega dalszemu rozwinięciu , przy jej nazwie z prawej strony pojawia się strzałka i automatycznie wyświetlą dostępne funkcje.

Powrót do menu umożliwia ikonka X pojawiająca się w prawym górnym rogu na pasku narzędzi, po uruchomieni konkretnej opcji lub informacja słowna “ZAKOŃCZ”, “ZAMKNIJ” , która należy zaakceptować przy użyciu myszki.

Zakończenie pracy w systemie odbywa się również przy użyciu X na pasku narzędzi lub w opcji PLIK wybierając funkcje KONIEC PRACY.


4.0

4.0 PLIK

DRUKARKA - opcja , w której należy zadeklarować rodzaj drukarki, wykorzystywanej podczas wydruków . Wyboru dokonujemy poprzez rozwinięcie paska pionowego i zatwierdzenie myszką. W opcji tej znajdują się również właściwości związane z praca drukarki np. papier, grafika, opcje urządzenia.

LOGOWANIE - umożliwia ponowne zalogowanie do systemu bez konieczności zamykania programu.

KONIEC PRACY - wyboru dokonujemy zatwierdzając myszką pole TAK lub NIE. Wyjście z programu umożliwia także wykorzystanie " X" na pasku narzędzi.


5.0

5.0 KARTOTEKI

Następną czynnością operatora podczas pierwszego uruchomienia programu jest przejście do menu “KARTOTEKI” w celu wprowadzenia niezbędnych dla prawidłowego funkcjonowania danych.


5.1

5.1 Zakłady/Działy

Operator wypełnia dwa pola: Numer zakładu/działu (do 2 cyfr) oraz Nazwę zakładu/działu (do 30 znaków). Wpisujemy tu wszystkie zakłady, dla których zamierzamy prowadzić spis środków trwałych. Pierwszym zakładem, który zostanie wpisany pod pozycję z numerem 0 powinien być zakład który, jest właścicielem programu. Po wybraniu opcji ukazuje się na ekranie tabelka z numerem i nazwą danego zakładu. Na górze ekranu wyświetlone są opcje dostępne na tym ekranie . Możemy dopisywać, kasować lub poprawiać pozycje w wykazie zakładów. Każdą operację możemy przerwać przyciskając klawisz ESC. Spis ten jest potrzeby w trakcie pracy programu dla określenia, który zakład jest właścicielem danego środka trwałego.


5.2

5.2 Dzierżawcy

 Drugą opcją dostępną w tym menu jest opcja Dzierżawcy. W opcji tej dopisujemy wszystkich dzierżawców, którzy mogą wystąpić w trakcie wprowadzania danych na temat środków trwałych. Podobnie jak w opcji Zakłady możliwe jest kasowanie, dodawanie lub poprawianie zawartych już w bazie danych o dzierżawcach.


5.3

5.3 Operatorzy systemu ŚT

Podczas instalowania programu pracownik PHU “Fides” wprowadzi dane operatorów systemu oraz hasła zabezpieczające przed uruchomieniem przez osoby niepowołane. Ilość operatorów zależy od uznania i potrzeb użytkownika (praktycznie jest nieograniczona. Do tego celu służy opcja “Operatorzy systemu ŚT” w menu “KARTOTEKI”. Po jej uruchomieniu wyświetlany jest ekran, na którym operator musi wypełnić 3 pola (pierwsze pole - numer operatora ustawiany jest automatycznie). : imię i nazwisko, skrót i hasło operatora. Sposób wprowadzania danych jest taki sam, jak w innych opcjach. W polu “Skrót” można wpisać do 6 znaków (zazwyczaj stosuje się inicjały operatora). Na wpisanie imienia i nazwiska operatora zarezerwowano 30 znaków. Hasło może składać się najwyżej z 10 znaków (od momentu wprowadzenia lub zmiany hasła i zaakceptowania uruchomienie programu będzie możliwe tylko przy jego zastosowaniu). Następnie znajdują się pola z nazwami tzw. praw użytkownika. Akceptacji dokonujemy poprzez podświetlenie pola i “kliknięcie” myszką.

1. dodawanie użytkowników – akceptacja umożliwia dopisywanie innych użytkowników - operatorów systemu,

2. tylko wydruki - akceptacja ogranicza użytkowanie programu do wykonywania jedynie wydruków, dostęp do pozostałych funkcji programu jest zablokowany,

  1. zamknięcie miesiąca i roku - zatwierdzenie umożliwia użytkownikowi wykonywanie funkcji “Zamknięcia miesiąca “ lub "Zamknięcia roku" w menu “Aktualizacja”,

  2. programy narzędziowe – akceptacja udostępnia prawa do zmian w “Programach narzędziowych” w menu “Ustawienia”,

  3. usuwanie kont – zaznaczenie tej pozycji pozwala użytkownikowi usuwać, kasować konta finansowe w “Kontach finansowych” w menu “Kartoteki”,

  4. aktualizacja – umożliwia dostęp do menu “Aktualizacja”.

Uwaga: wszystkie operacje wykonywane w programie są sygnowane skrótem operatora. Dlatego też wprowadzone do programu dane każdego operatora pozostają w nim na zawsze i nie można ich usunąć przy pomocy opcji kasowanie.

Po wprowadzeniu wymienionych wyżej danych można przystąpić do użytkowania programu “System Środki Trwałe” tzn. rejestrowania dokumentów, a następnie przetwarzania i zabezpieczania przetworzonych danych.


5.4

5.4 Słownik przyjęć środków trwałych

Słownik przyjęć zawiera opisy i kody kierunków przychodów środków. Wykorzystywane są one do sporządzenia sprawozdania F-03. Podobnie jak w opcji Zakłady możliwe jest kasowanie, dodawanie lub poprawianie zawartych już w bazie wprowadzonych danych.


5.5

5.5 Słownik likwidacji ŚT

Słownik likwidacji zawiera opisy i kody kierunków rozchodów środków. Wykorzystywane są one do sporządzenia sprawozdania F-03. Podobnie jak w opcji Zakłady możliwe jest kasowanie, dodawanie lub poprawianie zawartych już w bazie wprowadzonych danych.


5.6

5.6 Osoby odpowiedzialne za ŚT

Słownik ODPOWIEDZIALNYCH ZA ŚT zawiera nawiska i kody osób odpowiedzialnych za dany środek trwały. Uzyskane wydruki osób odpowiedzialnych i wykaz przypisanych Im środków może być pomocne do rozliczeń inwenturowych.. Podobnie jak w opcji Zakłady możliwe jest kasowanie, dodawanie lub poprawianie zawartych już w bazie wprowadzonych danych.


5.7

5.7 Słownik miejsc użytkowania

Słownik przyjęć zawiera opisy i kody miejsc użytkowania środków. . Podobnie jak w opcji Zakłady możliwe jest kasowanie, dodawanie lub poprawianie zawartych już w bazie wprowadzonych danych.


6.0

6. AKTUALIZACJA

Na tym etapie nanoszone są informacje z dokumentów źródłowych do zbioru ŚRODKI_2002


6.1

6.1 Rejestracja i przegląd środków trwałych

 Środki trwałe ujmuje się w ewidencji w ich wartości początkowej. Wartość początkową środków trwałych pomniejszają ich odpisy amortyzacyjne (umorzeniowe) ujmowane w ewidencji odrębnie od ich wartości początkowej. Stosowanie tej zasady umożliwia dokładne ustalenie łącznej wartości początkowej wszystkich środków trwałych, ich odpisy amortyzacyjne (umorzeniowe) jak również ich wartość netto (bieżącą), którą oblicza się odejmując od wartości początkowej środków trwałych ich odpisy amortyzacyjne (umorzeniowe).
Przychód środków trwałych, względnie zwiększenie ich wartości, następuje głównie w przypadku:
a/ ich zakupu lub wytworzenia we własnym zakresie,
b/ nieodpłatnego przyjęcia /darowizny/,
c/ otrzymania w użytkowanie w oparciu o umowę leasingową,
d/ otrzymania w formie udziału /aportu/,
e/ otrzymania gruntów w wieczyste użytkowanie,
f/ ujawnienia nadwyżki,
g/ uktualizacji wyceny.

Rejestrując Środki trwałe należy wypełniać kolejne pola formularza. Pola oznaczone kolerem niebieskim są wymagalne. W kolejności będzie to :

    • Kod zakładu - standardową wartością jest kod 0 czyli zakład - właściciel programu środki trwałe. Można jednak wpisać kod innego zakładu. Listę dostępnych zakładów uzyskujemy przyciskając klawisz F1 . Po wybraniu interesującego nas zakładu wpisujemy wciskamy klawisz ENTER. Wybrany zakład wraz z odpowiadającym mu kodem zostanie wpisany do bazy,

    • Kod dzierżawcy - standardową wartością jest puste pole, co oznacza brak dzierżawcy dla tego środka trwałego. Podobnie jak w poprzedniej opcji spis dostępnych dzierżawców uzyskujemy wciskając klawisz F1,

    • Numer inwentarzowy środka trwałego - unikalny symbol złożony maksymalnie z 15 dowolnych znaków. Program sprawdza czy dany symbol nie jest już wykorzystywany przez inny środek trwały. Jeżeli zaistnieje taka sytuacja program wyświetli ostrzegawczy komunikat,

    • Nazwa środka trwałego - opis środka trwałego w postaci np. “Komputer AT 286” lub też “Samochód FSO 1500” itp.,

    • Symbol KŚT - symbol z rejestru środków trwałych. Powinien być to symbol 3 cyfrowy np. dla sprzętu komputerowego wpisujemy symbol “491”. W przypadku wpisania mniejszej liczby cyfr program może działać niewłaściwie,

    • Numer dowodu finansowego - numer dokumentu na podstawie którego nastąpiło przyjęcie środka trwałego. Pole to może być pominięte podczas wprowadzania danych,

    • Data przyjęcia /rr.mm.dd/ - wpisujemy datę przyjęcia środka trwałego do ewidencji. Data musi być zapisana w postaci rok. miesiąc. dzień. W zależności od tego czy data wpisana w te pole będzie wcześniejsza czy późniejsza od 1995.01.01 program automatycznie wybierze dalsze pytania o środek trwały,

    • Wartość początkowa - wartość środka trwałego w dniu przyjęcia na ewidencję. Jeżeli przyjęcie nastąpiło przed 1995.01.01 należy wpisać wartość sprzed przeceny (na dzień 1994.12.31), ale w nowych złotych. W przypadku gdy środek trwały został przyjęty po 1995.01.01 wpisujemy jego wartość na dzień przyjęcia. W przypadku gdy dane do programu wprowadzane są np. na dzień 1996.01.01 należy także wpisać wartość z dnia przyjęcia, a ewentualne różnice należy wprowadzić jako zmniejszenia lub zwiększenia z datą między dniem przyjęcia, a 1996.01.01.

    • Stawka amortyzacyjna - tutaj wpisujemy stawkę procentową według której obliczane będą roczne umorzenia i amortyzacja środka trwałego,

    • Wartość umorzenia na dzień [data] - Tu podajemy wartość dotychczasowego umorzenia danego środka trwałego. Data podana na końcu zapytania jest datą rozpoczęcia wprowadzania danych do programu Środki trwałe. Założono, że dniem rozpoczęcia wprowadzania danych jest zawsze 1 stycznia podanego roku. Jeżeli środek trwały został przyjęty po tej dacie (w pytaniu o datę przyjęcia wpisano datę późniejszą od daty rozpoczęcia działania programu zapytanie to nie zostanie w ogóle wyświetlone.

    • Rodzaj przyjęcia - program pyta użytkownika o rodzaj przyjęcia. Czy była to nowa inwestycja, Inwestycja stara lub inny rodzaj przyjęcia. Podpowiedź uzyskujemy przez naciśnięci klawisza F1,

    • Rodzaj amortyzacji - do wyboru mamy: amortyzację liniową, degresywną i jednorazową śrdka trwałego

    • Współczynnik - w większości przyjmuje wartośc równą 1. Jeśli, zgodnie z przepisami, przewidujemy zwiększenie liczenia amortyzacji lub umorzeń to współczynnik zmieniamy na wartość większą od 1.

    • Typ umorzeńi - program przewiduje umorzenia środka trwałego: umorzenie tylko bilansowe, tylko podatkowe lub umorzenie wspólne (bilansowe i podatkowe)

Po zakończeniu wpisywania program zapyta “Czy dane zostały wprowadzone prawidłowo” jeżeli nie popełniliśmy błędu należy nacisnąć klawisz T, gdy chcemy poprawić wprowadzone dane naciskamy klawisz N. Kolejno program pyta czy chcemy wydrukować wprowadzone dane i czy chcemy wpisać dane dla następnego środka trwałego. Z opcji wpisywania danych możemy wyjść w dowolnej chwili wciskając klawisz ESC.

Przegląd środków trwałych

Opcja ta umożliwia przegląd przyjętych na ewidencję środków trwałych. W tabeli pokazane zostają:

    • Numer inwentarzowy
    • Nazwa środka trwałego
    • KRŚT
    • Wartość środka trwałego na dzień zestawienia
    • Umorzenie na dzień wydruku
    • Data przyjęcia na ewidencję
    • Data rozchodu
    • Numer dowodu finansowego
    • Nazwa dzierżawcy

w dolnej części ekranu w dwóch tabelkach umieszczono dane o wszystkich środkach trwałych w zakładzie i o wszystkich środkach trwałych ze wszystkich zakładów.

Użytkownik może zmieniać sposób wyświetlania informacji w oknach. Może zmienić kolejność wyświetlania przez naciśnięcie pola tytułu kolumny.

Opcja edycji umożliwia poprawianie wszystkich danych dotyczących środka trwałego, łącznie z datą przyjęcia i rozchodu środka trwałego. Dlatego używanie tej opcji na przykład do zmiany dzierżawcy, dopuszczalne jest jedynie w koniecznych wypadkach.

Kasowanie środka trwałego (klawisz Ctrl+Del) umożliwia usunięcie danych o środku trwałym. UWAGA! Kasowanie to usuwa środek trwały ze wszystkich baz danych. Nie jest zalecane jako sposób likwidacji środka trwałego z ewidencji.

Rozchód środka trwałego

Program pyta o datę , a następnie o rodzaj likwidacji i symbol dokumentu rozchodu. Po wybraniu rodzaju program powraca do ekranu z tabelą i umożliwia rozchodowanie następnego środka.

Zmiana wartości środka

Program przedstawia do wyboru dwie opcje, dzięki którym użytkownik może zmniejszyć lub zwiększyć wartość środka trwałego. Program najpierw wyświetla pytanie o datę operacji zwiększenia lub zmniejszenia, a następnie wyświetla pytanie o zakład w którym znajduje się dany środek, jego numer inwentarzowy oraz wartość o którą ma zostać zwiększona lub zmniejszona wartość środka trwałego. Przy zmniejszeniu kwotę podajemy ze znakiem - (minus). Ostatnim pytaniem programu jest pytanie o symbol dokumentu, na podstawie którego została dokonana zmiana wartości środka trwałego.

Dzierżawa środka

Za pomocą tej opcji użytkownik może zmienić aktualnego dzierżawcę środka trwałego. Po wybraniu tej opcji wyświetlona zostaje tabela z danymi o środkach trwałych w danym zakładzie. Przez naciśnięcie klawisza SPACE wybieramy środek którego dzierżawcę chcemy zmienić. Program wyświetla dwa pola, z których pierwsze dotyczy daty operacji zmiany dzierżawcy, a w drugim wypisana jest nazwa aktualnego dzierżawcy. Stojąc kursorem na tym polu i wciskając F1 otrzymujemy spis wszystkich dostępnych dzierżawców. Program pyta też o symbol dokumentu na podstawie którego środek trwały został wydzierżawiony.


6.2

6.2 Zamknięcie/Otwarcie roku

Przy pomocy tej opcji możemy na koniec roku obrachunkowego "zamknąć rok" tj. przesłać wszystkie zapisy roczne do archiwum. Operacja zamknięcia jest obowiązkowa, warunkująca prawidłowe działanie programu. Opcja ta umożliwia też otwieranie dowolnego, zamkniętego roku i pracę w archiwum - uzyskiwanie wszystkich wydruków.


7.0

7. WYDRUKI

Wydruki można wykonywać w zależności od potrzeb użytkownika. Zasady przygotowywania wydruków są bardzo podobne.

Program umożliwia generowanie wydruków w trybie tekstowym /drukarki igłowe/ lub graficznym /drukarki atramentowe, laserowe/. Wyboru dokonuje się w menu "USTAWIENIA", "Konfiguracja programu" i zakładce "Drukarki". Tworzone wydruki wyświetlane są na monitorze, skąd można je wysłać na drukarkę.
Wydruki w trybie tekstowym zapisywane są w katalogu roboczym programu "C:\Program Files\Fides\st\wydruki" w postaci plików z rozszerzeniem *.txt. Nazwa pliku zależy od nazwy generowanego wydruku i stanowi jego skrót. Pliki te można importować do arkusza kalkulacyjnego np.Excela lub edytora tekstów np. WordPad. Wykorzystując właściwości edytorów, możemy drukować wybrane fragmenty wydruku. W trybie graficznym możemy ustawić parametry wydruku np. ilość kopii, od strony.. do strony.., używając zakładki "Ustawienia", podczas podglądu wydruku na monitorze, przed wysłaniem go na drukarkę.


7.1

7.1 Umorzenia środków - miesięcznie

Zestawienie to zawiera miesięczne wartości umorzeń poszczególnych środków trwałych po uwzględnieniu ich ewentualnych zwiększeń i zmniejszeń wartości.


7.2

7.2 Wartość umorzeń

Wydruk umieszczony został w pliku ZUMORZST.TXT . Zawiera on :

  • data przychodu i rozchodu
  • numer dowodu finansowego
  • symbol klasyfikacji rodzajowej
  • numer inwentarzowy
  • nazwa środka trwałego
  • wartość umorzeń na początku roku
  • wartość zwiększenia umorzeń w ciągu roku
  • wartość umorzenia w ciągu roku
  • wartość zmniejszeń w ciągu roku
  • wartość umorzeń na koniec roku


7.3

7.3 Wartość inwentarzowa

Wydruk umieszczony został w pliku ZINWENST.TXT . Zawiera on :

  • data przychodu i rozchodu
  • numer dowodu finansowego
  • symbol klasyfikacji rodzajowej
  • numer inwentarzowy
  • nazwa środka trwałego
  • wartość środka trwałego na początku roku
  • zwiększenia wartości środka trwałego w ciągu roku
  • zmniejszenia wartości środka trwałego w ciągu roku
  • wartość środka trwałego na koniec roku


7.4

7.4 Plan amortyzacji

Wydruk zamieszczony został w dwóch plikach. Jeżeli wybierzemy plan umorzeń program umieści wydruk w pliku ABILANS.TXT ,a w wypadku planu amortyzacji, w pliku APODATK.TXT. Pliki zawierają tą samą ilość pól i są to:

  • nazwa środka trwałego
  • numer inwentarzowy
  • stawka amortyzacji
  • wartość środka trwałego na początek roku
  • wartość amortyzacji za 1994 r
  • wartość do rozliczenia w latach 1996 / 1997
  • wartości amortyzacji (umorzeń) w kolejnych miesiącach
  • wartość dotychczasowej amortyzacji (umorzenia) na początek roku
  • wartość amortyzacji (umorzeń) na koniec roku


7.5

7.5 Łącznie wartość inwentarzowa i umorzeń

Jest to zestawienie wykazujące wartość środków trwałych i ich umorzeń za wybrany okres. W zestawieniu uwzględniana jest wartość na początek roku, zwiększenia, zmniejszenia oraz ich wartość na dzień wydruku.
W części umorzeń w kolumnie "Zwiększenia" umieszczane będą wartości ŚT które:
- pojawiły się w bieżącym roku, i
- mają zadeklarowanie typ odpisów "Liniowy", i
- mają wpisaną wartość już dokonanych umorzeń /ST przejęty np z przerzutu, który miał już naliczane umorzenia/.
W tej kolumnie pojawią się też wartości ŚT jeśli zostanie dokonana przecena ŚT na podstawie rozporządzenia Ministra Finansów.


7.6

7.6 Sprawozdanie F-03

Opcja ta umożliwia wydruk obowiązującego sprawozdania o obrocie i ruchach środków trwałych.


7.7

7.7 Dzierżawcy

Wydruk został umieszczony w pliku ZDZIERST.TXT. W wydruku tym wypisane są środki trwałe które :

  • można wydzierżawić
  • zostały już wydzierżawione
  • znajdują się u konkretnego (wybranego) dzierżawcy

Wydruk zawiera :

  • datę przychodu
  • numer dowodu
  • symbol klasyfikacji rodzajowej
  • numer inwentarzowy
  • nazwa środka trwałego
  • wartość inwentarzowa
  • wartość umorzeń
  • stawka amortyzacyjna


7.8

7.8 Inwentura

Zgodnie z obowiązującymi przepisami raz na cztery lata należy sporządzić spis inwenturowy posiadanych środków trwałych, wykazać niedobory i nadwyżki i skorygować prowadzoną dokumentację. Opcja ta służy do przygotowania arkuszy spisowych i wydruku porównawczego rozliczenia inwentury.


7.9

7.9 Nota księgowa

Zestawienie to sporządzone jest w formie wydruku noty księgowej, formy używanej w urządzeniach ksiegowych jako polecenie księgowania. Zawiera zbiorcze kwoty rozksięgowane wg kont wprowadzonych w kartotece środka. Kwoty te są również umieszczane w pliku "dekrety.fid", które można zaimportować z systemu księgowego.


7.10

7.10 Odpowiedzialni z ŚT

Opcja ta umożliwia wydruk Osób odpowiedzialnych za środki i przypisane Im środki.


7.11

7.11 Wykaz ŚT według miejsc użytkowania

Opcja ta umożliwia wydruk wszystkich środków trwałych w rozbiciu na miejsca ich użytkowania.


8.1

8.1 Informacja o Firmie

Opcja ta umożliwia wprowadzenie danych o firmie używającej system ŚRODKI TRWAŁE. Dane te umieszczane są na wszystkich emitowanych wydrukach.


8.2

8.2 Konfiguracja programu

Dalszym krokiem jest uruchomienie opcję KONFIGURACJA PROGRAMU celem przygotowania ułatwień przydatnych podczas rejestracji dowodów.

Kolejnym rozszerzeniem KONFIGURACJI PROGRAMY jest opcja DODATKOWE DRUKARKI.

W opcji DODATKOWE należy zadeklarować następujące opcje :

1. wersja wielozakładowa – wybór tej opcji pozwoli na prowadzenie rejestracji dowodów maksymalnie w 99 zakładach i sporządzanie wydruków oraz zestawień dla każdego zakładu osobno, kilku, bądź całego przedsiębiorstwa. Przy rejestracji dowodów pojawi się pole , w którym należy wpisać nr zakładu.

Wybór, przedstawionych opcji następuję poprzez “klikniecie” myszką pustego pola obok tytułu, akceptacja pojawia się jako znak "v".

DRUKARKI – opcja ta umożliwia dostosowanie wydruków do posiadanej drukarki. W tym celu należy wybrać z listy możliwych : tryb wydruku, kody polskich liter i kody sterujące dla drukarki. W razie zaistnienia takiej konieczności należy wezwać pracownika PHU “Fides”.


8.3

8.3 Zabezpieczanie danych

ZABEZPIECZANIE ZBIORÓW zawiera zarówno archiwizację zbiorów jak i przywracanie zabezpieczonych zbiorów z dyskietki bądź z określonego miejsca zapisu. Po dokonaniu wyboru ARCHIWIZACJA czy PRZYWRACANIE wskazujemy miejsce zapisu danych , czy źródło danych (w przypadku przywracania ). Rozwinięcie ikonki po prawej stronie tytułu : miejsce zapisu, czy źródło danych, ułatwi mam dotarcie do określonego katalogu, w których umieścimy kopie powstałego zbioru lub miejsce, z którego odczytamy zarchiwizowane zbiory. Najczęściej jednak archiwizacji dokonujemy na dyskietkę. W systemie domyślnie przewidziano archiwizację, na dyskietkę tzn. A:\kopia.st. Akceptacja archiwizacji bądź przywracania następuje poprzez “kliknięcie” OK. Po zakończeniu operacji wyświetli się stosowny komunikat informacyjny.


9.1

9.1 Tematy pomocy

To jest to, co czytasz.


9.2

9.2 Aktualizacja programu ŚT

Aktualizację, wprowadzenie nowszej wersji programu, można dokonać automatycznie przy pomocy Internetu. Warunkiem koniecznym jest otwarte połączenie z siecią WEB.


9.3

9.3 Aktualizacja ŚT z dyskietki

Aktualizazja programu z dyskietki służy do wczytania nowszej wersji programu do komputera gdzie źródłem danych jest dyskietka.